<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>„Helene Fischer Show“ 2018: Übertragung heute live im TV und Live-Stream | TV & Kino</title><meta content="So sehen Sie die &#8222;Helene Fischer Show&#8220; 2018 an Weihnachten live im TV und Live-Stream. Hier finden Sie alle Informationen zur &#220;bertragung im ZDF." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="So sehen Sie die &#8222;Helene Fischer Show&#8220; 2018 heute live im TV und Live-Stream" property="og:title"/><meta content="TV & Kino" property="article:section"/><meta content="Düsseldorf" property="article:tag"/><meta content="Helene Fischer" property="article:tag"/><meta content="https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html" property="og:url"/><meta content="https://www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyhef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="So sehen Sie die &#8222;Helene Fischer Show&#8220; 2018 an Weihnachten live im TV und Live-Stream. Hier finden Sie alle Informationen zur &#220;bertragung im ZDF." property="og:description"/><meta content="2018-12-25T20:12" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html" rel="canonical"/><link href="https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/c073b0bee1bfbd3fcb3c1711ab80c5e5/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html',
                title: '\u201EHelene Fischer Show\u201C 2018: Übertragung heute live im TV und Live-Stream | TV & Kino',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|TV & Kino', 
                dimension4: 'no_metis', 
                dimension5: '10763282', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201812252012', 
                dimension10: 'keine', 
                dimension11: 'Düsseldorf|Helene Fischer', 
                dimension12: '14512',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "\u201EHelene Fischer Show\u201C 2018: Übertragung heute live im TV und Live-Stream | TV & Kino",
                "section":      "TV & Kino"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5766/oms.rga-online.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=''></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133155'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="TV & Kino"
                                        href="//www.rga.de/tv-kino/"
                                        itemprop="item"><span itemprop="name">TV & Kino</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">„Helene Fischer Show“ 2018: Übertragung heute live im TV und Live-Stream</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Am 25. Dezember</p><h2 itemprop="headline" class="id-Article-headline ">So sehen Sie die &#8222;Helene Fischer Show&#8220; 2018 heute live im TV und Live-Stream</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2018-12-25T22:48" itemprop="dateModified"><span class="id-DateTime-date">25.12.18</span> <span class="id-DateTime-time">22:48</span></time></p><meta content="2018-12-25T20:12" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyhf9.jpg 2200w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyhac.jpg 342w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyhGI.jpg 467w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyh75.jpg 512w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyh8e.jpg 640w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyhBI.jpg 700w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyhNG.jpg 1000w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyha7.jpg 1024w, //www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyh6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Helene Fischer mit ihren T&auml;nzern." title="Helene Fischer mit ihren T&auml;nzern." itemprop="url" src="//www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyha7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1280, "height": 720, "copyright": "ZDF und Michael Zargarinejad." }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19361972, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;ZDF und Michael Zargarinejad.</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Helene Fischer mit ihren T&#228;nzern.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;ZDF und Michael Zargarinejad.</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"356926"}' id="id-Container-356926"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60421742-adpos2" class="Rectangle_1" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">So sehen Sie die &#8222;Helene Fischer Show&#8220; 2018 an Weihnachten live im TV und Live-Stream. Hier finden Sie alle Informationen zur &#220;bertragung im ZDF.</p><p class="id-Article-content-item id-Article-content-item--first">&#8222;Die Helene Fischer Show&#8220;: Hammer-News erst nach der Aufzeichnung</p><p class="id-Article-content-item">W&#228;hrend am 7. und 8. Dezember die&#160;&#8222;Helene Fischer Show&#8220; f&#252;r Weihnachten produziert wurde, hatte sich wohl schon eine gro&#223;e Ver&#228;nderung im Privatleben der S&#228;ngerin ergeben. Ohne dass jemand etwas davon geahnt hat.</p><p class="id-Article-content-item">Die <a class="id_link" href="/stars/helene-fischer-und-silbereisen-experte-spricht-ueber-zukunft-zr-10904187.html"  target="_self" rel="follow" title="Trennung von Helene Fischer und Florian Silbereisen">Trennung von Helene Fischer und Florian Silbereisen</a> sei bereits vor l&#228;ngerer Zeit erfolgt, verrieten die beiden Stars kurz vor Weihnachten. Au&#223;erdem wurde bekannt, dass <a class="id_link" href="/stars/helene-fischers-freund-eine-alte-aussage-gibt-raetsel-auf-zr-10904360.html"  target="_self" rel="follow" title="Helene Fischer einen neuen Freund hat">Helene Fischer einen neuen Freund hat</a>.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"356935"}' id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388376-adpos4" class="Rectangle_2" ></div></div>
</div></div></div><p class="id-Article-content-item"><strong>Nachbericht zur &#8222;Helene Fischer Show&#8220;:</strong> <a class="id_link" href="/tv/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html"  target="_self" rel="follow" title="„Helene Fischer Show“: Auf der Suche nach versteckten Liebes-Botschaften an Silbereisen und ihren Neuen">Waren DAS die geheimen Liebes-Botschaften in der ZDF-Show?&#160;</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220;: Helene k&#228;mpft mit den Tr&#228;nen</h3><p class="id-Article-content-item">Am 7. und 8. Dezember wurde <a class="id_link" href="/stars/helene-fischer-show-ueberraschende-ansage-in-weihnachtssendung-zr-10851000.html"  target="_self" rel="follow" title="„Die Helene Fischer Show“ in Düsseldorf aufgezeichnet">&#8222;Die Helene Fischer Show&#8220; in D&#252;sseldorf aufgezeichnet</a>. Im Netz finden sich bereits erste Bilder und Videos. Ein Video, das scheinbar von einem Zuschauer live vor Ort aufgenommen wurde, zeigt das gro&#223;e Finale der Show. In violetter B&#252;hnenatmosph&#228;re singt Helene Fischer in einem eleganten schwarzen Kleid den letzten Song des Abends: eine ruhige Version von&#160;&#8222;Nur mit dir&#8220;. W&#228;hrenddessen wiegt das Publikum leuchtende Luftballons passend hin und her.&#160;</p><p class="id-Article-content-item"><strong>&#8222;Helene Fischers Show&#8220;:</strong> <a class="id_link" href="/tv/helene-fischers-show-zdf-waren-geheimen-liebes-botschaften-zr-10915883.html"  target="_self" rel="follow" title="„Helene Fischers Show“: Auf der Suche nach versteckten Liebes-Botschaften an Silbereisen und ihren Neuen">Auf der Suche nach versteckten Liebes-Botschaften an Silbereisen und ihren Neuen</a></p><p class="id-Article-content-item">Mitten im Gesang legt Helene Fischer eine kleine Pause ein, um sich beim Publikum zu bedanken: &#8222;Ich bin so erf&#252;llt und dankbar f&#252;r diesen Abend. Ich hoffe, dass Sie ihn genauso genossen haben. Vielen Dank an alle meine G&#228;ste heute Abend. Dankesch&#246;n D&#252;sseldorf f&#252;r diesen gro&#223;artigen Abend. Kommen Sie bitte gut, gesund und friedlich ins neue Jahr 2019. Alles Liebe, Ihre Helene Fischer.&#8220;</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe width="560" height="315" src="https://www.youtube.com/embed/IrMVVbWn8Sw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><p class="id-Article-content-item">Das Publikum applaudiert noch lange, nachdem der Song unter goldenem Glitterregen sein Ende findet. Und Helene Fischer, die sich immer wieder beim Publikum bedankt, k&#228;mpft auf der B&#252;hne mit ihren Tr&#228;nen. Eine Show die sie und das Publikum emotional ber&#252;hrte.</p><p class="id-Article-content-item">Die ganze &#8222;Die Helene Fischer Show&#8220; ist am ersten Weihnachtstag, den <strong>25. Dezember 2018, um 20.15</strong> <strong>Uhr&#160;</strong>
            <strong>im ZDF</strong> zu sehen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Einem Mann kommt die Schlager-Queen auf der B&#252;hne sehr nahe</h3><p class="id-Article-content-item">Auf Instagram sind bereits Fotos aufgetaucht, auf denen Helene Fischer einem Mann auf der B&#252;hne sehr nahe kommt. Doch wer ist diese Person? Bei genauem Hinschauen ist klar: Es ist Schauspieler und S&#228;nger Florian David Fitz. Der 44-J&#228;hrige stand bereits vorab als Gast fest und tourt aktuell durchs Land, um seinen neuen Film&#160;&#8222;100 Dinge&#8220; (Kinostart war am 6. Dezember 2018) zu promoten.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BrIPGAtjq-8/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrIPGAtjq-8/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BrIPGAtjq-8/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#helenefischer #helene #helenefischershow</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/helene_fischi_flo_/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> helene_fischi_flo_</a> (@helene_fischi_flo_) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-08T13:52:01+00:00">Dez 8, 2018 um 5:52 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Ob Helene Fischer und Florian David Fitz auch gemeinsam gesungen haben, wird sich sp&#228;testens bei der TV-Ausstrahlung am ersten Weihnachtsfeiertag zeigen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Diese G&#228;ste sind dabei</h3><p class="id-Article-content-item">F&#252;r Fans von Helene Fischer ist es ein j&#228;hrlicher Pflichttermin: Die Weihnachtsshow der Schlagerk&#246;nigin, die traditionell am 25. Dezember im ZDF zur besten Sendezeit ausgestrahlt wird.</p><p class="id-Article-content-item">Show-Einlagen, internationale G&#228;ste, emotionale Duette und Musical-Nummern - mit diesen Elementen lockt Helene Fischer Jahr f&#252;r Jahr ein Millionenpublikum vor die TV-Ger&#228;te (und vor die Live-Streams).&#160;5,90 Millionen Zuschauer hatte&#160;&#8222;Die Helene Fischer Show&#8220; im vergangenen Jahr, 19,3 Prozent Marktanteil. Eine Top-Quote!</p><p class="id-Article-content-item">&#8222;Die Helene Fischer Show&#8220; 2018 ist bereits die achte Auflage der&#160;Weihnachtsshow im ZDF. Hier erfahren Sie alles rund um das TV-Spektakel am ersten Weihnachtsfeiertag.</p><p class="id-Article-content-item">&#220;brigens: Auf Instagram und Facebook <a class="id_link" href="/stars/helene-fischer-will-sich-zeit-nehmen-ihre-aussage-gibt-raetsel-auf-zr-10762997.html"  target="_self" rel="follow" title="hat Helene Fischer bereits ein Video von der Show gepostet, das bei Fans einen ganz bestimmten Verdacht entstehen lässt.">hat Helene Fischer bereits ein Video von der Show gepostet, das bei Fans einen ganz bestimmten Verdacht entstehen l&#228;sst.</a>&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gibt es Videos zur Aufzeichnung der Helene Fischer Show 2018?</h3><p class="id-Article-content-item">Vermutlich laden User schon vor der Ausstrahlung im TV Videos von der Aufzeichnung bei Youtube hoch. Somit bekommt man schon erste Eindr&#252;cke der diesj&#228;hrigen Helene Fischer Show.</p><p class="id-Article-content-item">So ist es am Samstagvormittag auch geschehen: Auf Instagram sind kurze Video-Clips von Helene Fischers einzelnen Auftritten aufgetaucht, unter anderem mit den internationalen Musik-Stars Eros Ramazzotti und Luis Fonsi.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BrIN7FmF74N/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrIN7FmF74N/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BrIN7FmF74N/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">WHAT A NIGHT✨. Great Show with fantastic guests. Eros Ramazotti, Kiefer Sutherland, Luis Fonsi etc. Thanks Helene Fischer for the great and amazing TV Production. On 25.12.2018 in TV.  #greatshow#tvproduction#helenefischer#helenefischershow#helenefischershow2018#amazing#wow#amazingnight#instagay#gayboy#gayguy#gayman#gaypride#gaymen#follow#gaylife#instagood#like4like#fashion#gays#homo#gaystagram#gayfollow#gaygay#gayhamburg#gay#sexygay#gayfashion</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/dk._diamond/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ᴰᴬᵂᴵᴰ ᴰᴵᴬᴹᴼᴺᴰ</a> (@dk._diamond) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-08T13:41:47+00:00">Dez 8, 2018 um 5:41 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Wer sind die G&#228;ste?</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Der bislang gr&#246;&#223;te Name f&#252;r die G&#228;steliste der&#160;&#8222;Helene Fischer Show&#8220; 2018&#160;ist Italo-Superstar <strong>Eros Ramazzotti</strong>. Die deutsche Schlagerk&#246;nigin und der italienische Schmuses&#228;nger singen ein Duett: Das Lied &#8222;Per Il Resto Tutto Bene&#8220;, das Eros auf seinem neuen Album &#8222;Vita Ce N&#39;&#232;&#8220; ver&#246;ffentlicht hat.&#160;Wie Ramazzotti der <em>Bild am Sonntag</em>&#160;verriet, habe er mit Helene Fischer bislang nur telefoniert. Sie habe bei dem Anruf aber &#8222;sehr nett&#8220; gewirkt. Auf das Zusammentreffen sei er schon &#8222;gespannt&#8220;, er mache sich aber &#8222;keine Sorgen, dass ich nicht gut mit ihr auskommen werde&#8220;. Helene Fischer sei eine &#8222;starke Pers&#246;nlichkeit und f&#252;r dieses Duett genau die Richtige.&#8220; Und wir sind schon gespannt auf die Italienisch-Kenntnisse von Helene!</li>
                <li>Au&#223;erdem bekommt Helene Fischer Besuch von&#160;Hollywood-Star <strong>Kiefer Sutherland</strong> (bekannt als Agent Jack Bauer aus der Serie &#8222;24&#8220;). Sutherland ist auch als Musiker aktiv. Man darf also spekulieren, ob er mit Helene Fischer singt oder eine Schauspiel-Einlage gibt. Oder vielleicht beides...</li>
                <li>Kiefer Sutherland ist nicht der einzige Schauspieler in der Helene Fischer Show 2018: Als Gast empf&#228;ngt die Schlagerk&#246;nigin auch <strong>Florian David Fitz</strong>. Warum er kommt, ist klar: Seit 6. Dezember ist sein neuer Film&#160;&#8222;100 Dinge&#8220; in den Kinos. Es ist das alte&#160;&#8222;Wetten, da..?&#8220;-Prinzip: Die Stars geben kurz was zum Besten, d&#252;rfen dann &#252;ber ihr neues Projekt plaudern und anschlie&#223;end auch gleich wieder verschwinden. Man kann sich bereits vorstellen, wie Helene Fischer anf&#228;ngt:&#160;&#8222;Florian, Dein neuer Film ist ja momentan in den Kinos zu sehen...&#8220;&#160;&#160;</li>
                <li>Au&#223;erdem auf der G&#228;steliste der Helene Fischer Show: Die Comedians <strong>Olaf Schubert und Martin Schneider</strong>. Dass die beiden singen scheint eher unwahrscheinlich. Vermutlich werden sie eine Comedy-Einlage mit der Gastgeberin inszenieren.</li>
                <li>Ein gro&#223;er Name aus der Deutschen Schlager-Szene: <strong>Maite Kelly</strong> ist ebenfalls zu Gast. Sie hat aktuell das Album &#8222;Die Liebe siegt sowieso&#8220; am Start. Vermutlich wird sie in der Helene Fischer Show eines oder mehrere Lieder singen. Vielleicht gibt es auch ein Duett mit der Gastgeberin.</li>
                <li>Wo wir gerade bei Schlager sind: Zu Gast ist auch S&#228;ngerin&#160;<strong>Michelle</strong>. Und siehe da: Sie hat in diesem Jahr ihr neues Album&#160;&#8222;Tabu&#8220; herausgebracht. Auf der G&#228;steliste der Helene Fischer Show steht allerdings nicht ihr Ex-Partner Matthias Reim, mit dem sie im Juni die Single&#160;&#8222;Nicht verdient&#8220; herausgebracht hat.&#160;</li>
                <li>F&#252;r Zauber-Tricks wird der Magier <strong>Farid</strong> sorgen. Er geh&#246;rt l&#228;ngst - neben den Ehrlich Brothers - zu den Gro&#223;en der Zauberer-Branche. Man darf gespannt sein, was er mit Helene Fischer anstellen wird.&#160;</li>
                <li>F&#252;r die &#246;sterreichischen Zuschauer hat Helene Fischer die Durchstarterin <strong>Ina Regen</strong> als Gast eingeladen. Sie brachte vor wenigen&#160;Wochen das Nummer-Eins-Album&#160;&#8222;Klee&#8220; heraus. Aktuell hat sie das Duett&#160;&#8222;Heast as net&#8220; mit Conchita am Start. Wird sie diese Nummer mit der Gastgeberin singen?&#160;&#160;</li>
                <li>Zu den Newcomern auf der G&#228;steliste geh&#246;rt auch der deutsche Singer-Songwriter <strong>Eli</strong>, der in diesem Jahr das Album&#160;&#8222;Change Your Mind&#8220; ver&#246;ffentlicht hat.</li>
                <li>F&#252;r die Schweizer Zuschauer hat Helene Fischer zwei G&#228;ste am Start. Zum einen kommt der ehemalige DSDS-Gewinner <strong>Luce H&#228;nni</strong>. Und dann wird Helene Fischer noch ein Duett mit <strong>Paola Felix</strong> kennen, die in Deutschland vor allem durch&#160;&#8222;Verstehen sie Spa&#223;?&#8220; bekannt ist. Paola wird nach langen Jahren musikalischer Abstinenz gemeinsam mit Helene Fischer ihren Hit &quot;Blue Bayou&quot; singen.</li>
                <li>In der Weihnachtsshow erleben wir vielleicht eine Wiederauflage eines Duetts, das es in diesem Jahr schon beim Echo gab: Denn Superstar <strong>Luis Fonsi</strong> (&quot;Despacito&quot; und &quot;&#201;chame la culpa&quot;) wird zu Gast sein - er k&#246;nnte mit Helene Fischer wieder die B&#252;hne rocken.&#160;</li>
                <li>Auch &quot;Die immer lacht&quot;-Interpretin <strong>Kerstin Ott</strong> wurde zur &#8222;Helene Fischer Show&#8220; eingeladen. F&#252;r diesen Auftritt soll die 36-J&#228;hrige sogar ein geplantes Konzert abgesagt haben.</li>
                <li>Ebenfalls zu Gast bei der Helene Fischer Show 2018: S&#228;nger&#160;<strong>Ben Zucker</strong>. Was aber kein Wunder eist. Schlie&#223;lich war er in diesem Jahr mit Helene Fischer auf Tour.</li></ul></div><p class="id-Article-content-item"><strong>Weitere G&#228;ste der Helene Fischer Show 2018:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Performance-K&#252;nstler &quot;<strong>Blondy</strong>&quot;.</li>
                <li>Gesangstalent <strong>Philias Martinek</strong>.</li>
                <li>Die Akrobaten von <strong>Zurcaroh</strong>.</li>
                <li>Soulmusiker <strong>Stefan Gwildis</strong>, der gemeinsam mit dem <strong>Geb&#228;rdenchor HandsUp</strong> auftreten wird.&#160;</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Bestbezahlte Musikerinnen 2018: Helene Fischer &#252;berholt Britney und C&#233;line Dion</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bpyxa3nunaa9-pe" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Der Sendetermin im ZDF, ORF und SRF</h3><p class="id-Article-content-item">Fans kennen ihn nat&#252;rlich auswendig. F&#252;r alle anderen sei der Sendetermin an dieser Stelle erw&#228;hnt:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>&#8222;Die Helene Fischer Show&#8220; 2018 l&#228;uft am Dienstag, 25. Dezember, ab 20.15 Uhr im ZDF.</strong></li></ul></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Auch der &#246;sterreichische Sender <strong>ORF 2</strong> und der Schweizer Sender <strong>SRF 1</strong> werden&#160;&#8222;Die Helene Fischer Show&#8220; 2018 <strong>wieder live ab 20.15 Uhr</strong> &#252;bertragen. Die Sendung ist jedes Jahr eine deutsch-&#246;sterreichisch-schweizerische Ko-Produktion.&#160;&#160;</li></ul></div><p class="id-Article-content-item">Wir haben in einem separaten Artikel zusammengefasst, <a class="id_link" href="https://www.merkur.de/tv/orf-deutschland-empfangen-oesterreich-sat-kabel-legal-internet-3032526.html"  target="_self" rel="follow" title="ORF in Deutschland empfangen: Im Free TV und Live-Stream im Internet">wie Sie den ORF in Deutschland empfangen k&#246;nnen</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018 im Live-Stream des ZDF oder in der ZDF-Mediathek</h3><p class="id-Article-content-item">Sie haben am ersten Weihnachtsfeiertag keine Zeit, die &#8222;Helene Fischer Show&#8220; vor dem heimischen TV-Ger&#228;t zu sehen? An den Feiertagen ist man ja m&#246;glicherweise bei der Verwandtschaft eingeladen ... Nat&#252;rlich k&#246;nnen Sie die Weihnachtsshow der Schlagerk&#246;nigin auch von unterwegs aus verfolgen.&#160;&#160;</p><p class="id-Article-content-item">Zum Beispiel via Live-Stream. Nat&#252;rlich bietet das ZDF einen Live-Stream der Sendung an. <a class="id_link" href="https://www.zdf.de/sender/zdf/zdf-live-beitrag-100.html"  target="_blank" rel="follow" title="ZDF Livestream">Den Live-Stream des ZDF</a> kann man &#252;ber den Webbrowser auf jedem Rechner, Laptop, Tablet oder Smartphone verfolgen.</p><p class="id-Article-content-item">Wer am ersten Weihnachtsfeiertag wirklich keine Zeit hat, kann die Wiederholung auch ganz gem&#252;tlich <a class="id_link" href="https://www.zdf.de/"  target="_blank" rel="follow" title="ZDF-Mediathek">in der ZDF-Mediathek</a> auf dem Laptop, Computer, Smartphone oder Tablet nachschauen. Auch die Mediathek kann man &#252;ber den Webbrowser des Ger&#228;ts schauen.</p><p class="id-Article-content-item">Speziell das Streaming auf mobilen Endger&#228;ten (also Smartphone oder Tablet) gibt es aber auch eine kostenfreie App des ZDF, mit der man den Live-Stream zur &#8222;Helene Fischer Show&#8220; 2018 sehen kann. Die App kann man <a class="id_link" href="https://play.google.com/store/apps/details?id=com.zdf.android.mediathek&hl=de"  target="_blank" rel="follow" title="ZDFmediathek & Live TV App Download Google Play Store">bei Google Play</a> und <a class="id_link" href="https://itunes.apple.com/de/app/zdfmediathek/id437025413?mt=8"  target="_blank" rel="follow" title="ZDFmediathek App Download iTunes">im iTunes Store</a> herunterladen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018 im Live-Stream des ORF</h3><p class="id-Article-content-item">Auch der &#214;sterreichische Rundfunk bietet wieder einen Live-Stream zur &#8222;Helene Fischer Show&#8220;. <a class="id_link" href="https://tvthek.orf.at/live"  target="_blank" rel="follow" title="ORF TVTthek live">Den Livestream von ORF 2</a> k&#246;nnen Sie im Internet &#252;ber jeden Webbrowser abrufen. F&#252;r das Streaming auf mobilen Endger&#228;ten kann man die kostenfreie App mit der ORF TVthek <a class="id_link" href="https://play.google.com/store/apps/details?id=com.nousguide.android.orftvthek&hl=de"  target="_blank" rel="follow" title="ORF TVthek App Google Play Store Download">im Google Play Store</a> oder <a class="id_link" href="https://itunes.apple.com/de/app/orf-tvthek-video-on-demand-live/id452214869?mt=8"  target="_blank" rel="follow" title="ORF TVthek App iTunes Store Download">im iTunes-Store herunterladen</a>.</p><p class="id-Article-content-item">Wichtig: Der ORF zeigt im Ausland nur ausgew&#228;hlte Sendungen im Livestream. Der Grund sind die Senderechte, die andere Sender - wie das ZDF - an der &#8222;Helene Fischer Show&#8220;&#160;haben. Aber keine Angst: Wie Sie diese (niedrige) H&#252;rde umgehen, verraten wir Ihnen weiter unten im Artikel.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Helene Fischer Show&#8220; 2018 im Live-Stream des SRF</h3><p class="id-Article-content-item">Auch der Schweizer SRF bietet <a class="id_link" href="https://www.srf.ch/play/tv?station=69e8ac16-4327-4af4-b873-fd5cd6e895a7"  target="_blank" rel="follow" title="Mediathek SRF Play">in seiner Mediathek&#160;SRF Play</a> einen Live-Stream der &#8222;Helene Fischer Show&#8220; 2018.</p><p class="id-Article-content-item">Speziell f&#252;r das Streaming auf mobilen Endegr&#228;ten hat der SRF die kostenlose App &#8222;Play SRF&#8220; entwickelt. Diese bietet den Livestream der &#8222;Helene Fischer Show&#8220; 2018. Nutzer von Apple-Ger&#228;ten k&#246;nnen <a class="id_link" href="https://itunes.apple.com/de/app/play-srf/id638194352?mt=8"  target="_blank" rel="follow" title="Play SRF App iTunes Download">die kostenlose App bei iTunes herunterladen</a>, Android-Nutzer finden <a class="id_link" href="https://play.google.com/store/apps/details?id=ch.srf.mobile.srfplayer&hl=de"  target="_blank" rel="follow" title="Play SRF App Download Google Play Store">die App zum Download im Google Play Store</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8220;Die Helene Fischer Show&#8220; 2018: Livestreams von ORF und SRF bei uns eigentlich nicht empfangbar, aber...</h3><p class="id-Article-content-item">Die Livestreams von ORF und SRF zur &#8222;Helene Fischer Show&#8220; 2018 sind ausschlie&#223;lich in &#214;sterreich bzw. der Schweiz zu empfangen. Hei&#223;t also: Wer den Livestream in Deutschland anklickt, wird geblockt. Das hat rechtliche Gr&#252;nde: Denn in Deutschland hat das ZDF die &#220;bertragungsrechte an der &#8222;Helene Fischer Show&#8220;. Und die Mainzer bieten eigene Livestreams an.</p><p class="id-Article-content-item">&#220;ber die IP-Adresse erkennen die Betreiber der Livestreams von ORF und SRF, aus welchem Land ein User kommt. &quot;Geoblocking&quot; lautet der Fachausdruck f&#252;r diese L&#228;ndersperren. Im Netz findet man aber schon nach kurzer Recherche heraus, wie viele Fu&#223;ballfans heute dieses Geoblocking umgehen.</p><p class="id-Article-content-item">Der Trick ist das Einrichten eines sogenannten VPN (Virtual Private Network). Das erm&#246;glicht unter anderem der Dienst Hotspot Shield. Dieser Dienst weist dem User eine IP-Adresse aus demjenigen Land zu, aus dem der Live-Stream &#252;bertragen wird. Im Fall der &#8222;Helene Fischer Show&#8220; 2018 verwendet man in Deutschland einfach eine &#246;sterreichische bzw. eine Schweizer IP-Adresse. Andere beliebte Dienste, die das Geoblocking umgehen: IPVanish, vyprVPN oder Hide My Ass.</p><p class="id-Article-content-item">Wer einen Live-Stream von ORF oder SRF zur &#8222;Helene Fischer Show&#8220; 2018 auf dem Smartphone oder Tablet sehen m&#246;chte: Mit so genannten Proxy-Apps l&#228;sst sich die IP-Sperre auch auf mobilen Endger&#228;ten umgehen. Zu den beliebtesten Diensten, die solche Streams freischalten, geh&#246;ren VPN One Click, Proxy Droid oder Faceless.</p><p class="id-Article-content-item">Falls Sie sich nun fragen, wie legal das Ganze ist: Juristisch bewegt man sich dabei in einer Grauzone. <em>tz.de*</em> hat bereits zusammengefasst, <a class="id_link" href="https://www.tz.de/multimedia/bundesliga-live-stream-ausland-legal-oder-illegal-2950156.html"  target="_self" rel="follow" title="Ausländische Live-Streams: Legal oder illegal?">wie ein Rechtsanwalt das Umgehen des Geoblockings aus juristischer Sicht beurteilt</a>.</p><p class="id-Article-content-item"><a class="id_link" href="/stars/pikante-enthuellung-ueber-helene-fischers-freund-ob-sie-wusste-zr-10912332.html"  target="_self" rel="follow" title="„Was kaum einer weiß ...“: Pikante Enthüllung zu neuem Helene-Fischer-Freund Thomas Seitel">&#8222;Was kaum einer wei&#223; ...&#8220;: Pikante Enth&#252;llung zu neuem Helene-Fischer-Freund Thomas Seitel</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Helene Fischer Show&#8220; im ZDF: Die Einschaltquoten der vergangenen Jahre</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>2013: 4,92 Millionen Zuschauer (16,2 Prozent Marktanteil)</li>
                <li>2014: 6,56 Millionen Zuschauer (21,4 Prozent Marktanteil)</li>
                <li>2015: 5,64 Millionen Zuschauer (19,2 Prozent Marktanteil)</li>
                <li>2016: 5,95 Millionen Zuschauer (19,2 Prozent Marktanteil)</li>
                <li>2017: 5,90 Millionen Zuschauer (19,3 Prozent Marktanteil)</li></ul></div><p class="id-Article-content-item"><em>fro/ab</em></p><p class="id-Article-content-item"><em>*tz.de und extratipp.com* sind Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks</em></p><p class="id-Article-content-item">(<a class="id_link" href="https://www.extratipp.com/fanbase/helene-fischer-ein-detail-bei-vogue-cover-schockiert-ihre-fans-grosse-sorge-zr-10786527.html"  target="_blank" rel="follow" title="Helene Fischer: Ein Detail bei Vogue-Cover">Helene Fischer: Ein Detail bei Vogue-Cover</a> schockiert ihre Fans! Gro&#223;e Sorge, wie extratipp.com* berichtet)</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html&t=So%20sehen%20Sie%20die%20%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018%20heute%20live%20im%20TV%20und%20Live-Stream"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=So%20sehen%20Sie%20die%20%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018%20heute%20live%20im%20TV%20und%20Live-Stream - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html&text=So%20sehen%20Sie%20die%20%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018%20heute%20live%20im%20TV%20und%20Live-Stream"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-60593109--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133155, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-60593109--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133155,
                                                      "referer": "/tv-kino/helene-fischer-show-2018-am-ende-kaempft-sie-mit-traenen-zr-10763282.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-60593109--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-60593109--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60593109--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html&t=So%20sehen%20Sie%20die%20%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018%20heute%20live%20im%20TV%20und%20Live-Stream"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=So%20sehen%20Sie%20die%20%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018%20heute%20live%20im%20TV%20und%20Live-Stream - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html&text=So%20sehen%20Sie%20die%20%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018%20heute%20live%20im%20TV%20und%20Live-Stream"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem60593109--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133155,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem60593109--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem60593109--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133155,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/tv-kino/helene-fischer-show-2018-am-ende-kaempft-sie-mit-traenen-zr-10763282.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem60593109--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/rhein-wupper/duesseldorf-ort28609/" class="id-TopicList-item id-TopicList-item--tag">Düsseldorf</a></div><div class=""><a href="//www.rga.de/thema/helene-fischer-per34760/" class="id-TopicList-item id-TopicList-item--tag">Helene Fischer</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" ></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" ></div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/tv-kino/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="ef6672be-90be-4a7c-91c4-c061bebab264" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="275b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="275b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="716cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="716cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="10967956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="10967956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Newsletter bestellen' value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere News per WhatsApp</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe><br/>Es gelten die <a href="//www.rga.de/datenschutz">Datenschutzbestimmungen</a> unserer Webseite.
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xNy8xMDg4NTYzMS8xOTgzMzg4MjAzLXNjcmVlbnNob3Qtc3VwZXJ0YWxlbnQtMW81MjZPYUk2Mk5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzE3LzEwODg1NjMxLzE5ODMzODgyMDMtc2NyZWVuc2hvdC1zdXBlcnRhbGVudC0xbzUyNk9hSTYyY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xNy8xMDg4NTYzMS8xOTgzMzg4MjAzLXNjcmVlbnNob3Qtc3VwZXJ0YWxlbnQtMW81MjZPYUk2MmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTcvMTA4ODU2MzEvMTk4MzM4ODIwMy1zY3JlZW5zaG90LXN1cGVydGFsZW50LTFvNTI2T2FJNjJiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzE3LzEwODg1NjMxLzE5ODMzODgyMDMtc2NyZWVuc2hvdC1zdXBlcnRhbGVudC0xbzUyNk9hSTYyYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xNy8xMDg4NTYzMS8xOTgzMzg4MjAzLXNjcmVlbnNob3Qtc3VwZXJ0YWxlbnQtMW81MjZPYUk2MkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTcvMTA4ODU2MzEvMTk4MzM4ODIwMy1zY3JlZW5zaG90LXN1cGVydGFsZW50LTFvNTI2T2FJNjJRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzE3LzEwODg1NjMxLzE5ODMzODgyMDMtc2NyZWVuc2hvdC1zdXBlcnRhbGVudC0xbzUyNk9hSTYyOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xNy8xMDg4NTYzMS8xOTgzMzg4MjAzLXNjcmVlbnNob3Qtc3VwZXJ0YWxlbnQtMW81MjZPYUk2MkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTcvMTA4ODU2MzEvMTk4MzM4ODIwMy1zY3JlZW5zaG90LXN1cGVydGFsZW50LTFvNTI2T2FJNjI3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJTdXBlcnRhbGVudC1GaW5hbGUgYXVmIFJUTDogR2luZyBXaXR6IHZvbiBEaWV0ZXIgQm9obGVuIHp1IHdlaXQ/IiB0aXRsZT0iU3VwZXJ0YWxlbnQtRmluYWxlIGF1ZiBSVEw6IEdpbmcgV2l0eiB2b24gRGlldGVyIEJvaGxlbiB6dSB3ZWl0PyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/12/17/10885631/1983388203-screenshot-supertalent-1o526OaI62QI.jpg" alt="Supertalent-Finale auf RTL: Ging Witz von Dieter Bohlen zu weit?" title="Supertalent-Finale auf RTL: Ging Witz von Dieter Bohlen zu weit?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Supertalent-Finale auf RTL: Ging Witz von Dieter Bohlen zu weit?</span></h3></div></div><a href="/tv-kino/supertalent-finale-auf-rtl-ging-witz-von-dieter-bohlen-zu-weit-zr-10885631.html" class="id-LinkOverlay-link " title="Supertalent-Finale auf RTL: Ging Witz von Dieter Bohlen zu weit?"
                    >Supertalent-Finale auf RTL: Ging Witz von Dieter Bohlen zu weit?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8yMC8xMDM0NTUwMC8xNTU4MTMyMzg5LWFubmEtc21vbHNrYS1zdXBlcnRhbGVudC0yMDE4LTFKbkxYVGRiS0RORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8yMC8xMDM0NTUwMC8xNTU4MTMyMzg5LWFubmEtc21vbHNrYS1zdXBlcnRhbGVudC0yMDE4LTFKbkxYVGRiS0RjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzIwLzEwMzQ1NTAwLzE1NTgxMzIzODktYW5uYS1zbW9sc2thLXN1cGVydGFsZW50LTIwMTgtMUpuTFhUZGJLRGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjAvMTAzNDU1MDAvMTU1ODEzMjM4OS1hbm5hLXNtb2xza2Etc3VwZXJ0YWxlbnQtMjAxOC0xSm5MWFRkYktEYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8yMC8xMDM0NTUwMC8xNTU4MTMyMzg5LWFubmEtc21vbHNrYS1zdXBlcnRhbGVudC0yMDE4LTFKbkxYVGRiS0RhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzIwLzEwMzQ1NTAwLzE1NTgxMzIzODktYW5uYS1zbW9sc2thLXN1cGVydGFsZW50LTIwMTgtMUpuTFhUZGJLREdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjAvMTAzNDU1MDAvMTU1ODEzMjM4OS1hbm5hLXNtb2xza2Etc3VwZXJ0YWxlbnQtMjAxOC0xSm5MWFRkYktEUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8yMC8xMDM0NTUwMC8xNTU4MTMyMzg5LWFubmEtc21vbHNrYS1zdXBlcnRhbGVudC0yMDE4LTFKbkxYVGRiS0Q4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzIwLzEwMzQ1NTAwLzE1NTgxMzIzODktYW5uYS1zbW9sc2thLXN1cGVydGFsZW50LTIwMTgtMUpuTFhUZGJLREJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjAvMTAzNDU1MDAvMTU1ODEzMjM4OS1hbm5hLXNtb2xza2Etc3VwZXJ0YWxlbnQtMjAxOC0xSm5MWFRkYktENzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iJmJkcXVvO0RhcyBTdXBlcnRhbGVudCZsZHF1bzsgMjAxODogUG9sZWRhbmNlLUF1ZnRyaXR0IGRlciBhY2h0aiZhdW1sO2hyaWdlbiBBbm5hIGhhdCBGb2xnZW4gLSZuYnNwO1p1IGFuc3Qmb3VtbDsmc3psaWc7aWc/IiB0aXRsZT0iJmJkcXVvO0RhcyBTdXBlcnRhbGVudCZsZHF1bzsgMjAxODogUG9sZWRhbmNlLUF1ZnRyaXR0IGRlciBhY2h0aiZhdW1sO2hyaWdlbiBBbm5hIGhhdCBGb2xnZW4gLSZuYnNwO1p1IGFuc3Qmb3VtbDsmc3psaWc7aWc/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/20/10345500/1558132389-anna-smolska-supertalent-2018-1JnLXTdbKDQI.jpg" alt="„Das Supertalent“ 2018: Poledance-Auftritt der achtjährigen Anna hat Folgen - Zu anstößig?" title="„Das Supertalent“ 2018: Poledance-Auftritt der achtjährigen Anna hat Folgen - Zu anstößig?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Das Supertalent“ 2018: Poledance-Auftritt der achtjährigen Anna hat Folgen - Zu anstößig?</span></h3></div></div><a href="/tv-kino/supertalent-2018-poledance-auftritt-achtjaehrigen-anna-hat-folgen-zu-anstoessig-zr-10345500.html" class="id-LinkOverlay-link " title="&#8222;Das Supertalent&#8220; 2018: Poledance-Auftritt der achtj&#228;hrigen Anna hat Folgen -&#160;Zu anst&#246;&#223;ig?"
                    >„Das Supertalent“ 2018: Poledance-Auftritt der achtjährigen Anna hat Folgen - Zu anstößig?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDEyNi83NDYyNDMyNzQtYXJtZXMtZGV1dHNjaGxhbmQtaXNhYmVsbGEtdW5kLWRlbm5pcy15UldTUU8zcDFORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDEyNi83NDYyNDMyNzQtYXJtZXMtZGV1dHNjaGxhbmQtaXNhYmVsbGEtdW5kLWRlbm5pcy15UldTUU8zcDFjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzE4LzEwOTAwMTI2Lzc0NjI0MzI3NC1hcm1lcy1kZXV0c2NobGFuZC1pc2FiZWxsYS11bmQtZGVubmlzLXlSV1NRTzNwMWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTgvMTA5MDAxMjYvNzQ2MjQzMjc0LWFybWVzLWRldXRzY2hsYW5kLWlzYWJlbGxhLXVuZC1kZW5uaXMteVJXU1FPM3AxYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDEyNi83NDYyNDMyNzQtYXJtZXMtZGV1dHNjaGxhbmQtaXNhYmVsbGEtdW5kLWRlbm5pcy15UldTUU8zcDFhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzE4LzEwOTAwMTI2Lzc0NjI0MzI3NC1hcm1lcy1kZXV0c2NobGFuZC1pc2FiZWxsYS11bmQtZGVubmlzLXlSV1NRTzNwMUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTgvMTA5MDAxMjYvNzQ2MjQzMjc0LWFybWVzLWRldXRzY2hsYW5kLWlzYWJlbGxhLXVuZC1kZW5uaXMteVJXU1FPM3AxUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDEyNi83NDYyNDMyNzQtYXJtZXMtZGV1dHNjaGxhbmQtaXNhYmVsbGEtdW5kLWRlbm5pcy15UldTUU8zcDE4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzE4LzEwOTAwMTI2Lzc0NjI0MzI3NC1hcm1lcy1kZXV0c2NobGFuZC1pc2FiZWxsYS11bmQtZGVubmlzLXlSV1NRTzNwMUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTgvMTA5MDAxMjYvNzQ2MjQzMjc0LWFybWVzLWRldXRzY2hsYW5kLWlzYWJlbGxhLXVuZC1kZW5uaXMteVJXU1FPM3AxNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iSGFydHotSVYtUCZhdW1sO3JjaGVuIHZlcmgmb3VtbDtobnQgQW10IC0gdW5kIG0mb3VtbDtjaHRlIGVpbmVuIFdoaXJscG9vbCIgdGl0bGU9IkhhcnR6LUlWLVAmYXVtbDtyY2hlbiB2ZXJoJm91bWw7aG50IEFtdCAtIHVuZCBtJm91bWw7Y2h0ZSBlaW5lbiBXaGlybHBvb2wiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/12/18/10900126/746243274-armes-deutschland-isabella-und-dennis-yRWSQO3p1QI.jpg" alt="Hartz-IV-Pärchen verhöhnt Amt - und möchte einen Whirlpool" title="Hartz-IV-Pärchen verhöhnt Amt - und möchte einen Whirlpool"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Hartz-IV-Pärchen verhöhnt Amt - und möchte einen Whirlpool</span></h3></div></div><a href="/tv-kino/armes-deutschland-rtl2-hartz-iv-paerchen-verhoehnt-amt-und-wuenscht-sich-whirlpool-zr-10900126.html" class="id-LinkOverlay-link " title="Hartz-IV-P&#228;rchen verh&#246;hnt Amt - und m&#246;chte einen Whirlpool"
                    >Hartz-IV-Pärchen verhöhnt Amt - und möchte einen Whirlpool</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xMy8xMDg2NzMyMi84NjQ2NTUyNi1zYW11ZWwtcm9lc2NoLXRoZS12b2ljZS1vZi1nZXJtYW55LTFvNTlhMnhvS2NORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xMy8xMDg2NzMyMi84NjQ2NTUyNi1zYW11ZWwtcm9lc2NoLXRoZS12b2ljZS1vZi1nZXJtYW55LTFvNTlhMnhvS2NjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzEzLzEwODY3MzIyLzg2NDY1NTI2LXNhbXVlbC1yb2VzY2gtdGhlLXZvaWNlLW9mLWdlcm1hbnktMW81OWEyeG9LY2MwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTMvMTA4NjczMjIvODY0NjU1MjYtc2FtdWVsLXJvZXNjaC10aGUtdm9pY2Utb2YtZ2VybWFueS0xbzU5YTJ4b0tjYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xMy8xMDg2NzMyMi84NjQ2NTUyNi1zYW11ZWwtcm9lc2NoLXRoZS12b2ljZS1vZi1nZXJtYW55LTFvNTlhMnhvS2NhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzEzLzEwODY3MzIyLzg2NDY1NTI2LXNhbXVlbC1yb2VzY2gtdGhlLXZvaWNlLW9mLWdlcm1hbnktMW81OWEyeG9LY0dJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTMvMTA4NjczMjIvODY0NjU1MjYtc2FtdWVsLXJvZXNjaC10aGUtdm9pY2Utb2YtZ2VybWFueS0xbzU5YTJ4b0tjUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMi8xMy8xMDg2NzMyMi84NjQ2NTUyNi1zYW11ZWwtcm9lc2NoLXRoZS12b2ljZS1vZi1nZXJtYW55LTFvNTlhMnhvS2M4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEyLzEzLzEwODY3MzIyLzg2NDY1NTI2LXNhbXVlbC1yb2VzY2gtdGhlLXZvaWNlLW9mLWdlcm1hbnktMW81OWEyeG9LY0JJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTIvMTMvMTA4NjczMjIvODY0NjU1MjYtc2FtdWVsLXJvZXNjaC10aGUtdm9pY2Utb2YtZ2VybWFueS0xbzU5YTJ4b0tjNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iU2FtdWVsIFImb3VtbDtzY2ggaXN0ICZiZHF1bztUaGUgVm9pY2Ugb2YgR2VybWFueSZsZHF1bzsgLSBkb2NoIFp1c2NoYXVlciBzaW5kIHNlaHIgc2F1ZXI6Jm5ic3A7JmJkcXVvO1NldHp0IGRpZSBTZW5kdW5nIGFiJmxkcXVvOyIgdGl0bGU9IlNhbXVlbCBSJm91bWw7c2NoIGlzdCAmYmRxdW87VGhlIFZvaWNlIG9mIEdlcm1hbnkmbGRxdW87IC0gZG9jaCBadXNjaGF1ZXIgc2luZCBzZWhyIHNhdWVyOiZuYnNwOyZiZHF1bztTZXR6dCBkaWUgU2VuZHVuZyBhYiZsZHF1bzsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/12/13/10867322/86465526-samuel-roesch-the-voice-of-germany-1o59a2xoKcQI.jpg" alt="Samuel Rösch ist „The Voice of Germany“ - doch Zuschauer sind sehr sauer: „Setzt die Sendung ab“" title="Samuel Rösch ist „The Voice of Germany“ - doch Zuschauer sind sehr sauer: „Setzt die Sendung ab“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Samuel Rösch ist „The Voice of Germany“ - doch Zuschauer sind sehr sauer: „Setzt die Sendung ab“</span></h3></div></div><a href="/tv-kino/voice-of-germany-sat-1-zuschauer-sehr-sauer-fragwuerdiger-sieger-samuel-roesch-zr-10867322.html" class="id-LinkOverlay-link " title="Samuel R&#246;sch ist &#8222;The Voice of Germany&#8220; - doch Zuschauer sind sehr sauer:&#160;&#8222;Setzt die Sendung ab&#8220;"
                    >Samuel Rösch ist „The Voice of Germany“ - doch Zuschauer sind sehr sauer: „Setzt die Sendung ab“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMS8wNC8xMDQ3MjYyMy8yMDM5NjkxMTkyLWNsYXVzLWtsZWJlci1iZWktc3plbmUtaW0taGV1dGUtam91cm5hbC0xbGFTUUxkUFhPTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT2NjLmpwZyAxNzF3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT2MwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT2JiLmpwZyAyOTl3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT2FjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT0dJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT1FJLmpwZyA1MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYTzhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYT0JJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDQvMTA0NzI2MjMvMjAzOTY5MTE5Mi1jbGF1cy1rbGViZXItYmVpLXN6ZW5lLWltLWhldXRlLWpvdXJuYWwtMWxhU1FMZFBYTzcwLmpwZyA3Njh3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDkxcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDMxdncsIDk0dncgIiBhbHQ9IiZVdW1sO2JlcnJhc2NodW5nOiBDbGF1cyBLbGViZXIgbWFjaHQgaW0gJmJkcXVvO2hldXRlIGpvdXJuYWwmbGRxdW87IGV0d2FzLCBkYXMgZG9ydCBuaWUgcGFzc2llcnQiIHRpdGxlPSImVXVtbDtiZXJyYXNjaHVuZzogQ2xhdXMgS2xlYmVyIG1hY2h0IGltICZiZHF1bztoZXV0ZSBqb3VybmFsJmxkcXVvOyBldHdhcywgZGFzIGRvcnQgbmllIHBhc3NpZXJ0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/11/04/10472623/2039691192-claus-kleber-bei-szene-im-heute-journal-1laSQLdPXOQI.jpg" alt="Überraschung: Claus Kleber macht im „heute journal“ etwas, das dort nie passiert" title="Überraschung: Claus Kleber macht im „heute journal“ etwas, das dort nie passiert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Überraschung: Claus Kleber macht im „heute journal“ etwas, das dort nie passiert</span></h3></div></div><a href="/tv-kino/claus-kleber-vom-zdf-macht-im-heute-journal-etwas-was-dort-sonst-eigentlich-niemals-passiert-zr-10472623.html" class="id-LinkOverlay-link " title="&#220;berraschung: Claus Kleber macht im &#8222;heute journal&#8220; etwas, das dort nie passiert"
                    >Überraschung: Claus Kleber macht im „heute journal“ etwas, das dort nie passiert</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "10763282", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10763282",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10763282",
                                            disqus_url = "https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "10763282", "plistaTitle" : "So sehen Sie die \u201EHelene Fischer Show\u201C 2018 heute live im TV und Live-Stream", "plistaKicker" : "Am 25. Dezember", "plistaText" : "So sehen Sie die \u201EHelene Fischer Show\u201C 2018 an Weihnachten live im TV und Live-Stream. Hier finden Sie alle Informationen zur Übertragung im ZDF.", "plistaUrl" : "https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html", "plistaImgUrl" : "http://www.rga.de/bilder/2018/11/27/10763282/870182626-helene-fischer-show-2018-live-tv-livestream-1o43sxEVyha7.jpg", "plistaCategory" : "TV & Kino", "plistaCreatedAt" : "1545765120", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/tv-kino/helene-fischer-show-2018-uebertragung-heute-live-im-tv-und-live-stream-zr-10763282.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="4c311a18-829d-4b55-9812-4a3949709612" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="121df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="121df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="918189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="918189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="7846c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="7846c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388544" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-60388544-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/info/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
