<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Dschungelcamp 2020: Schlagabtausch mit Sven Ottke eskaliert - geht Elena Miras hier unter die Gürtellinie? | TV & Kino</title><meta content="Das Dschungelcamp 2020 bewegt sich auf die Zielgeraden zu und bei vielen Teilnehmern liegen die Nerven blank: vor allem Elena Miras und Sven Ottke knallt es." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Dschungelcamp 2020: Schlagabtausch mit Sven eskaliert - geht Elena hier unter die G&#252;rtellinie?" property="og:title"/><meta content="TV & Kino" property="article:section"/><meta content="RTL" property="article:tag"/><meta content="Dschungelcamp" property="article:tag"/><meta content="https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html" property="og:url"/><meta content="https://www.rga.de/bilder/2020/01/21/13458151/162608815-dschungelcamp-2020-elena-miras-sven-ottke-prince-darmian-1qD3hKdig3ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Das Dschungelcamp 2020 bewegt sich auf die Zielgeraden zu und bei vielen Teilnehmern liegen die Nerven blank: vor allem Elena Miras und Sven Ottke knallt es." property="og:description"/><meta content="2020-01-21T22:32:44+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html" rel="canonical"/><link href="https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/d0d6a008e3cd0b5e81a3e387eb605244/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html',
                title: 'Dschungelcamp 2020: Schlagabtausch mit Sven Ottke eskaliert - geht Elena Miras hier unter die Gürtellinie? | TV & Kino',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|TV & Kino', 
                dimension4: 'no_metis', 
                dimension5: '13458151', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202001212232', 
                dimension10: 'keine', 
                dimension11: 'RTL|Dschungelcamp', 
                dimension12: '4579',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Dschungelcamp 2020: Schlagabtausch mit Sven Ottke eskaliert - geht Elena Miras hier unter die Gürtellinie? | TV & Kino",
                "section":      "TV & Kino"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KSWGSRW');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5176/rga.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"624fcfbe-a1dc-04cf-2039-fd280c10fe08"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.tz.de/tv/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Das Dschungelcamp 2020 bewegt sich auf die Zielgeraden zu und bei vielen Teilnehmern liegen die Nerven blank: vor allem Elena Miras und Sven Ottke knallt es." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSWGSRW" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133155'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="TV & Kino"
                                        href="//www.rga.de/tv-kino/"
                                        itemprop="item"><span itemprop="name">TV & Kino</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Dschungelcamp 2020: Schlagabtausch mit Sven Ottke eskaliert - geht Elena Miras hier unter die Gürtellinie?</span>
                                        <link itemprop="item" href="//www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Tag 12 im Dschungel</span></p><h2 itemprop="headline" class="id-Article-headline ">Dschungelcamp 2020: Schlagabtausch mit Sven eskaliert - geht Elena hier unter die G&#252;rtellinie?</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-01-21T22:32:53+01:00" itemprop="dateModified"><span class="id-DateTime-date">21.01.20</span> <span class="id-DateTime-time">22:32</span></time></p><meta content="2020-01-21T22:32:44+01:00" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Das Dschungelcamp 2020 bewegt sich auf die Zielgeraden zu und bei vielen Teilnehmern liegen die Nerven blank: vor allem Elena Miras und Sven Ottke knallt es.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bzvkvcaj0okx-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Von Bikinis bis Playboy-Stars: Die Nacktmasche im Dschungelcamp" /><meta itemprop="duration" content="86.44" /><meta itemprop="thumbnailUrl" content="https://i4thumbs.glomex.com/dC1iYzgyMzJlMm5ucnQvMjAyMC8wMS8xNC8xNC8yM18xN181ZTFkY2VkNjAwN2QwLmpwZWc=/profile:new-video-224x126" /><meta itemprop="uploadDate" content="14/01/2020" /><meta itemprop="expires" content="null" /><meta itemprop="description" content="Da waren sie endlich: (Fast-)Nackte Tatsachen an Tag vier im Dschungelcamp. Elena Miras ist ganz klar der unverzichtbare Busenstar der vierzehnten Ausgabe von „Ich bin ein Star, holt mich hier raus“.  Aber es gibt noch eine Kandidatin, von der sich die Macher wohl einiges versprechen: Anastasiya Avilova." /></div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Tag 12 im <strong>Dschungelcamp 2020</strong> steht an.&#160;</li>
                <li>Die <strong>Stimmung</strong> im Camp wird zunehmend <strong>schlechter</strong> - bei vielen Kandidaten liegen die Nerven blank.&#160;</li>
                <li>Vor allem bei <strong>Elena Miras</strong> und <strong>Sven Ottke</strong> eskaliert ein Streit.&#160;</li></ul></div><p class="id-Article-content-item">M&#252;nchen - Im <strong>Dschungel</strong> kann nur der St&#228;rkste &#252;berleben und getreu diesem Motto wird der Ton zwischen den acht verbliebenen Camp-Kandidaten von Tag zu Tag rauer. Zuletzt musste sich <strong>Sonja Kirchberger</strong> aus dem Camp verabschieden - ihre&#160;<strong>Attacke</strong> auf <strong><a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-rtl-danni-buechner-kinder-goodbye-deutschland-witwe-jens-buechner-zr-13217707.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Daniela Büchner war schon beim Einzug umstritten">Danni B&#252;chner</a></strong> ging nach hinten los und die TV-Zuschauer bestraften die <a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-rtl-live-ticker-kandidaten-dschungelpruefung-zr-13451550.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Danni sticht Rivalin aus - Claudia verrät Details zur Wendler-Trennung">Aktion der Schauspielerin gnadenlos.</a>&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Sinnbildlich f&#252;r den immer h&#228;rter werdenden <strong>Kampf</strong> um die <strong>Dschungelkrone</strong> ist aber wohl der Streit zwischen <strong>Elena Miras</strong> und <strong><a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-sven-ottke-boxer-weltmeister-kollegen-kritik-rtl-ibes-zr-13287625.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Sven Ottke bekommt Kritik aus der eigenen Ecke">Sven Ottke</a></strong> an <a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-rtl-live-ticker-tag-12-kandidaten-dschungelpruefung-zr-13457126.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Sonja ist raus - Steht Elena jetzt vor einem Zusammenbruch?">Tag zw&#246;lf</a>. Dass der Ex-Boxweltmeister und das Reality-TV-Sternchen in diesem Leben wohl keine besten Freunde mehr werden, ist schon l&#228;nger bekannt. In den vergangenen Tagen verdrehte Ottke immer wieder die Augen oder <strong>reagierte genervt</strong>, sobald sich <strong>Elena</strong> in der breiten Runde &#228;u&#223;erte.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Dschungelcamp 2020: Zwischen Elena und Sven knallt es richtig</span></h3><p class="id-Article-content-item">Die 27-J&#228;hrige, die bekanntlich ihre Meinung nicht lange hinter dem Berg h&#228;lt, <strong>konfrontierte Sven</strong> bereits einmal, doch er ging, ganz der Boxer, in die Deckung und suchte nicht den offenen <strong>Schlagabtausch</strong>. Anders jedoch an Tag zw&#246;lf, als es zwischen den beiden <strong>richtig knallt</strong>.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-adpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Sven Ottke...<br>ungeschlagener Box-Weltmeister!<br><br>Größter Gegner:<br><br>Elena Miras!<br><br> <a href="https://twitter.com/hashtag/IBES?src=hash&amp;ref_src=twsrc%5Etfw">#IBES</a> <a href="https://t.co/xWRJcwv0Dm">pic.twitter.com/xWRJcwv0Dm</a></p>&mdash; lrstrash (@lrstrash) <a href="https://twitter.com/lrstrash/status/1218661211610537984?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Situation erscheint zun&#228;chst harmlos - Elena wundert sich im Gespr&#228;ch mit&#160;<strong>Prince Damien</strong>, dass die Gruppe bisher noch keinen Regelversto&#223; begangen habe. Sven, der dem <strong>Gespr&#228;ch</strong> offenbar <strong>gelauscht</strong> hat, f&#228;hrt daraufhin <strong>Elena</strong> an, dass sie das Thema erst gar nicht aufkommen lassen soll und verpasst ihr einen <strong>Maulkorb</strong>.&#160;&#8222;Piano, Piano&#8220;, sagt er noch in Richtung Elena.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sven und Elena auf Konfrontationskurs:&#160;&#8222;Entspann dich mal!&#8220;</span></h3><p class="id-Article-content-item">Zu viel f&#252;r die junge <strong>Mutter</strong>, die sich den Mund nicht verbieten lassen will und vor allem, was <strong>Ottke</strong> betrifft, mittlerweile eine ganz <strong>kurze Z&#252;ndschnur</strong> hat.&#160;&#8222;Was denn? Du kommst hier hin, wir reden, du mischt dich ein und gibt&#8217;s deinen Senf dazu. Du hast gar nicht mitbekommen, um was es geht&#8220;, faucht sie ihm entgegen.&#160;</p><p class="id-Article-content-item">Sven versucht sie noch zu <strong>beschwichtigen</strong>, w&#228;hlt dabei aber wohl den komplett falschen Weg.&#160;&#8222;Ich wei&#223;, du willst wieder Konfrontation und so. Entspann dich mal!&#8220; Der <strong>Streit</strong> zwischen den beiden <strong>eskaliert v&#246;llig</strong>.&#160;&#8222;Ich darf doch sagen, was ich will! Du hast mir doch nicht zu sagen, wie ich sein muss oder nicht! Du bist nicht mein Vater oder sonst irgendjemand. Ich sage, was ich will und wie ich es will&#8220;, herrscht sie ihn an.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Elena im Dschungelcamp auf 180:&#160;&#8222;Ich sage, was ich will&#8220;</span></h3><p class="id-Article-content-item">Ottke, der den <strong>Augenkontakt</strong> mit Elena vermeidet, h&#246;rt man mehrmals sagen:&#160;&#8222;Ich wei&#223;&#8220;. Doch f&#252;r Miras ist diese Runde noch nicht beendet.&#160;&#8222;Du schreist hier auch immer herum und denkst, du kannst hier jedem befehlen, was er machen muss oder nicht. Krass! Mich muss niemand so abfucken am Morgen. Ich sage, was ich will. Kannst du mit jemanden anderen abziehen, aber nicht mit mir. Bei so Sachen verstehe ich keinen Spa&#223;&#8220;, stellt sie klar.&#160;</p><p class="id-Article-content-item"><strong>Sven</strong> beh&#228;lt seine Gedanken bei sich und <strong>bleibt still</strong>. Doch Elena kann sich noch immer nicht einkriegen und verschwindet mit Camp-Buddy <strong><a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-prince-damien-saenger-rtl-kandidat-dsds-sieger-zr-13276370.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Prince Damien hat eine jahrelange IBES-Vorgeschichte">Prince Darmian</a></strong> auf der Toilette. Dort startet sie die n&#228;chste <strong>Attacke</strong>:&#160;&#8222;Ich k&#246;nnte ausrasten! Der denkt, er ist der King im Dschungel.&#8220; Und um ihren &#196;rger noch mehr Ausdruck zu verleihen, mimt sie einen <strong>Affen</strong> nach, als sie &#252;ber Sven l&#228;stert. Ottke wirke&#160;&#8222;wie so&#160;ein <strong>Psychopath</strong>. Und der will mir sagen, wie ich reden soll? Der hat sich nicht einzumischen. Was mischt der sich ein?&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Elena l&#228;stert &#252;ber Sven - geht sie mit einer bestimmten Aktion zu weit?</span></h3><p class="id-Article-content-item">Auch wenn <a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-elena-miras-kandidatin-rtl-tochter-kind-jugendamt-aggression-zr-13284568.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Elena Miras ist die Frau für echte TV-Ausraster">Elenas &#196;rger</a> irgendwo <strong>nachvollziehbar</strong> ist - hier geht die&#160;&#8222;Sommerhaus&#8220;-Gewinnerin wohl einen <strong>Schritt zu weit</strong>, vor allem weil der Boxweltmeister nicht mehr anwesend ist. Hinter dem R&#252;cken l&#228;stern geh&#246;rt im <a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-rtl-rauswurf-kandidaten-wahl-voting-bewohner-ibes-zr-13285263.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Wer ist raus? Wer befindet sich noch im Camp?">Dschungelcamp zur Tagesordnung</a>, doch oft hat es den Kandidaten <strong>geschadet</strong>, wo von <strong><a class="id_link" href="https://www.tz.de/tv/dschungelcamp-2020-rtl-sonja-kirchberger-freund-tv-playboy-schauspielerin-venusfalle-zr-13264442.html"  target="_self" rel="follow" title="Dschungelcamp 2020: Sonja Kirchberger hatte Durchbruch mit pikanten Filmen">Sonja Kirchberger</a></strong> ein Lied singen kann. Dass in den n&#228;chsten Tagen die Stimmung im Camp noch schlechter werden d&#252;rfte, ist Elena auch klar.&#160;&#8222;Jetzt ist Streit vorprogrammiert. Jetzt zeigt jeder sein wahres Gesicht. Die Masken fallen jetzt. Das Happy-Happy-Happy 24 Stunden&#8230; Das gibt es gar nicht!&#8220;</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;TV NOW</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html&t=Dschungelcamp%202020:%20Schlagabtausch%20mit%20Sven%20eskaliert%20-%20geht%20Elena%20hier%20unter%20die%20G%C3%BCrtellinie?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Dschungelcamp%202020:%20Schlagabtausch%20mit%20Sven%20eskaliert%20-%20geht%20Elena%20hier%20unter%20die%20G%C3%BCrtellinie? - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html&text=Dschungelcamp%202020:%20Schlagabtausch%20mit%20Sven%20eskaliert%20-%20geht%20Elena%20hier%20unter%20die%20G%C3%BCrtellinie?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133155, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133155,
                                                      "referer": "/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html&t=Dschungelcamp%202020:%20Schlagabtausch%20mit%20Sven%20eskaliert%20-%20geht%20Elena%20hier%20unter%20die%20G%C3%BCrtellinie?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Dschungelcamp%202020:%20Schlagabtausch%20mit%20Sven%20eskaliert%20-%20geht%20Elena%20hier%20unter%20die%20G%C3%BCrtellinie? - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html&text=Dschungelcamp%202020:%20Schlagabtausch%20mit%20Sven%20eskaliert%20-%20geht%20Elena%20hier%20unter%20die%20G%C3%BCrtellinie?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133155,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133155,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13458151", "plistaTitle" : "Dschungelcamp 2020: Schlagabtausch mit Sven eskaliert - geht Elena hier unter die Gürtellinie?", "plistaKicker" : "Tag 12 im Dschungel", "plistaText" : "Das Dschungelcamp 2020 bewegt sich auf die Zielgeraden zu und bei vielen Teilnehmern liegen die Nerven blank: vor allem Elena Miras und Sven Ottke knallt es.", "plistaUrl" : "https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html", "plistaImgUrl" : "https://www.rga.de/bilder/2020/01/21/13458151/162608815-dschungelcamp-2020-elena-miras-sven-ottke-prince-darmian-1qD3hKdig3ba.jpg", "plistaCategory" : "TV & Kino", "plistaCreatedAt" : "1579642364", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/tv-kino/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="00bec98e-42cd-46be-9115-b4a1885f2c8d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="93b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="93b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="425cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="425cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="15267956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="15267956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MzkzOS8xOTAzMDg3OTQ1LXNhbmRtYWVubmNoZW4tcmJiLW1kci1sRjhrUTJWNkxiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE1LzEzNDQzOTM5LzE5MDMwODc5NDUtc2FuZG1hZW5uY2hlbi1yYmItbWRyLWxGOGtRMlY2TGFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTUvMTM0NDM5MzkvMTkwMzA4Nzk0NS1zYW5kbWFlbm5jaGVuLXJiYi1tZHItbEY4a1EyVjZMOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MzkzOS8xOTAzMDg3OTQ1LXNhbmRtYWVubmNoZW4tcmJiLW1kci1sRjhrUTJWNkw3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE1LzEzNDQzOTM5LzE5MDMwODc5NDUtc2FuZG1hZW5uY2hlbi1yYmItbWRyLWxGOGtRMlY2TDhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTUvMTM0NDM5MzkvMTkwMzA4Nzk0NS1zYW5kbWFlbm5jaGVuLXJiYi1tZHItbEY4a1EyVjZMQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MzkzOS8xOTAzMDg3OTQ1LXNhbmRtYWVubmNoZW4tcmJiLW1kci1sRjhrUTJWNkxORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNS8xMzQ0MzkzOS8xOTAzMDg3OTQ1LXNhbmRtYWVubmNoZW4tcmJiLW1kci1sRjhrUTJWNkw4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iU2FuZG0mYXVtbDtubmNoZW4tU2Nob2NrIGYmdXVtbDtyIEtpbmRlcjogcmJiIHplaWd0IHZlcnNlaGVudGxpY2ggZmFsc2NoZSBSZXBvcnRhZ2UmbmJzcDsgLSBFbHRlcm4gZmFzc3VuZ3Nsb3MiIHRpdGxlPSJTYW5kbSZhdW1sO25uY2hlbi1TY2hvY2sgZiZ1dW1sO3IgS2luZGVyOiByYmIgemVpZ3QgdmVyc2VoZW50bGljaCBmYWxzY2hlIFJlcG9ydGFnZSZuYnNwOyAtIEVsdGVybiBmYXNzdW5nc2xvcyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/15/13443939/1903087945-sandmaennchen-rbb-mdr-lF8kQ2V6L93.jpg" alt="Sandmännchen-Schock für Kinder: rbb zeigt versehentlich falsche Reportage  - Eltern fassungslos" title="Sandmännchen-Schock für Kinder: rbb zeigt versehentlich falsche Reportage  - Eltern fassungslos"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sandmännchen-Schock für Kinder: rbb zeigt versehentlich falsche Reportage  - Eltern fassungslos</span></h5></div></div><a href="/tv-kino/sandmaennchen-schock-rbb-mdr-panne-gefaengnis-reportage-schock-geiselnahme-schusswaffen-fehler-twitter-facebook-zr-13443939.html" class="id-LinkOverlay-link " title="Sandm&#228;nnchen-Schock f&#252;r Kinder: rbb zeigt versehentlich falsche Reportage&#160; - Eltern fassungslos"
                    >Sandmännchen-Schock für Kinder: rbb zeigt versehentlich falsche Reportage  - Eltern fassungslos</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/19/13450842/1096452508-freiburgs-coach-christian-streich-rechts-zu-gast-bei-zdf-moderator-sven-voss-im-sportstudio-2nBKLlIVQR93.jpg" alt="Vor Streich-Auftritt: Kuriose Szene hinter den Sportstudio-Kulissen sahen die Zuschauer nicht" title="Vor Streich-Auftritt: Kuriose Szene hinter den Sportstudio-Kulissen sahen die Zuschauer nicht"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Vor Streich-Auftritt: Kuriose Szene hinter den Sportstudio-Kulissen sahen die Zuschauer nicht</span></h5></div></div><a href="/tv-kino/zdf-sportstudio-christian-streich-sven-voss-sc-freiburg-handball-moderator-kuriositaet-szene-zr-13450842.html" class="id-LinkOverlay-link " title="Vor Streich-Auftritt: Kuriose Szene hinter den Sportstudio-Kulissen sahen die Zuschauer nicht"
                    >Vor Streich-Auftritt: Kuriose Szene hinter den Sportstudio-Kulissen sahen die Zuschauer nicht</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM1OTkwNC8xNDUwMjE0Njk5LWRmYTY2MTE1LTZiYjQtNGE2YS1hNzM3LWY0ODQ0YTRkN2E1Yy13aTcyY3R6VEliMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzIwLzEzMzU5OTA0LzE0NTAyMTQ2OTktZGZhNjYxMTUtNmJiNC00YTZhLWE3MzctZjQ4NDRhNGQ3YTVjLXdpNzJjdHpUSWFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMjAvMTMzNTk5MDQvMTQ1MDIxNDY5OS1kZmE2NjExNS02YmI0LTRhNmEtYTczNy1mNDg0NGE0ZDdhNWMtd2k3MmN0elRJOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM1OTkwNC8xNDUwMjE0Njk5LWRmYTY2MTE1LTZiYjQtNGE2YS1hNzM3LWY0ODQ0YTRkN2E1Yy13aTcyY3R6VEk3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzIwLzEzMzU5OTA0LzE0NTAyMTQ2OTktZGZhNjYxMTUtNmJiNC00YTZhLWE3MzctZjQ4NDRhNGQ3YTVjLXdpNzJjdHpUSThlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMjAvMTMzNTk5MDQvMTQ1MDIxNDY5OS1kZmE2NjExNS02YmI0LTRhNmEtYTczNy1mNDg0NGE0ZDdhNWMtd2k3MmN0elRJQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM1OTkwNC8xNDUwMjE0Njk5LWRmYTY2MTE1LTZiYjQtNGE2YS1hNzM3LWY0ODQ0YTRkN2E1Yy13aTcyY3R6VElORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yMC8xMzM1OTkwNC8xNDUwMjE0Njk5LWRmYTY2MTE1LTZiYjQtNGE2YS1hNzM3LWY0ODQ0YTRkN2E1Yy13aTcyY3R6VEk4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iVGhvbWFzIEdvdHRzY2hhbGsgdHJpZmZ0IGluIE9ydCBpbiBCYXllcm4gYmVpbmFoZSBkZXIgU2NobGFnIC0gZGFubiBsJmF1bWw7c3RlcnQgZXIgZHJhdWZsb3MiIHRpdGxlPSJUaG9tYXMgR290dHNjaGFsayB0cmlmZnQgaW4gT3J0IGluIEJheWVybiBiZWluYWhlIGRlciBTY2hsYWcgLSBkYW5uIGwmYXVtbDtzdGVydCBlciBkcmF1ZmxvcyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/20/13359904/1450214699-dfa66115-6bb4-4a6a-a737-f4844a4d7a5c-wi72ctzTI93.jpg" alt="Thomas Gottschalk trifft in Ort in Bayern beinahe der Schlag - dann lästert er drauflos" title="Thomas Gottschalk trifft in Ort in Bayern beinahe der Schlag - dann lästert er drauflos"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Thomas Gottschalk trifft in Ort in Bayern beinahe der Schlag - dann lästert er drauflos</span></h5></div></div><a href="/tv-kino/thomas-gottschalk-verstehen-sie-spass-ard-bad-woerishofen-laestern-bayern-zr-13359904.html" class="id-LinkOverlay-link " title="Thomas Gottschalk trifft in Ort in Bayern beinahe der Schlag - dann l&#228;stert er drauflos"
                    >Thomas Gottschalk trifft in Ort in Bayern beinahe der Schlag - dann lästert er drauflos</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNC8xMzQ0MTYzOC83MzQwMDAzMy1kc2NodW5nZWxjYW1wLTIwMjAtcnRsLWRhbm5pLWJ1ZWNobmVyLWRzY2h1bmdlbHBydWVmdW5nLXRhZy01LTFvM2NoS2RvdVNiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE0LzEzNDQxNjM4LzczNDAwMDMzLWRzY2h1bmdlbGNhbXAtMjAyMC1ydGwtZGFubmktYnVlY2huZXItZHNjaHVuZ2VscHJ1ZWZ1bmctdGFnLTUtMW8zY2hLZG91U2FjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTQvMTM0NDE2MzgvNzM0MDAwMzMtZHNjaHVuZ2VsY2FtcC0yMDIwLXJ0bC1kYW5uaS1idWVjaG5lci1kc2NodW5nZWxwcnVlZnVuZy10YWctNS0xbzNjaEtkb3VTOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNC8xMzQ0MTYzOC83MzQwMDAzMy1kc2NodW5nZWxjYW1wLTIwMjAtcnRsLWRhbm5pLWJ1ZWNobmVyLWRzY2h1bmdlbHBydWVmdW5nLXRhZy01LTFvM2NoS2RvdVM3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE0LzEzNDQxNjM4LzczNDAwMDMzLWRzY2h1bmdlbGNhbXAtMjAyMC1ydGwtZGFubmktYnVlY2huZXItZHNjaHVuZ2VscHJ1ZWZ1bmctdGFnLTUtMW8zY2hLZG91UzhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTQvMTM0NDE2MzgvNzM0MDAwMzMtZHNjaHVuZ2VsY2FtcC0yMDIwLXJ0bC1kYW5uaS1idWVjaG5lci1kc2NodW5nZWxwcnVlZnVuZy10YWctNS0xbzNjaEtkb3VTQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNC8xMzQ0MTYzOC83MzQwMDAzMy1kc2NodW5nZWxjYW1wLTIwMjAtcnRsLWRhbm5pLWJ1ZWNobmVyLWRzY2h1bmdlbHBydWVmdW5nLXRhZy01LTFvM2NoS2RvdVNORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNC8xMzQ0MTYzOC83MzQwMDAzMy1kc2NodW5nZWxjYW1wLTIwMjAtcnRsLWRhbm5pLWJ1ZWNobmVyLWRzY2h1bmdlbHBydWVmdW5nLXRhZy01LTFvM2NoS2RvdVM4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iRHNjaHVuZ2VsY2FtcCAyMDIwOiBEYW5uaSB2ZXJ6d2VpZmVsdCBhbiBUYWcgNSAtIGRhbm4gc2FndCBzaWUgZGVuIFNhdHoiIHRpdGxlPSJEc2NodW5nZWxjYW1wIDIwMjA6IERhbm5pIHZlcnp3ZWlmZWx0IGFuIFRhZyA1IC0gZGFubiBzYWd0IHNpZSBkZW4gU2F0eiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/14/13441638/73400033-dschungelcamp-2020-rtl-danni-buechner-dschungelpruefung-tag-5-1o3chKdouS93.jpg" alt="Dschungelcamp 2020: Danni verzweifelt an Tag 5 - dann sagt sie den Satz" title="Dschungelcamp 2020: Danni verzweifelt an Tag 5 - dann sagt sie den Satz"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dschungelcamp 2020: Danni verzweifelt an Tag 5 - dann sagt sie den Satz</span></h5></div></div><a href="/tv-kino/dschungelcamp-2020-rtl-danni-buechner-dschungelpruefung-verzweiflung-sterne-tag-5-star-zr-13441638.html" class="id-LinkOverlay-link " title="Dschungelcamp 2020: Danni verzweifelt an Tag 5 - dann sagt sie den Satz"
                    >Dschungelcamp 2020: Danni verzweifelt an Tag 5 - dann sagt sie den Satz</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13458151", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13458151",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13458151",
                                            disqus_url = "https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-70550106'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13458151,"referer":"https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html","cmsTagId":null,"alreadyUsedOnlineIds":"13458151"}}'></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/tv-kino/dschungelcamp-2020-elena-miras-sven-ottke-streit-eskalation-rtl-zr-13458151.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="3fe8de8c-a922-4157-ba27-6d878fb0c0fc" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="466df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="466df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="4628189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="4628189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="2606c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="2606c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
