<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys | Fußball</title><meta content="Wo wohnen die Spielerfrauen w&#228;hrend der WM in Katar? Englands ber&#252;chtigte WAGs w&#228;hlen einen ungew&#246;hnlichen Standpunkt, bei dem sie sogar das Alkoholverbot umgehen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Privatjet, Luxus-Unterkunft und Alkohol-Partys: Englands Spielerfrauen bereiten sich auf WM vor" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Fußball-WM" property="article:tag"/><meta content="https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html" property="og:url"/><meta content="https://www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Wo wohnen die Spielerfrauen während der WM in Katar? Englands berüchtigte WAGs wählen einen ungewöhnlichen Standpunkt, bei dem sie sogar das Alkoholverbot umgehen." property="og:description"/><meta content="2022-11-16T12:48:37+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html" rel="canonical"/><link href="https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.amp.html" rel="amphtml"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-bold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-black-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/merriweather/merriweather400700900.css" rel="stylesheet"/><link href="//www.rga.de/static/rga/id-css/a71700be301e8490375dda90edb51ec8/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html',
                title: 'Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '91917749', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202211161248', 
                dimension10: 'keine', 
                dimension11: 'Fußball-WM', 
                dimension12: '3248',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script type="text/plain" data-cmp-custom-vendor="850" data-cmp-script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <link id="IOMmBundle" as="script" href="//data-02d6c01d72.rga.de/iomm/latest/manager/base/es6/bundle.js" rel="preload"/><script>
            (function(w, d){
                var scriptIOM = d.createElement("script");

                scriptIOM.onload = function() {
                    IOMm("configure", { st: "rgaonl", dn: "data-02d6c01d72.rga.de", mh:5 });
                    IOMm("pageview", { cp: "rg_fussball" });
                };

                scriptIOM.src = "//data-02d6c01d72.rga.de/iomm/latest/bootstrap/loader.js";
                scriptIOM.async = true;
                d.head.appendChild(scriptIOM);
            })(window, document);
        </script><script>
                var k5aMeta = {
                    "paid": "0",
                    "login": "false"
                    ,"subsection": "Fußball"
                };
            </script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.module.js" type="module"></script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js" nomodule defer></script>
                <script>
            window.idKilkayaGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.rga.de/football",
                        "dfpAdUrl": "/307308315,5176/rga.de/football",
                        "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"onlineId","values":null,"value":"91917749"},{"key":"categoryId","values":null,"value":"1133145"},{"key":"clientId","values":null,"value":"249"},{"key":"uid","values":null,"value":"2ca25d47-72d8-252e-fdae-46e7fc255d3f"}],
                        "nativeZone": "football",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
<script type="application/ld+json">
                {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html#id","headline":"Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys","description":"Wo wohnen die Spielerfrauen w&#228;hrend der WM in Katar? Englands ber&#252;chtigte WAGs w&#228;hlen einen ungew&#246;hnlichen Standpunkt, bei dem sie sogar das Alkoholverbot umgehen.","mainEntityOfPage":"https://www.tz.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html","datePublished":"2022-11-16T12:48:37+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Remscheider General-Anzeiger","logo":{"@type":"ImageObject","url":"https://www.rga.de/static/rga/img/basis/responsive/logo.png"}},"image":["https://www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7ea.jpg","https://www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7e9.jpg","https://www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7ec.jpg"]}
            </script><script type="application/ld+json">
                    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Remscheider General-Anzeiger Startseite","position":1,"item":{"@type":"Thing","@id":"//www.rga.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.rga.de/sport/"}},{"@type":"ListItem","name":"Fußball","position":3,"item":{"@type":"Thing","@id":"//www.rga.de/sport/fussball/"}},{"@type":"ListItem","name":"Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys","position":4,"item":{"@type":"Thing","@id":"//www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html"}}]}
                </script></head>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header data-k5a-pos="header" class="id-SiteHeader" role="banner">
<div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-k5a-pos="topmenu"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more id-js-moreSub"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133144'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more" data-k5a-pos="submenu"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133145,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Remscheider General-Anzeiger Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.rga.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.rga.de/sport/fussball/"
                                        ><span >Fußball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys</span>
                                        <link  href="//www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-504339" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101251162" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-101251162-2" data-id-trfPlaceholder=""></div></div>
</div><div data-id-container-ct='{"containerId":"473750"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Leben im Luxus</span></p><h2  class="id-Article-headline ">Privatjet, Luxus-Unterkunft und Alkohol-Partys: Englands Spielerfrauen bereiten sich auf WM vor</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2022-11-16T12:48"
                       ><span class="id-DateTime-date">16.11.2022</span><span class="id-DateTime-time">12:48</span></time></p><div  class="id-Article-body"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-cnoib6fe8375"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":160,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html&t=Privatjet,%20Luxus-Unterkunft%20und%20Alkohol-Partys:%20Englands%20Spielerfrauen%20bereiten%20sich%20auf%20WM%20vor"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html&text=Privatjet,%20Luxus-Unterkunft%20und%20Alkohol-Partys:%20Englands%20Spielerfrauen%20bereiten%20sich%20auf%20WM%20vor"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Privatjet,%20Luxus-Unterkunft%20und%20Alkohol-Partys:%20Englands%20Spielerfrauen%20bereiten%20sich%20auf%20WM%20vor - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-108521300--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133145, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-108521300--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-108521300--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-108521300--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-108521300--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html&t=Privatjet,%20Luxus-Unterkunft%20und%20Alkohol-Partys:%20Englands%20Spielerfrauen%20bereiten%20sich%20auf%20WM%20vor"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html&text=Privatjet,%20Luxus-Unterkunft%20und%20Alkohol-Partys:%20Englands%20Spielerfrauen%20bereiten%20sich%20auf%20WM%20vor"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Privatjet,%20Luxus-Unterkunft%20und%20Alkohol-Partys:%20Englands%20Spielerfrauen%20bereiten%20sich%20auf%20WM%20vor - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html"></a><div id="id-js-collapsedItemFeedbackLazyElem108521300--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133145,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem108521300--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101868823-storyadpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Wo wohnen die Spielerfrauen während der WM in Katar? Englands berüchtigte WAGs wählen einen ungewöhnlichen Standpunkt, bei dem sie sogar das Alkoholverbot umgehen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>München </strong>–<strong> </strong>Die letzten Vorbereitungen auf die <a href="https://www.tz.de/sport/fussball/fussball-wm-ere25907/" rel="nofollow" target="_blank" class="id-import-Link">WM in Katar</a> sind in vollem Gange. In den europäischen Topligen ruht der Ball seit vergangenem Wochenende und die Nationalmannschaften befinden sich auf dem Weg in den Wüstenstaat. Der DFB-Tross <a href="/sport/fussball/wm-2022-dfb-elf-nationalmannschaft-oman-trainingslager-katar-kritik-neuer-zr-91916606.html" class="id-import-Link">reiste am Montag in den Oman</a>, um sich optimal auf die Winter-WM vorzubereiten. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101868824-storyadpos3" class="Content_1" ></div></div>
</div></div></div><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>England</td></tr><tr><td>WM-Gruppe: B mit Iran, Wales und USA</td></tr><tr><td>Trainer: Gareth Southgate</td></tr><tr><td>Weltmeister: 1966</td></tr></tbody></table></div></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_1"><span class="id-Article-content-item-headline-text">England bei der WM in Katar: Spielerfrauen reisen in Privatjet für über 100.000 Euro an</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101872386-storyadpos4" class="Content_2" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die englische Nationalmannschaft reiste am Dienstag hingegen direkt nach Doha für den letzten Feinschliff vor dem Turnier. Nicht mit an Bord des Fliegers von Gareth Southgate &amp; Co. waren die Ehefrauen und Freundinnen der englischen Nationalspieler.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die von der berühmt-berüchtigten englischen Yellow Press als WAGs (wifes and girlfirends) bezeichneten Ehefrauen und Freundinnen der England-Stars reisen eigenständig ins WM-Gastgeberland. Wie die englische Boulevardzeitung <em>Daily Mail</em> berichtet, haben die WAGs einen Privatjet für 100.000 Pfund, in etwa 114.000 Euro, für die Anreise nach Katar gechartert. Und auch während der WM leben die Spielerfrauen im absoluten Luxus. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7f9.jpg 2200w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7ac.jpg 342w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7GI.jpg 467w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U775.jpg 512w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U78e.jpg 640w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7BI.jpg 700w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7NG.jpg 1000w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7a7.jpg 1024w, //www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U76b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Megan Davison (Partnerin von England-Torwart Jordan Pickford) wird w&#228;hrend der WM vor Ort sein."
                                      title="Megan Davison (Partnerin von England-Torwart Jordan Pickford) wird w&#228;hrend der WM vor Ort sein."
                                      src="//www.rga.de/bilder/2022/11/15/91917749/30294723-megan-davison-partnerin-von-england-torwart-jordan-pickford-wird-waehrend-der-wm-vor-ort-sein-2HETQi42U7a7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":4000,"width":5874,"copyright":"Martin Rickett \\/ Imago","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91917749","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Megan Davison (Partnerin von England-Torwart Jordan Pickford) wird während der WM vor Ort sein.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Martin Rickett / Imago</div></figcaption></figure></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_2"><span class="id-Article-content-item-headline-text">Frauen und Freundinnen der England-Stars auf Luxuskreuzfahrtschiff</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein Teil der WAGs soll ihren Aufenthalt auf der MSC World Europa verbringen. Dabei handelt es sich um ein brandneues Luxuskreuzfahrtschiff mit 33 Bars an Bord - Wert: eine Milliarde Pfund. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Jene Bars dürften auch ein Grund für die kuriose Unterkunftswahl der englischen Spielerfrauen sein. Schon während der WM 2018 in Russland machten Berichte die Runde, nachdem die Liebesgattinnen der englischen Profis eine ausgiebige Party nach der anderen feierten, während ihre Männer um den WM-Titel kämpften.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 "><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Das sind die Spielerfrauen der DFB-Stars bei der WM 2022</span></h3><div data-id-module='photoSwipe'data-id-mconf='{"defaultTrackingParams":{"firstLevelNav":"Sport","advertType":"keine","publishingDate":"202211161248","keywords":"Fußball-WM","onlineId":"91917749","metisValue":"metis","authors":"","title":"Englands Spielerfrauen bereiten sich auf WM vor: Privatjet, Luxus-Unterkunft und Alkohol-Partys | Fußball","idxGroup":"Artikeldetailseite","navigationPath":"rga|Sport|Fußball","currentUri":"/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html","kilkayaTag":"","channel":"CLICK_DESKTOP","kilkayaType":"","strokes":3248},"adId":"traffective-ad-62327152-storyadgallery","lightBoxTrackingParams":{"firstLevelNav":"Sport","advertType":"keine","publishingDate":"202211161035","keywords":"Fußball-WM|DFB-Team","onlineId":"91914185","metisValue":"no_metis","authors":"","title":"Das sind die Spielerfrauen der DFB-Stars bei der WM 2022 | Fußball","idxGroup":"Fotostrecke","navigationPath":"rga|Sport|Fußball","currentUri":"/sport/fussball/dfb-wm-deutsche-nationalmannschaft-spielerfrauen-katar-zr-91914185.html","kilkayaTag":"","channel":"CLICK_DESKTOP","kilkayaType":"gallery","strokes":0},"adMarkup":"PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICA+PGRpdiBkYXRhLWlkLXRyZlBsYWNlaG9sZGVyPSIiIGlkPSJ0cmFmZmVjdGl2ZS1hZC02MjMyNzE1Mi1zdG9yeWFkZ2FsbGVyeSIgY2xhc3M9IlJlY3RhbmdsZV9Gb3RvZ2FsZXJpZSIgPjwvZGl2PjwvZGl2PjwvZGl2Pg==","adPos":7}'
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin.jpg"  
                                    data-psimages='{"large":{"height":1345,"width":1565,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin.jpg"},"medium":{"height":1210,"width":1408,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-Rk7c.jpg"}}'
                                    title="Annika Bissel (r.), Freundin von Manuel Neuer (FC Bayern M&#252;nchen), Handballerin."><img src="//www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-2LzpOfs0iGcb.jpg" title="Annika Bissel (r.), Freundin von Manuel Neuer (FC Bayern M&#252;nchen), Handballerin." alt="Annika Bissel (r.), Freundin von Manuel Neuer (FC Bayern M&#252;nchen), Handballerin." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-2LzpOfs0iGEJ.jpg 300w, //www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-2LzpOfs0iGcb.jpg 171w, //www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-2LzpOfs0iGbf.jpg 256w, //www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-2LzpOfs0iGUI.jpg 334w, //www.rga.de/bilder/2022/11/11/91914185/30264570-annika-bissel-freundin-von-manuel-neuer-fc-bayern-muenchen-handballerin-2LzpOfs0iGKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Annika Bissel (r.), Freundin von Manuel Neuer (FC Bayern München), Handballerin.<span >&nbsp;©&nbsp;IMAGO/Action Pictures</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":474,"width":476,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen.jpg"}}'
                                    title="Candice Brook, Freundin von Leroy San&#233; (FC Bayern M&#252;nchen)."><img src="//www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen-2pcb.jpg" title="Candice Brook, Freundin von Leroy San&#233; (FC Bayern M&#252;nchen)." alt="Candice Brook, Freundin von Leroy San&#233; (FC Bayern M&#252;nchen)." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen-2pEJ.jpg 300w, //www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen-2pcb.jpg 171w, //www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen-2pbf.jpg 256w, //www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen-2pUI.jpg 334w, //www.rga.de/bilder/2022/11/11/91914185/30266954-candice-brook-freundin-von-leroy-sane-fc-bayern-muenchen-2pKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Candice Brook, Freundin von Leroy Sané (FC Bayern München).<span >&nbsp;©&nbsp;IMAGO/Sven Simon</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-Olf7.jpg"  
                                    data-psimages='{"large":{"height":1086,"width":800,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-Olf7.jpg"},"medium":{"height":1086,"width":800,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-Olf7.jpg"}}'
                                    title="Lisa M&#252;ller, Ehefrau von Thomas M&#252;ller (FC Bayern M&#252;nchen), Dressurreiterin."><img src="//www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-2dDKlWKgfHcb.jpg" title="Lisa M&#252;ller, Ehefrau von Thomas M&#252;ller (FC Bayern M&#252;nchen), Dressurreiterin." alt="Lisa M&#252;ller, Ehefrau von Thomas M&#252;ller (FC Bayern M&#252;nchen), Dressurreiterin." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-2dDKlWKgfHEJ.jpg 300w, //www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-2dDKlWKgfHcb.jpg 171w, //www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-2dDKlWKgfHbf.jpg 256w, //www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-2dDKlWKgfHUI.jpg 334w, //www.rga.de/bilder/2022/11/11/91914185/30266848-lisa-mueller-ehefrau-von-thomas-mueller-fc-bayern-muenchen-dressurreiterin-2dDKlWKgfHKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Lisa Müller, Ehefrau von Thomas Müller (FC Bayern München), Dressurreiterin.<span >&nbsp;©&nbsp;IMAGO/Steffi Adam</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":664,"width":645,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin.jpg"}}'
                                    title="Lina Kimmich, Ehefrau von Joshua Kimmich (FC Bayern M&#252;nchen), Juristin."><img src="//www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin-2icb.jpg" title="Lina Kimmich, Ehefrau von Joshua Kimmich (FC Bayern M&#252;nchen), Juristin." alt="Lina Kimmich, Ehefrau von Joshua Kimmich (FC Bayern M&#252;nchen), Juristin." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin-2iEJ.jpg 300w, //www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin-2icb.jpg 171w, //www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin-2ibf.jpg 256w, //www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin-2iUI.jpg 334w, //www.rga.de/bilder/2022/11/11/91914185/30266570-lina-kimmich-ehefrau-von-joshua-kimmich-fc-bayern-muenchen-juristin-2iKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Lina Kimmich, Ehefrau von Joshua Kimmich (FC Bayern München), Juristin.<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266417-laura-winter-freundin-von-jonas-hofmann-borussia-moenchengladbach-moderatorin-QmHG.jpg"  
                                    data-psimages='{"large":{"height":1334,"width":2000,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266417-laura-winter-freundin-von-jonas-hofmann-borussia-moenchengladbach-moderatorin-QmHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266417-laura-winter-freundin-von-jonas-hofmann-borussia-moenchengladbach-moderatorin-Qm79.jpg"}}'
                                    title="Laura Winter, Freundin von Jonas Hofmann (Borussia M&#246;nchengladbach), Moderatorin.">Laura Winter, Freundin von Jonas Hofmann (Borussia M&#246;nchengladbach), Moderatorin.</a><figcaption class="" >Laura Winter, Freundin von Jonas Hofmann (Borussia Mönchengladbach), Moderatorin.<span >&nbsp;©&nbsp;IMAGO/Christoph Hardt</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266118-sara-guendogan-ehefrau-von-ilkay-guendogan-manchester-city-moderatorin-und-model.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":591,"width":504,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266118-sara-guendogan-ehefrau-von-ilkay-guendogan-manchester-city-moderatorin-und-model.jpg"}}'
                                    title="Sara G&#252;ndogan, Ehefrau von Ilkay G&#252;ndogan (Manchester City), Moderatorin und Model.">Sara G&#252;ndogan, Ehefrau von Ilkay G&#252;ndogan (Manchester City), Moderatorin und Model.</a><figcaption class="" >Sara Gündogan, Ehefrau von Ilkay Gündogan (Manchester City), Moderatorin und Model.<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266345-sophia-weber-von-freundin-von-kai-havertz-fc-chelsea.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":615,"width":564,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266345-sophia-weber-von-freundin-von-kai-havertz-fc-chelsea.jpg"}}'
                                    title="Sophia Weber, Freundin von Kai Havertz (FC Chelsea).">Sophia Weber, Freundin von Kai Havertz (FC Chelsea).</a><figcaption class="" >Sophia Weber, Freundin von Kai Havertz (FC Chelsea).<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266065-ann-kathrin-goetze-ehefrau-von-mario-goetze-eintracht-frankfurt-model-und-influencerin-OnHG.jpg"  
                                    data-psimages='{"large":{"height":1500,"width":1981,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266065-ann-kathrin-goetze-ehefrau-von-mario-goetze-eintracht-frankfurt-model-und-influencerin-OnHG.jpg"},"medium":{"height":1056,"width":1395,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266065-ann-kathrin-goetze-ehefrau-von-mario-goetze-eintracht-frankfurt-model-und-influencerin-On79.jpg"}}'
                                    title="Ann-Kathrin G&#246;tze, Ehefrau von Mario G&#246;tze (Eintracht Frankfurt), Model und Influencerin.">Ann-Kathrin G&#246;tze, Ehefrau von Mario G&#246;tze (Eintracht Frankfurt), Model und Influencerin.</a><figcaption class="" >Ann-Kathrin Götze, Ehefrau von Mario Götze (Eintracht Frankfurt), Model und Influencerin.<span >&nbsp;©&nbsp;IMAGO/Luca Ponti</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30266013-lisa-fuellkrug-ehefrau-von-niclas-fuellkrug-werder-bremen.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":597,"width":490,"src":"//www.rga.de/bilder/2022/11/11/91914185/30266013-lisa-fuellkrug-ehefrau-von-niclas-fuellkrug-werder-bremen.jpg"}}'
                                    title="Lisa F&#252;llkrug, Ehefrau von Niclas F&#252;llkrug (Werder Bremen).">Lisa F&#252;llkrug, Ehefrau von Niclas F&#252;llkrug (Werder Bremen).</a><figcaption class="" >Lisa Füllkrug, Ehefrau von Niclas Füllkrug (Werder Bremen).<span >&nbsp;©&nbsp;IMAGO/Nordphoto</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30265967-luise-neck-freundin-von-julian-brandt-borussia-dortmund-influencerin.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":611,"width":526,"src":"//www.rga.de/bilder/2022/11/11/91914185/30265967-luise-neck-freundin-von-julian-brandt-borussia-dortmund-influencerin.jpg"}}'
                                    title="Luise Neck, Freundin von Julian Brandt (Borussia Dortmund), Influencerin.">Luise Neck, Freundin von Julian Brandt (Borussia Dortmund), Influencerin.</a><figcaption class="" >Luise Neck, Freundin von Julian Brandt (Borussia Dortmund), Influencerin.<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30265228-melissa-halter-freundin-von-niklas-suele-borussia-dortmund-QFHG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/11/11/91914185/30265228-melissa-halter-freundin-von-niklas-suele-borussia-dortmund-QFHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/11/11/91914185/30265228-melissa-halter-freundin-von-niklas-suele-borussia-dortmund-QF79.jpg"}}'
                                    title="Melissa Halter, Freundin von Niklas S&#252;le (Borussia Dortmund).">Melissa Halter, Freundin von Niklas S&#252;le (Borussia Dortmund).</a><figcaption class="" >Melissa Halter, Freundin von Niklas Süle (Borussia Dortmund).<span >&nbsp;©&nbsp;IMAGO/Uwe Koch/Eibner-Pressefoto</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30265156-eva-katherina-freundin-von-david-raum-rb-leipzig.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":527,"width":525,"src":"//www.rga.de/bilder/2022/11/11/91914185/30265156-eva-katherina-freundin-von-david-raum-rb-leipzig.jpg"}}'
                                    title="Eva Katherina, Freundin von David Raum (RB Leipzig).">Eva Katherina, Freundin von David Raum (RB Leipzig).</a><figcaption class="" >Eva Katherina, Freundin von David Raum (RB Leipzig).<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30265104-lukas-klostermann-rb-leipzig-mit-freundin-laura.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":592,"width":493,"src":"//www.rga.de/bilder/2022/11/11/91914185/30265104-lukas-klostermann-rb-leipzig-mit-freundin-laura.jpg"}}'
                                    title="Lukas Klostermann (RB Leipzig) mit Freundin Laura.">Lukas Klostermann (RB Leipzig) mit Freundin Laura.</a><figcaption class="" >Lukas Klostermann (RB Leipzig) mit Freundin Laura.<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30264971-katrin-guenter-ehefrau-von-christian-guenter-sc-freiburg.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":639,"width":542,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264971-katrin-guenter-ehefrau-von-christian-guenter-sc-freiburg.jpg"}}'
                                    title="Katrin G&#252;nter, Ehefrau von Christian G&#252;nter (SC Freiburg).">Katrin G&#252;nter, Ehefrau von Christian G&#252;nter (SC Freiburg).</a><figcaption class="" >Katrin Günter, Ehefrau von Christian Günter (SC Freiburg).<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30264925-christina-ginter-ehefrau-von-matthias-ginter-sc-freiburg-PxHG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264925-christina-ginter-ehefrau-von-matthias-ginter-sc-freiburg-PxHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264925-christina-ginter-ehefrau-von-matthias-ginter-sc-freiburg-Px79.jpg"}}'
                                    title="Christina Ginter, Ehefrau von Matthias Ginter (SC Freiburg).">Christina Ginter, Ehefrau von Matthias Ginter (SC Freiburg).</a><figcaption class="" >Christina Ginter, Ehefrau von Matthias Ginter (SC Freiburg).<span >&nbsp;©&nbsp;IMAGO/Frank Hoermann/SVEN SIMON</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30264866-izabel-goulart-freundin-von-kevin-trapp-eintracht-frankfurt-model-PCHG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264866-izabel-goulart-freundin-von-kevin-trapp-eintracht-frankfurt-model-PCHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264866-izabel-goulart-freundin-von-kevin-trapp-eintracht-frankfurt-model-PC79.jpg"}}'
                                    title="Izabel Goulart, Freundin von Kevin Trapp (Eintracht Frankfurt), Model.">Izabel Goulart, Freundin von Kevin Trapp (Eintracht Frankfurt), Model.</a><figcaption class="" >Izabel Goulart, Freundin von Kevin Trapp (Eintracht Frankfurt), Model.<span >&nbsp;©&nbsp;IMAGO/Terence Baelen/Starface</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/11/11/91914185/30264784-daniela-ter-stegen-ehefrau-von-marc-andre-ter-stegen-fc-barcelona-architektin.jpg"  
                                    data-psimages='{"large":null,"medium":{"height":474,"width":580,"src":"//www.rga.de/bilder/2022/11/11/91914185/30264784-daniela-ter-stegen-ehefrau-von-marc-andre-ter-stegen-fc-barcelona-architektin.jpg"}}'
                                    title="Daniela ter Stegen, Ehefrau von Marc-Andr&#233; ter Stegen (FC Barcelona), Architektin.">Daniela ter Stegen, Ehefrau von Marc-Andr&#233; ter Stegen (FC Barcelona), Architektin.</a><figcaption class="" >Daniela ter Stegen, Ehefrau von Marc-André ter Stegen (FC Barcelona), Architektin.<span >&nbsp;©&nbsp;Screenshot Instagram</span></figcaption></figure></div></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_3"><span class="id-Article-content-item-headline-text">Englische Spielerfrauen umgehen Alkoholverbot während WM</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und da das Kreuzfahrtschiff nicht auf dem Festland in Katar anliegt, sollen dort auch lockerere Alkohol-Beschränkungen – wenige Tage vor WM-Start ist der <a href="/sport/fussball/news-wm-2022-bier-regeln-alkohol-katar-doha-budweiser-fussball-weltmeisterschaft-zr-91915995.html" class="id-import-Link">Bierstreit aufgrund der strengen Regeln in Katar kurz davor zu eskalieren –</a> gelten. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein Insider sagte der <em>Daily Mail</em>: „Da das Schiff vor der Küste liegt, können die Gäste etwas trinken und sich amüsieren, ohne befürchten zu müssen, gegen die strengen Regeln von Katar zu verstoßen. Wenn England weit kommt, wird es wahrscheinlich wie ein Karneval an Bord werden.“  </p><div class="id-Article-content-item"><script data-id="197835" data-location="https://tools.pinpoll.com" data-mode="poll">!function(){var t=function(){if(document.currentScript&&document.currentScript.attributes.length)return document.currentScript;var t=document.getElementsByTagName("script"),e=t[t.length-1];if(!e.getAttribute("data-id")){e=null,String.prototype.startsWith||(String.prototype.startsWith=function(t,e){return e=e||0,this.substr(e,t.length)===t});for(var n=0;n<t.length;n++)if(t[n].getAttribute("data-pinpoll-id")||t[n].getAttribute("data-id")&&t[n].innerText.startsWith('!function(){var a = "pinpoll')){e=t[n];break}}return e}();t?document.addEventListener("DOMContentLoaded",function(){if(window.Pinpoll&&window.Pinpoll.embed)window.Pinpoll.embed.initEmbed(t);else{var e="https://tools.pinpoll.com",n=document.querySelectorAll('script[src="'+e+'/global.js"]')[0];n||(n=document.querySelectorAll('script[src="'+e+'/global.js"]')[0]),n||((n=document.createElement("script")).src=e+"/global.js",n.async=!0,document.head.appendChild(n));var o=n.onload;n.onload=function(){window.Pinpoll.embed.initEmbed(t),o&&o()}}}):console.log("pinpoll: couldn't locate currentScript")}();</script></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_4"><span class="id-Article-content-item-headline-text">FA gibt Verhaltenskodex an englische Spielerfrauen heraus</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nicht zuletzt aufgrund der Vorkommnisse 2018 fühlte sich der englische Fußballverband FA dazu gezwungen, den WAGs ein paar Richtlinien für ihren Aufenthalt aufzuerlegen. So wurde ihnen mitgeteilt, dass sie in Katar „nicht über dem Gesetz“ stehen und sich an die dortigen Gesetze halten müssen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In einem Verhaltenskatalog wurde den Spielerfrauen beispielsweise nahe gelegt, sich in der Öffentlichkeit angemessen zu kleiden, keinen Alkohol zu trinken oder laut zu fluchen. Generell ist es der FA wichtig, dass die Spielerfrauen verstehen, „dass Katar nicht England ist“, wie ein Insider der <em>Sun</em> berichtet. (kk)</p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Martin Rickett / Imago</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : false, "plistaObjectid" : "", "plistaTitle" : "", "plistaKicker" : "", "plistaText" : "", "plistaUrl" : "", "plistaImgUrl" : "", "plistaCategory" : "", "plistaCreatedAt" : "", "plistaKind" : "" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-104542298'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":484036,"documentId":91917749,"referer":"https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html","cmsTagId":null,"alreadyUsedOnlineIds":"91917749"}}'></div><div id='id-SIMILAR_DOCUMENTS-104558221'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":91917749,"referer":"https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html","cmsTagId":null,"alreadyUsedOnlineIds":"91917749"}}'></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/sport/fussball/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false
                    ,"grecaptchaSitekey": "6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"
                    ,"grecaptchaElementId": "g-recaptcha-response"}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="7dab1fb6-d2a2-4764-92c5-3dc69a0fa56c" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="931b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="931b9593b265cbd4b4a">täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="932cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="932cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="53467956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="53467956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><div class="idjs-grecaptcha"></div></div><noscript><div><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe style="width: 302px; height:422px; border-style: none;" scrolling="no" frameborder="0" src="https://www.google.com/recaptcha/api/fallback?hl=de&k=6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none;                                    bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;                                    background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea style="width: 250px; height: 40px; border: 1px solid #c1c1c1;                                           margin: 10px 25px; padding: 0px; resize: none;" class="g-recaptcha-response" name="g-recaptcha-response" id="g-recaptcha-response"></textarea></div></div></noscript><p class="id-Form-el-status idjs-errg-recaptcha-response"></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"495149"}' id="id-Container-495149"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03CSG.jpg 667w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03CVI.jpg 334w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03CGI.jpg 467w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03C75.jpg 512w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03C8e.jpg 640w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03CBI.jpg 700w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03CNG.jpg 1000w, //www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03C89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/11/16/91919285/28437413-kreutzer-gestikuliert-gegen-ingolstadt-2j97oSy03CVI.jpg" alt="S04-Trainer angeblich vor dem Aus" title="S04-Trainer angeblich vor dem Aus"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >S04-Trainer angeblich vor dem Aus</span></h5></div><a href="//www.rga.de/sport/fussball/s04-trainer-angeblich-vor-dem-aus-zr-91919285.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="S04-Trainer angeblich vor dem Aus"
                    >S04-Trainer angeblich vor dem Aus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-xSG.jpg 667w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-xVI.jpg 334w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-xGI.jpg 467w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-x75.jpg 512w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-x8e.jpg 640w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-xBI.jpg 700w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-xNG.jpg 1000w, //www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-x89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/02/15/91350472/28246177-zulal-wellness-ressort-xVI.jpg" alt="WM 2022 in Katar: In diesem Quartier kommt das DFB-Team unter" title="WM 2022 in Katar: In diesem Quartier kommt das DFB-Team unter"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >WM 2022 in Katar: In diesem Quartier kommt das DFB-Team unter</span></h5></div><a href="//www.rga.de/sport/fussball/wm-2022-dfb-quartier-katar-deutsche-nationalmannschaft-dfb-team-hotel-hansi-flick-zr-91350472.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="WM 2022 in Katar: In diesem Quartier kommt das DFB-Team unter"
                    >WM 2022 in Katar: In diesem Quartier kommt das DFB-Team unter</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZSG.jpg 667w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZVI.jpg 334w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZGI.jpg 467w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZ75.jpg 512w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZ8e.jpg 640w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZBI.jpg 700w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZNG.jpg 1000w, //www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZ89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/11/10/91906426/30257515-niclas-fuellkrug-freut-sich-ueber-seine-nominierung-zur-weltmeisterschaft-in-katar-12c7vM9BlZVI.jpg" alt="Deutschlands WM-Kader steht: Flick mit G&ouml;tze und zwei Deb&uuml;tanten nach Katar - F&uuml;llkrug-Ekstase im Video" title="Deutschlands WM-Kader steht: Flick mit G&ouml;tze und zwei Deb&uuml;tanten nach Katar - F&uuml;llkrug-Ekstase im Video"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutschlands WM-Kader steht: Flick mit Götze und zwei Debütanten nach Katar - Füllkrug-Ekstase im Video</span></h5></div><a href="//www.rga.de/sport/fussball/moukoko-wm-kader-dfb-pk-hansi-flick-live-ticker-bundestrainer-guenter-fuellkrug-reus-zr-91906426.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Deutschlands WM-Kader steht: Flick mit G&#246;tze und zwei Deb&#252;tanten nach Katar - F&#252;llkrug-Ekstase im Video"
                    >Deutschlands WM-Kader steht: Flick mit Götze und zwei Debütanten nach Katar - Füllkrug-Ekstase im Video</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1QSG.jpg 667w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1QVI.jpg 334w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1QGI.jpg 467w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1Q75.jpg 512w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1Q8e.jpg 640w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1QBI.jpg 700w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1QNG.jpg 1000w, //www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1Q89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/11/16/91919220/30300797-katar-1QVI.jpg" alt="Staatsprojekt als Wundert&uuml;te: Fu&szlig;ball-Welt schaut auf Katar" title="Staatsprojekt als Wundert&uuml;te: Fu&szlig;ball-Welt schaut auf Katar"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Staatsprojekt als Wundertüte: Fußball-Welt schaut auf Katar</span></h5></div><a href="//www.rga.de/sport/fussball/staatsprojekt-als-wundertuete-fussball-welt-schaut-auf-katar-zr-91919220.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Staatsprojekt als Wundert&#252;te: Fu&#223;ball-Welt schaut auf Katar"
                    >Staatsprojekt als Wundertüte: Fußball-Welt schaut auf Katar</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "91917749", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "91917749",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "91917749",
                                            disqus_url = "https://www.rga.de/sport/fussball/wm-2022-katar-spielerfrauen-england-alkohol-verbot-bier-zr-91917749.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"483148"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><a href="//www.rga.de/thema/fussball-wm-ere25907/" class="id-TopicList-item id-TopicList-item--tag">Fußball-WM</a></div></div>
</div></div></div></div></div><footer data-k5a-pos="footer" class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-9450"
                  data-id-mconf='{"formTitle" : "Login Top RGA",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="9450" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="9450" name="formid" type="hidden"/><input value="91493557" name="ccid" type="hidden"/><input value="f09239f8-b950-455a-9fa1-68a8558c39dc" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://login.user.id/landing/login/pingone-rga?utm_source=rga_menu&utm_medium=rga_link&utm_campaign=rga_menu&cua_uuid=2ca25d47-72d8-252e-fdae-46e7fc255d3f"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.rga.de/ueber-uns/abo-kuendigen/" class="id-Link " 
                    >Abo kündigen</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/podcast/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcast</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wzplus-jobs.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/fahrzeuge/autos/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/immobilien/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/marktplatz/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="/news"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">News als Pushservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-regeln-weiternutzung-st-artikeln-durch-dritte-91403544.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/11697d5b47264c619cc7f5572a4584e1"/><div id="id-SiteSkWrap" class="id-SiteSkWrap">
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/plain" data-cmp-vendor="1139" data-cmp-script src="https://static.cleverpush.com/channel/loader/ynec6tnq7pvxZhdJJ.js" async></script>
    </body>
  </html>
