<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Supercup: RB Leipzig gegen FC Bayern JETZT im Live-Ticker – FCB muss doch noch zittern | Fußball</title><meta content="Heute Abend wird der erste Titel der Saison vergeben. Der Pokalsieger RB Leipzig empf&#228;ngt den FC Bayern. Das Duell um den Supercup im Live-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer" property="og:title"/><meta content="Sport" property="article:section"/><meta content="DFL Supercup" property="article:tag"/><meta content="FC Bayern München" property="article:tag"/><meta content="RB Leipzig" property="article:tag"/><meta content="https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html" property="og:url"/><meta content="https://www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Heute Abend wird der erste Titel der Saison vergeben. Der Pokalsieger RB Leipzig empfängt den Meister FC Bayern. Das Duell um den Supercup im Live-Ticker." property="og:description"/><meta content="2022-07-30T19:56:59+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html" rel="canonical"/><link href="https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.amp.html" rel="amphtml"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-bold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-black-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/merriweather/merriweather400700900.css" rel="stylesheet"/><link href="//www.rga.de/static/rga/id-css/341aaf350095ea52bb88dbd87188ef17/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html',
                title: 'Supercup: RB Leipzig gegen FC Bayern JETZT im Live-Ticker \u2013 FCB muss doch noch zittern | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '91697596', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202207301956', 
                dimension10: 'keine', 
                dimension11: 'DFL Supercup|FC Bayern München|RB Leipzig', 
                dimension12: '15521',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <link id="IOMmBundle" as="script" href="//data-02d6c01d72.rga.de/iomm/latest/manager/base/es6/bundle.js" rel="preload"/><script>
            (function(w, d){
                var scriptIOM = d.createElement("script");

                scriptIOM.onload = function() {
                    if(true) {
                        IOMm("configure", { st: "rgaonl", dn: "data-02d6c01d72.rga.de" });
                    } else {
                        IOMm("configure", { st: "rgaonl", dn: "data-02d6c01d72.rga.de", mh:5 });
                    }
                    IOMm("pageview", { cp: "rg_fussball" });
                };

                scriptIOM.src = "//data-02d6c01d72.rga.de/iomm/latest/bootstrap/loader.js";
                scriptIOM.async = true;
                d.head.appendChild(scriptIOM);
            })(window, document);
        </script><script>
                var k5aMeta = {
                    "paid": "0",
                    "login": "false"
                    ,"subsection": "Fußball"
                };
            </script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.module.js" type="module"></script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js" nomodule defer></script>
                <script>
            window.idKilkayaGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Supercup: RB Leipzig gegen FC Bayern JETZT im Live-Ticker \u2013 FCB muss doch noch zittern | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.rga.de/football",
                        "dfpAdUrl": "/307308315,5176/rga.de/football",
                        "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"onlineId","values":null,"value":"91697596"},{"key":"categoryId","values":null,"value":"1133145"},{"key":"clientId","values":null,"value":"249"},{"key":"uid","values":null,"value":"66bfaa72-b401-2e34-44eb-ca0de6e0e3f0"}],
                        "nativeZone": "football",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
<script type="application/ld+json">
                {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html#id","headline":"Supercup: RB Leipzig gegen FC Bayern JETZT im Live-Ticker – FCB muss doch noch zittern","description":"Heute Abend wird der erste Titel der Saison vergeben. Der Pokalsieger RB Leipzig empf&#228;ngt den FC Bayern. Das Duell um den Supercup im Live-Ticker.","mainEntityOfPage":"https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html","datePublished":"2022-07-30T19:56:59+02:00","dateModified":"2022-07-30T22:27:11+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Remscheider General-Anzeiger","logo":{"@type":"ImageObject","url":"https://www.rga.de/static/rga/img/basis/responsive/logo.png"}},"image":["https://www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zea.jpg","https://www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09ze9.jpg","https://www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zec.jpg"]}
            </script><script type="application/ld+json">
                    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Remscheider General-Anzeiger Startseite","position":1,"item":{"@type":"Thing","@id":"//www.rga.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.rga.de/sport/"}},{"@type":"ListItem","name":"Fußball","position":3,"item":{"@type":"Thing","@id":"//www.rga.de/sport/fussball/"}},{"@type":"ListItem","name":"Supercup: RB Leipzig gegen FC Bayern JETZT im Live-Ticker – FCB muss doch noch zittern","position":4,"item":{"@type":"Thing","@id":"//www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html"}}]}
                </script></head>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header data-k5a-pos="header" class="id-SiteHeader" role="banner">
<div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-k5a-pos="topmenu"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more id-js-moreSub"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133144'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more" data-k5a-pos="submenu"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133145,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Remscheider General-Anzeiger Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.rga.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.rga.de/sport/fussball/"
                                        ><span >Fußball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Supercup: RB Leipzig gegen FC Bayern JETZT im Live-Ticker – FCB muss doch noch zittern</span>
                                        <link  href="//www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-504339" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101251162" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-101251162-2" data-id-trfPlaceholder=""></div></div>
</div><div data-id-container-ct='{"containerId":"473750"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Supercup-Kracher</span></p><h2  class="id-Article-headline ">RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2022-07-30T22:27"
                       ><span class="id-DateTime-date">30.07.2022</span><span class="id-DateTime-time">22:27</span></time></p><div  class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zf9.jpg 2200w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zac.jpg 342w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zGI.jpg 467w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09z75.jpg 512w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09z8e.jpg 640w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zBI.jpg 700w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zNG.jpg 1000w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09za7.jpg 1024w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09z6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Die Bayern-Spieler Alphonso Davies, Jamal Musiala, Sadio Man&#233; und Dayot Upamecano (v.l.n.r.) bejubeln den Treffer zum 1:0."
                         title="Die Bayern-Spieler Alphonso Davies, Jamal Musiala, Sadio Man&#233; und Dayot Upamecano (v.l.n.r.) bejubeln den Treffer zum 1:0."
                         src="//www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09za7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2947,"width":4421,"copyright":"IMAGO \\/ Passion2Press\\n","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91697596","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;IMAGO / Passion2Press
</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Bayern-Spieler Alphonso Davies, Jamal Musiala, Sadio Mané und Dayot Upamecano (v.l.n.r.) bejubeln den Treffer zum 1:0.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;IMAGO / Passion2Press
</div></figcaption></figure><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":160,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html&t=RB%20Leipzig%20gegen%20FC%20Bayern%20JETZT%20im%20Live-Ticker:%20FCB%20muss%20doch%20noch%20zittern%20-%20RB%20mit%20dem%20Anschlusstreffer"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html&text=RB%20Leipzig%20gegen%20FC%20Bayern%20JETZT%20im%20Live-Ticker:%20FCB%20muss%20doch%20noch%20zittern%20-%20RB%20mit%20dem%20Anschlusstreffer"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=RB%20Leipzig%20gegen%20FC%20Bayern%20JETZT%20im%20Live-Ticker:%20FCB%20muss%20doch%20noch%20zittern%20-%20RB%20mit%20dem%20Anschlusstreffer - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80154504--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133145, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-80154504--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80154504--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html&t=RB%20Leipzig%20gegen%20FC%20Bayern%20JETZT%20im%20Live-Ticker:%20FCB%20muss%20doch%20noch%20zittern%20-%20RB%20mit%20dem%20Anschlusstreffer"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html&text=RB%20Leipzig%20gegen%20FC%20Bayern%20JETZT%20im%20Live-Ticker:%20FCB%20muss%20doch%20noch%20zittern%20-%20RB%20mit%20dem%20Anschlusstreffer"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=RB%20Leipzig%20gegen%20FC%20Bayern%20JETZT%20im%20Live-Ticker:%20FCB%20muss%20doch%20noch%20zittern%20-%20RB%20mit%20dem%20Anschlusstreffer - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80154504--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133145,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80154504--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101868823-storyadpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Heute Abend wird der erste Titel der Saison vergeben. Der Pokalsieger RB Leipzig empfängt den Meister FC Bayern. Das Duell um den Supercup im Live-Ticker.</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><a href="https://www.tz.de/sport/fussball/dfl-supercup-fussball-geschichte-sieger-preisgeld-uebertragung-tv-90226168.html" class="id-import-Link"><strong>DFL-Supercup</strong></a>: <strong>RB Leipzig</strong> - <strong>FC Bayern München</strong> | 3:4</li><li><a href="#bambi" class="id-import-Link"><strong>Jamal Musiala </strong>bringt den FC Bayern in Front</a>: Bayern-Talent nutzt einen <strong>Patzer </strong>der RB-Abwehr.</li><li><a href="#mane" class="id-import-Link"><strong>Traumdebüt </strong>von <strong>Sadio Mané</strong></a>: Der Star-Neuzugang trifft in seinem ersten Pflichtspiel für den Rekordmeister.</li><li>Der <strong>Live-Ticker</strong> zum Duell um den <strong>Supercup </strong>wird <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html" class="id-import-Link">laufend aktualisiert</a>.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101868824-storyadpos3" class="Content_1" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>92. Minute: </strong>Gelbe Karte für Leipzigs Lukas Klostermann nach einem taktischen Foul.</p><span id="aufstellung"></span><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_1"><span class="id-Article-content-item-headline-text">RB Leipzig - FC Bayern (3:4): Die Aufstellungen</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101872386-storyadpos4" class="Content_2" ></div></div>
</div></div></div><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>Aufstellung Leipzig:</td><td>Gulacsi - Simakan (79. Novoa), Orban, Halstenberg - Klostermann, Laimer, Kampl (52. Olmo), Henrichs - Szoboszlai, Forsberg (52. Silva), Nkunku</td></tr><tr><td>Aufstellung Bayern:</td><td>Neuer - Pavard (78. Mazraoui), Upamecano (78. de Ligt), Hernandez, Davies - Sabitzer, Kimmich, Müller (68. Gravenberch), Musiala (60. Coman) - Mané, Gnabry (78. Sané)</td></tr><tr><td>Tore:</td><td>0:1 Musiala (14.),0:2 Mané (31.), 0:3 Pavard (45.), 1:3 Halstenberg (59.), 1:4 Gnabry (66.), 2:4 Nkunku (77.), 3:4 Olmo (89.)</td></tr></tbody></table></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>91. Minute: </strong>Dusel für die Bayern! Hektische Szenen rund um den Bayern-Strafraum, Halstenberg bringt den Ball flach in den Strafraum, an dem Freund und Feind hauchdünn vorbeirauschen. RB will jetzt unbedingt den Ausgleich.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>89. Minute: TOOOOOOOOOOR für RB Leipzig! Jetzt wird es hier nochmal richtig spannend! Szoboszlai legt den Ball auf den durchstartenden Olmo, der klug hinterläuft. Der Spanier schlägt einen Haken und verwandelt dann flach ins kurze Eck. </strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>87. Minute:</strong> Gelbe Karte für Leroy Sané! Der Joker zieht ein Foul, für das es zurecht Freistoß gibt. Danach meckert er lautstark gegen Schiedsrichter Schröder. Unnötige Aktion, da hat Sané fast noch Glück.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>85. Minute:</strong> Wieder ein Abseits-Treffer von Sadio Mané! Das war erneut schön kombiniert von den Bayern. Sané steckt in den Strafraum durch auf Coman, der auf den Senegalesen durchsteckt. Doch im Zweikampf mit Novoa steht Mané im Abseits.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>83. Minute:</strong> Erste Aktion von de Ligt, der eine Hereingabe von Laimer robust per Kopfball-Abwehr klärt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>78. Minute:</strong> Bei den Bayern sind jetzt die nächsten Neuzugänge in der Partie. De Ligt und Mazraoui ersetzen Pavard und Upamecano. Dazu kommt Leroy Sané für Torschütze Serge Gnabry.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>76. Minute: TOOOOOOOOOOOOR für RB Leipzig! Nkunku läuft mittig an und nagelt den Ball in das linke Kreuzeck. Ein sehenswerter Elfmeter.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>75. Minute:</strong> Elfmeter für Leipzig! Pass von rechts an die Strafraumkante auf Dani Olmo, Pavard räumt den Spanier per Grätsche ab. Das gibt völlig zu Recht Strafstoß.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>73. Minute:</strong> Gelb für Hernandez nach einem taktischen Foul, danach tauschen die Spieler noch kleine Nickligkeiten aus.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>72. Minute:</strong> Doppelchanche RB! Nkunku umkurvt zahlreiche Bayern-Verteidiger und zieht von links ins Zentrum, doch der eingerückte Davies kann seinen Schuss noch blocken. Die Bayern-Abwehr bekommt den Ball nicht geklärt. André Silva mit einem artistischen Trick im Strafraum, doch der Portugiese schlenzt den Ball knapp am Gehäuse von Neuer vorbei.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>69. Minute:</strong> Sadio Mané trifft zum zweiten Mal, doch er stand zuvor im Abseits. Das wäre ein schöner Treffer gewesen, gefühlvoll chippt Afrikas Fußballer des Jahres den Ball über Gulacsi. Doch auch der VAR bestätigt: Mané stand im Abseits.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>68. Minute: </strong>Beim FC Bayern feiert Ryan Gravenberch sein Pflichtspieldebüt. Der Youngster kam im Sommer von Ajax Amsterdam und kommt für Thomas Müller in die Partie.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>66. Minute: TOOOOOOOOOOOOOOOOOOR für den FC Bayern! Der eingewechselte Coman schickt Müller auf die Reise, dessen Schuss von der rechten Seite kann Gulacsi noch abwehren. Der Abpraller landet vor den Füßen von Gnabry, der den Ball im Fünfmeter-Raum einschiebt. Das dürfte wohl die Entscheidung gewesen sein.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>64. Minute:</strong> Gelbe Karte für Joshua Kimmich, der sich da mächtig aufregt. Silva will den Konter einleiten, Kimmich zieht das taktische Foul. Da darf er sich eigentlich nicht beschweren.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>62. Minute: </strong>Das Tor hatte sich tatsächlich abgezeichnet. Die Roten Bullen kommen hier ganz anders aus der Kabine und machen Druck. Können die Gastgeber die Bayern doch noch ärgern? </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>59. Minute: TOOOOOOOOR für RB Leipzig! Wieder sind die Roten Bullen nach einer Ecke gefährlich, und diesmal ist der Ball im Netz. Halstenberg köpft eine Ecke von Nkunku in die linke Ecke, nichts zu machen für Neuer. </strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>56. Minute</strong>: Latte! Die erste richtige Duftmarke der Roten Bullen! Der eben erst eingewechselte Silva köpft eine Szoboszlai-Ecke an den Querbalken. Manuel Neuer schaut dem Ball staunend hinterher. Das wäre fast der RB-Treffer gewesen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>53. Minute: </strong>Tedesco reagiert und bringt zwei neue. Für den Sturm kommt Torjäger André Silva, Dani Olmo soll für mehr Kreativität sorgen. Mal sehen, ob die Leipziger sich jetzt steigern können.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>51. Minute: </strong>Gute Chance für die Bayern! Eigentlich kontert Leipzig, doch Szoboszlai spielt einen Pass zu ungenau. Dann geht es ganz schnell in die andere Richtung, Gnabry ist auf der rechten Seite frei durch, verfehlt das Tor aus spitzen Winkel jedoch um Zentimeter. Der Nationalspieler stand aber wohl im Abseits.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>50. Minute: </strong>Jamal Musiala macht ein überragendes Spiel! Enge Dribblings, Hackentricks, der Youngster hat alles im Programm. Immer wieder fordert er die Bälle. Die Torbeteiligungen sprechen für sich. Toller Auftritt des 19-Jährigen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>48. Minute: </strong>Die Bayern machen da weiter, wo sie in der ersten Halbzeit aufgehört haben. Kimmich chippt den Ball auf den rechten Flügel zu Gnabry, dessen Flanke in Richtung Strafraum und Mané landet aber in den Armen von Gulacsi.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>46. Minute: </strong>Es geht weiter. Beide Mannschaften kommen unverändert aus der Kabine.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>ANPFIFF 2. HALBZEIT</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ganz starke erste Hälfte des FC Bayern! Der Rekordmeister lässt dem Pokalsieger keine Luft zum Atmen und geht ein hohes Pressing. RB Leipzig dagegen immer wieder mit Patzern in der Abwehr, und das nutzen die Bayern eiskalt aus. Jamal Musiala bislang klar Man of the Match: Der Youngster erzielte das 1:0 selbst, leitete das 2:0 ein und bereitete das dritte Tor vor. Sadio Mané legte mit seinem Debüt-Treffer einen Traumeinstand hin. Alles in allem kann Julian Nagelsmann mit dieser Leistung sehr zufrieden sein. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>HALBZEIT</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>45. Minute: TOOOOOOOOR für den FCB! Jetzt wird es ganz bitter für RB. Wieder ist es eine Ecke, die der Pokalsieger einfach nicht verteidigt bekommt. Die Bayern kombinieren sich durch den Sechzehner, am Ende ist es Pavard nach einer Vorlage von Musiala, der einschiebt. 3:0 für die Münchner.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>44. Minute:</strong> Die Sabitzer versucht es aus der zweiten Reihe, der Ball wird abgefälscht und landet knapp über dem Leipziger Tor. Ecke für die Bayern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>41. Minute:</strong> Die Bayern provozieren durch ihr hohes Pressing immer wieder Fehler der Leipziger. Die RB-Abwehr wirkt heute allerdings auch anfällig. Immer wieder unterlaufen den Spielern haarsträubende Fehler.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>36. Minute:</strong> Die erste gelbe Karte der Partie: Simakan zieht nach einem Ballgewinn von Musiala das taktische Foul. Den anschließenden Freistoß schießt Ex-Leipziger Sabitzer in die Mauer.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>34. Minute:</strong> Die erste Chance der Gastgeber! Freistoß aus spitzem Winkel, den Szoboszlai direkt aufs Tor zieht. Doch Manuel Neuer kann den Ball wegfausten.</p><span id="mane"></span><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_2"><span class="id-Article-content-item-headline-text">Traumdebüt von Sadio Mané: Star-Neuzugang trifft bei Pflichtspiel-Debüt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>31. Minute: TOOOOOOOOOOOOR für den FC Bayern! Sadio Mané hat direkt zugeschlagen. Da sieht die RB-Abwehr allerdings wieder alles andere als gut aus. Nach einem Steckpass von Musiala ist Gnabry frei durch, der direkt querlegt. In der Mitte steht Mané völlig blank und muss nur noch einschieben. </strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>30. Minute:</strong> Von den Leipziger Fans sind die ersten Pfiffe zu vernehmen. Die Roten Bullen kommen quasi nicht durch die Bayern-Verteidigung durch, die Bayern haben deutlich mehr Spielanteile.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>26. Minute:</strong> Davies sprintet auf der linken Außenbahn und probiert es mit einer Flanke in den Richtung Strafraum. Dort steht Serge Gnabry, doch der Ball landet (wieder einmal) in den Armen von RB-Keeper Gulacsi.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>24. Minute:</strong> Die Bayern versuchen es immer wieder mit langen Bällen in die Tiefe. Zielspieler ist offensichtlich auch der pfeilschnelle Sadio Mané. Doch bislang fehlt es noch an der letzten Präzision.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>20. Minute:</strong> Ein rassiges Duell bislang. Leipzig will immer wieder schnelle Angriffe fahren, die Bayern zeigen sich gewohnt dominant und machen Druck. Beide Mannschaften nehmen das Spiel offensichtlich ernst. Von einem Freundschaftsspiel-Charakter kann keine Rede sein.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>16. Minute:</strong> Jetzt zappelt der Ball im Tor von Manuel Neuer. Simakan erobert einen scharfen Pass auf Sabitzer, der zu Nkunku durchrutscht. Doch der Leipziger Goalgetter stand klar im Abseits. Die Szene wird vom VAR gecheckt, der das Schiri-Team um Robert Schröder bestätigt.</p><span id="bambi"></span><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_3"><span class="id-Article-content-item-headline-text">Jamal Musiala bringt den FC Bayern in Front: RB-Abwehr legt dem Talent den Ball vor die Füße</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>14. Minute: TOOOOOOOOOOR für den FC Bayern. Die RB-Abwehr bekommt eine Ecke von Joshua Kimmich nicht geklärt. Der Ball landet im Sechzehner in den Füßen von Jamal Musiala, der sich nicht zweimal bitten lässt und per Flachschuss in die linke Ecke verwandelt. Keine Chance für Gulacsi.</strong></p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDf9.jpg 2200w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDac.jpg 342w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDGI.jpg 467w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thD75.jpg 512w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thD8e.jpg 640w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDBI.jpg 700w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDNG.jpg 1000w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDa7.jpg 1024w, //www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thD6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Jamal Musiala netzt zum F&#252;hrungstreffer f&#252;r den FC Bayern bei RB Leipzig ein."
                                      title="Jamal Musiala netzt zum F&#252;hrungstreffer f&#252;r den FC Bayern bei RB Leipzig ein."
                                      src="//www.rga.de/bilder/2022/07/30/91697596/29486965-jamal-musiala-fc-bayern-muenchen-rb-leipzig-3ITrEd2thDa7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2507,"width":4746,"copyright":"IMAGO \\/ Picture Point LE\\n","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91697596","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Jamal Musiala netzt zum Führungstreffer für den FC Bayern bei RB Leipzig ein.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;IMAGO / Picture Point LE
</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>10. Minute:</strong> Nach einer schnellen Kombination zieht Leipzigs Henrichs ins Zentrum und zieht aus knapp 20 Metern ab, doch der Schuss missrät dem Nationalspieler komplett. Keine Gefahr für Neuer.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>8. Minute:</strong> Was macht Manuel Neuer denn da! Der Bayern-Keeper steht wie gewohnt hoch, vertändelt den Ball an der Seitenaus-Linie aber. Leipzig will den Ball schnell ins Zentrum bringen. Nkunkus Flanke in die Mitte kann Sabitzer allerdings per Kopf entschärfen. Das Tor war noch leer!</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>6. Minute:</strong> ...und der ist brandgefährlich! Kimmich verzögert und schlägt den Ball auf den langen Pfosten, wo Mané nur knapp verpasst. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>5. Minute:</strong> Foul an Mané, das gibt den ersten Freistoß für die Bayern aus dem linken Halbfeld...</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>3. Minute:</strong> Die Bayern laufen hier tatsächlich in einem 4-4-2 auf. Kimmich und Sabitzer bilden die Mittelfeld-Zentrale, in der Offensive rotieren Müller, Mané, Gnabry und Musiala. Das System hatte Julian Nagelsmann auch bei RB Leipzig praktizieren lassen und stammt aus der Schule von Ralf Rangnick.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>1. Minute:</strong> Leipzig stoßt an und spielt zunächst mit den eigenen Fans im Rücken.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>ANPFIFF</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. Juli, 20.30 Uhr: </strong>Jetzt gibt es noch eine Gedenkminute für den kürzlich verstorbenen Uwe Seeler.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. Juli, 20.29 Uhr: </strong>Die Spieler betreten den Rasen, die Bundesliga-Hymne erklingt. Schiedsrichter der Partie ist übrigens der 36-jährige Robert Schröder aus Hannover.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. Juli, 20.27 Uhr: </strong>In wenigen Minuten startet das Spiel. Die DFL hat wie üblich eine kleine Show vorbereitet. Banner werden über den Rasen getragen. Zudem werden der DFB-Pokal, die Bundesliga-Meisterschale und die Supercup-Trophäe präsentiert. Die Bayern-Fans begleiten die Zeremonie mit Anti-DFB-Gesängen.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2Bf9.jpg 2200w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2Bac.jpg 342w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2BGI.jpg 467w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2B75.jpg 512w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2B8e.jpg 640w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2BBI.jpg 700w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2BNG.jpg 1000w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2Ba7.jpg 1024w, //www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2B6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Die Bayern-Stars um Joshua Kimmich und Matthijs de Ligt bei der Platzbegehung in Leipzig."
                                      title="Die Bayern-Stars um Joshua Kimmich und Matthijs de Ligt bei der Platzbegehung in Leipzig."
                                      src="//www.rga.de/bilder/2022/07/30/91697596/29486871-dfl-supercup-fc-bayern-2Ba7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2703,"width":4054,"copyright":"IMAGO \\/ Picture Point LE","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91697596","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Bayern-Stars um Joshua Kimmich und Matthijs de Ligt bei der Platzbegehung in Leipzig.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;IMAGO / Picture Point LE</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. Juli, 20.19 Uhr: </strong>Claudio Pizarro lobt vor dem Spiel die Transferpolitik des Rekordmeisters. „Ich glaube, die haben sehr gut eingekauft. Julian Nagelsmann hat jetzt viele Möglichkeiten in der Offensive“, so die Bayern-Legende im Vorfeld der Partie bei <em>Sky</em>. Von einem Neuzugang ist der Peruaner besonders begeistert: „Sadio Mané wird ein sehr wichtiger Spieler und viele Tore machen. Er ist sehr dynamisch. Er macht Tore von überall, wo er spielt.“</p><span id="brazzo"></span><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_4"><span class="id-Article-content-item-headline-text">Neuerung beim FC Bayern: Hasan Salihamidzic sitzt ab sofort nicht mehr auf der Bank</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. Juli, 20.12 Uhr: </strong>Vor dem Spiel gegen RB Leipzig gibt es eine <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-news-sportvorstand-hasan-salihamidzic-bank-marco-neppe-zr-91697639.html" class="id-import-Link">Neuerung auf der Bayern-Bank</a>. „Ich habe mich entschieden, bei den Spielen zunächst nicht mehr auf der Bank zu sitzen, sondern auf der Tribüne neben Oliver Kahn“, erklärte Sportvorstand Hasan Salihamidzic vor der Partie gegenüber der <em>Bild</em>. Sein Nachfolger steht bereits fest. Marco Neppe, Technischer Direktor, wird ab sofort neben dem Trainerteam um Julian Nagelsmann Platz nehmen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. Juli, 19.43 Uhr: </strong>Die Aufstellungen sind da! Konrad Laimer steht tatsächlich in der Leipziger Startformation. Dem Österreicher droht heute ein Schicksalsspiel. Das Supercup-Duell gegen die Bayern könnte sein letztes Spiel für die Roten Bullen sein, und das ausgerechnet gegen den FC Bayern, der sein neuer Arbeitgeber werden könnte. Im Kader fehlt außerdem Linksverteidiger Angelino, der vor einem Wechsel zu TSG Hoffenheim steht. Er wird wohl von Nationalspieler David Raum ersetzt, der heute bereits in Leipzig gesichtet wurde.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bei den Bayern sitzt Star-Neuzugang Matthijs de Ligt dagegen nur auf der Ersatzbank. Der Niederländer wirkte in der Vorbereitung müde, für ihn kommt das Spiel in Leipzig womöglich noch zu früh. Sadio Mané dagegen gibt heute sein Pflichtspiel-Debüt für den FC Bayern. Er ist der einzige Neuzugang in der Bayern-Startelf.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Unsere 𝙓𝙄 für den Supercup 2022! 👊🔴<a href="https://twitter.com/hashtag/PACKMAS?src=hash&amp;ref_src=twsrc%5Etfw">#PACKMAS</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&amp;ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://t.co/n5DhpKSEaX">pic.twitter.com/n5DhpKSEaX</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1553434074253066246?ref_src=twsrc%5Etfw">July 30, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 30. Juli, 18.33 Uhr:</strong> Leipzig - Saisonauftakt für den <a href="https://www.tz.de/sport/fc-bayern/" rel="nofollow" target="_blank" class="id-import-Link">FC Bayern</a> und <a href="https://www.tz.de/sport/fussball/rb-leipzig-gruendung-erfolge-stadion-titel-aufstieg-investor-trainer-13832165.html" class="id-import-Link">RB Leipzig</a>: Der Serienmeister duelliert sich mit dem Pokalsieger um den DFL-Supercup (<a href="https://www.tz.de/sport/fc-bayern/dfl-supercup-rb-leipzig-fc-bayern-muenchen-live-free-tv-stream-91697122.html" class="id-import-Link">so sehen das Spiel live im TV</a>). Gegen den jungen Rivalen will sich der FCB keine Blöße geben und den ersten Titel der Saison einfahren. Doch die Roten Bullen um Trainer Domenico Tedesco hegen nach dem Pokalsieg über den <a href="https://www.tz.de/sport/fussball/sc-freiburg-gruendung-erfolge-aufstieg-stadion-trainer-trainerhistorie-13832168.html" class="id-import-Link">SC Freiburg</a> Ambitionen und wollen die Münchnern in der heimischen Arena ein Bein stellen. </p><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_5"><span class="id-Article-content-item-headline-text">Video: RB Leipzig gegen FC Bayern - Alle Infos zum DFL-Supercup 2022</span></h3><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="eexbs1il02iuhq0"
                                   data-playlist-id="v-cldn56m9qjap"
                                   data-player-id='eexbs1il02iuhq0'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Leipzig wird für die Bayern also mit Sicherheit kein leichter Gegner. Zwischen beiden Klubs gab es in den vergangenen Wochen immer wieder Sticheleien. Nach zahlreichen Wechseln von Sachsen an die Säbener Straße - wie etwa dem von Trainer Julian Nagelsmann im vergangenen Sommer - ist der Frust bei RB groß. So <a href="https://www.tz.de/sport/fc-bayern/mintzlaff-konrad-laimer-transfer-fc-bayern-hainer-schlagabtausch-rb-leipzig-zr-91682410.html" class="id-import-Link">wetterte Geschäftsführer Oliver Mintzlaff</a> im Transferpoker um Mittelfeld-Stratege Konrad Laimer gegen den FC Bayern - und kassierte prompt einen Konter von Bayern-Präsident Herbert Hainer. </p><span id="laimer"></span><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_6"><span class="id-Article-content-item-headline-text">Transferpoker um Konrad Laimer: Letzter Auftritt für RB Leipzig gegen den neuen Arbeitgeber?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Julian Nagelsmann erklärte die Fehde allerdings für beendet. „Ich habe ein sehr gutes Verhältnis zum Oli <em>(Mintzlaff, Anm. d. Red.)</em> - nach wie vor. Wir telefonieren häufig. Alles in bester Ordnung“, so der Bayern-Coach auf der <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-julian-nagelsmann-pk-supercup-leipzig-barcelona-zr-91695187.html" class="id-import-Link">Pressekonferenz im Vorfeld der Partie</a>. Die <a href="https://www.tz.de/sport/fc-bayern/julian-nagelsmann-konrad-laimer-fc-bayern-wechsel-transfer-geruecht-rb-leipzig-zr-91688144.html" class="id-import-Link">Verhandlungen um Konrad Laimer sind zudem aktuell ins Stocken</a> geraten. Sollte der Österreich heute tatsächlich zum Einsatz kommen, wird es zumindest mal ein merkwürdiges Aufeinandertreffen. Es könnte sogar der letzte Auftritt Laimers im RB-Trikot sein - und das womöglich gegen seinen zukünftigen Klub.</p><span id="lewandowski"></span><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_7"><span class="id-Article-content-item-headline-text">FC Bayern: Nach Lewandowski-Abgang - Nagelsmann tüftelt an neuem Wunder-Duo</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Beim FC Bayern bricht eine neue Ära an. Torgarant <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-robert-lewandowski-oliver-kahn-fc-barcelona-wechsel-zr-91671289.html" class="id-import-Link">Robert Lewandowski verließ den Rekordmeister</a> nach sechs Jahren in Richtung FC Barcelona - und das nicht ohne Nebengeräusche. So teilte <a href="https://www.tz.de/sport/fc-bayern/robert-lewandowski-bullshit-luege-fc-bayern-muenchen-barcelona-interview-salihamidzic-91697265.html" class="id-import-Link">der Pole in einem Interview kräftig gegen seinen Ex-Arbeitgeber</a> aus. Julian Nagelsmann wird das egal sein. Ihn beschäftigt viel mehr die Frage, wie er den Abgang Lewandowskis kompensieren kann.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 id-LinkOverlay"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Wer verdient wie viel? Gehaltstabelle des FC Bayern München</span></h3><div 
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.rga.de/bilder/2022/05/20/91565482/28922030-malik-tillman-sorgte-mit-seiner-entscheidung-kuenftig-fuer-die-usa-und-nicht-fuer-deutschland-spielen-zu-wollen-fuer-aufregung-der-offensive-27VhuZUTtlcb.jpg" title="Malik Tillman sorgte mit seiner Entscheidung, k&#252;nftig f&#252;r die USA und nicht f&#252;r Deutschland spielen zu wollen, f&#252;r Aufregung. Der offensive Mittelfeldspieler soll knappe 450.000 Euro im Jahr verdienen. Der geb&#252;rtige N&#252;rnberger sieht seine St&#228;rken im Pass-Spiel und Abschluss, will unter Anderem seinen linken Fu&#223; verbessern." alt="Malik Tillman sorgte mit seiner Entscheidung, k&#252;nftig f&#252;r die USA und nicht f&#252;r Deutschland spielen zu wollen, f&#252;r Aufregung. Der offensive Mittelfeldspieler soll knappe 450.000 Euro im Jahr verdienen. Der geb&#252;rtige N&#252;rnberger sieht seine St&#228;rken im Pass-Spiel und Abschluss, will unter Anderem seinen linken Fu&#223; verbessern." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/05/20/91565482/28922030-malik-tillman-sorgte-mit-seiner-entscheidung-kuenftig-fuer-die-usa-und-nicht-fuer-deutschland-spielen-zu-wollen-fuer-aufregung-der-offensive-27VhuZUTtlEJ.jpg 300w, //www.rga.de/bilder/2022/05/20/91565482/28922030-malik-tillman-sorgte-mit-seiner-entscheidung-kuenftig-fuer-die-usa-und-nicht-fuer-deutschland-spielen-zu-wollen-fuer-aufregung-der-offensive-27VhuZUTtlcb.jpg 171w, //www.rga.de/bilder/2022/05/20/91565482/28922030-malik-tillman-sorgte-mit-seiner-entscheidung-kuenftig-fuer-die-usa-und-nicht-fuer-deutschland-spielen-zu-wollen-fuer-aufregung-der-offensive-27VhuZUTtlbf.jpg 256w, //www.rga.de/bilder/2022/05/20/91565482/28922030-malik-tillman-sorgte-mit-seiner-entscheidung-kuenftig-fuer-die-usa-und-nicht-fuer-deutschland-spielen-zu-wollen-fuer-aufregung-der-offensive-27VhuZUTtlUI.jpg 334w, //www.rga.de/bilder/2022/05/20/91565482/28922030-malik-tillman-sorgte-mit-seiner-entscheidung-kuenftig-fuer-die-usa-und-nicht-fuer-deutschland-spielen-zu-wollen-fuer-aufregung-der-offensive-27VhuZUTtlKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.rga.de/bilder/2022/05/20/91565482/28921786-der-im-dezember-2005-geborene-paul-wanner-kam-2018-aus-oberschwaben-zum-fc-bayern-wanner-ist-der-juengste-spieler-der-fuer-den-fc-bayern-jemals-zum-2eYPStjxqicb.jpg" title="Der im Dezember 2005 geborene Paul Wanner kam 2018 aus Oberschwaben zum FC Bayern. Wanner ist der j&#252;ngste Spieler der f&#252;r den FC Bayern jemals zum Einsatz kam, in der Saison 2021/2022 kam der Offensivspieler zu vier Kurzeins&#228;tzen. Sein Gehalt liegt angeblich bei unter f&#252;nf Millionen Euro im Jahr. " alt="Der im Dezember 2005 geborene Paul Wanner kam 2018 aus Oberschwaben zum FC Bayern. Wanner ist der j&#252;ngste Spieler der f&#252;r den FC Bayern jemals zum Einsatz kam, in der Saison 2021/2022 kam der Offensivspieler zu vier Kurzeins&#228;tzen. Sein Gehalt liegt angeblich bei unter f&#252;nf Millionen Euro im Jahr. " sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/05/20/91565482/28921786-der-im-dezember-2005-geborene-paul-wanner-kam-2018-aus-oberschwaben-zum-fc-bayern-wanner-ist-der-juengste-spieler-der-fuer-den-fc-bayern-jemals-zum-2eYPStjxqiEJ.jpg 300w, //www.rga.de/bilder/2022/05/20/91565482/28921786-der-im-dezember-2005-geborene-paul-wanner-kam-2018-aus-oberschwaben-zum-fc-bayern-wanner-ist-der-juengste-spieler-der-fuer-den-fc-bayern-jemals-zum-2eYPStjxqicb.jpg 171w, //www.rga.de/bilder/2022/05/20/91565482/28921786-der-im-dezember-2005-geborene-paul-wanner-kam-2018-aus-oberschwaben-zum-fc-bayern-wanner-ist-der-juengste-spieler-der-fuer-den-fc-bayern-jemals-zum-2eYPStjxqibf.jpg 256w, //www.rga.de/bilder/2022/05/20/91565482/28921786-der-im-dezember-2005-geborene-paul-wanner-kam-2018-aus-oberschwaben-zum-fc-bayern-wanner-ist-der-juengste-spieler-der-fuer-den-fc-bayern-jemals-zum-2eYPStjxqiUI.jpg 334w, //www.rga.de/bilder/2022/05/20/91565482/28921786-der-im-dezember-2005-geborene-paul-wanner-kam-2018-aus-oberschwaben-zum-fc-bayern-wanner-ist-der-juengste-spieler-der-fuer-den-fc-bayern-jemals-zum-2eYPStjxqiKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.rga.de/bilder/2022/05/20/91565482/28921888-rechtsverteidiger-josip-stanisic-hat-im-oktober-2021-seinen-vertrag-beim-fc-bayern-bis-ins-jahr-2025-verlaengert-inklusive-gehalterhoehung-der-2bKjv17Jkzcb.jpg" title="Rechtsverteidiger Josip Stanisic hat im Oktober 2021 seinen Vertrag beim FC Bayern bis ins Jahr 2025 verl&#228;ngert, inklusive Gehalterh&#246;hung. Der geb&#252;rtige M&#252;nchner geh&#246;rt dennoch zu den billigsten Spielern im Kader der Roten. " alt="Rechtsverteidiger Josip Stanisic hat im Oktober 2021 seinen Vertrag beim FC Bayern bis ins Jahr 2025 verl&#228;ngert, inklusive Gehalterh&#246;hung. Der geb&#252;rtige M&#252;nchner geh&#246;rt dennoch zu den billigsten Spielern im Kader der Roten. " sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/05/20/91565482/28921888-rechtsverteidiger-josip-stanisic-hat-im-oktober-2021-seinen-vertrag-beim-fc-bayern-bis-ins-jahr-2025-verlaengert-inklusive-gehalterhoehung-der-2bKjv17JkzEJ.jpg 300w, //www.rga.de/bilder/2022/05/20/91565482/28921888-rechtsverteidiger-josip-stanisic-hat-im-oktober-2021-seinen-vertrag-beim-fc-bayern-bis-ins-jahr-2025-verlaengert-inklusive-gehalterhoehung-der-2bKjv17Jkzcb.jpg 171w, //www.rga.de/bilder/2022/05/20/91565482/28921888-rechtsverteidiger-josip-stanisic-hat-im-oktober-2021-seinen-vertrag-beim-fc-bayern-bis-ins-jahr-2025-verlaengert-inklusive-gehalterhoehung-der-2bKjv17Jkzbf.jpg 256w, //www.rga.de/bilder/2022/05/20/91565482/28921888-rechtsverteidiger-josip-stanisic-hat-im-oktober-2021-seinen-vertrag-beim-fc-bayern-bis-ins-jahr-2025-verlaengert-inklusive-gehalterhoehung-der-2bKjv17JkzUI.jpg 334w, //www.rga.de/bilder/2022/05/20/91565482/28921888-rechtsverteidiger-josip-stanisic-hat-im-oktober-2021-seinen-vertrag-beim-fc-bayern-bis-ins-jahr-2025-verlaengert-inklusive-gehalterhoehung-der-2bKjv17JkzKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.rga.de/bilder/2022/05/20/91565482/28922232-innenverteidiger-chris-richards-kehrt-im-sommer-2022-nach-seiner-leihe-zur-tsg-hoffenheim-zum-fc-bayern-zurueck-bei-der-tsg-war-richards-stammspieler-2xF6I9XoUucb.jpg" title="Chris Richards (Hoffenh) . Fussball: LIGA: Saison 21/22: TSG 1899 Hoffenheim - Kreuther F&#252;rth , 30. Spieltag, 17.04.2022" alt="Chris Richards (Hoffenh) . Fussball: LIGA: Saison 21/22: TSG 1899 Hoffenheim - Kreuther F&#252;rth , 30. Spieltag, 17.04.2022" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/05/20/91565482/28922232-innenverteidiger-chris-richards-kehrt-im-sommer-2022-nach-seiner-leihe-zur-tsg-hoffenheim-zum-fc-bayern-zurueck-bei-der-tsg-war-richards-stammspieler-2xF6I9XoUuEJ.jpg 300w, //www.rga.de/bilder/2022/05/20/91565482/28922232-innenverteidiger-chris-richards-kehrt-im-sommer-2022-nach-seiner-leihe-zur-tsg-hoffenheim-zum-fc-bayern-zurueck-bei-der-tsg-war-richards-stammspieler-2xF6I9XoUucb.jpg 171w, //www.rga.de/bilder/2022/05/20/91565482/28922232-innenverteidiger-chris-richards-kehrt-im-sommer-2022-nach-seiner-leihe-zur-tsg-hoffenheim-zum-fc-bayern-zurueck-bei-der-tsg-war-richards-stammspieler-2xF6I9XoUubf.jpg 256w, //www.rga.de/bilder/2022/05/20/91565482/28922232-innenverteidiger-chris-richards-kehrt-im-sommer-2022-nach-seiner-leihe-zur-tsg-hoffenheim-zum-fc-bayern-zurueck-bei-der-tsg-war-richards-stammspieler-2xF6I9XoUuUI.jpg 334w, //www.rga.de/bilder/2022/05/20/91565482/28922232-innenverteidiger-chris-richards-kehrt-im-sommer-2022-nach-seiner-leihe-zur-tsg-hoffenheim-zum-fc-bayern-zurueck-bei-der-tsg-war-richards-stammspieler-2xF6I9XoUuKI.jpg 400w"/></figure></div><a title="Wer verdient wie viel? Gehaltstabelle des FC Bayern München" class="id-LinkOverlay-link" href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-gehalt-geld-tabelle-fotostrecke-wer-verdient-wie-viel-uebersicht-zr-91565482.html">Wer verdient wie viel? Gehaltstabelle des FC Bayern München</a></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Klar ist: Die Tore müssen zukünftig auf mehreren Schultern verteilt werden. Eine davon ist Star-Neuzugang <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-sadio-mane-karriere-liverpool-tore-erfolge-privat-91663219.html" class="id-import-Link">Sadio Mané</a>. Er könnte in einer <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-leipzig-aufstellung-heute-supercup-mane-gnabry-91697328.html" class="id-import-Link">Doppelspitze mit Serge Gnabry</a> auflaufen und ein neues Sturmduo bilden. Ob Nagelsmann sich wirklich dafür entscheidet, ließ er vor dem Spiel noch nicht durchblicken. Viel hängt von der <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-aufstellung-formation-startelf-de-ligt-mane-julian-nagelsmann-neuer-91678912.html" class="id-import-Link">Formation ab, für die sich der Coach schlussendlich entscheidet</a>. </p><div class="id-Article-content-item"><script data-id="209276">!function(){var t=function(){if(document.currentScript&&document.currentScript.attributes.length)return document.currentScript;var t=document.getElementsByTagName("script"),e=t[t.length-1];if(!e.getAttribute("data-id")){e=null,String.prototype.startsWith||(String.prototype.startsWith=function(t,e){return e=e||0,this.substr(e,t.length)===t});for(var n=0;n<t.length;n++)if(t[n].getAttribute("data-pinpoll-id")||t[n].getAttribute("data-id")&&t[n].innerText.startsWith('!function(){var a = "pinpoll')){e=t[n];break}}return e}();t?document.addEventListener("DOMContentLoaded",function(){if(window.Pinpoll&&window.Pinpoll.embed)window.Pinpoll.embed.initEmbed(t);else{var e="https://tools.pinpoll.com",n=document.querySelectorAll('script[src="'+e+'/global.js"]')[0];n||(n=document.querySelectorAll('script[src="'+e+'/global.js"]')[0]),n||((n=document.createElement("script")).src=e+"/global.js",n.async=!0,document.head.appendChild(n));var o=n.onload;n.onload=function(){window.Pinpoll.embed.initEmbed(t),o&&o()}}}):console.log("pinpoll: couldn't locate currentScript")}();</script></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_8"><span class="id-Article-content-item-headline-text">RB Leipzig gegen FC Bayern: Duell um den DFL-Supercup im Live-Ticker</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Samstag-Abend steht das Supercup-Duell zwischen RB Leipzig und dem FC Bayern an. Anpfiff in der Leipziger „Red Bull Arena“ ist um 20:30 Uhr. Wir berichten im Live-Ticker. <em>(vfi)</em></p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : false, "plistaObjectid" : "", "plistaTitle" : "", "plistaKicker" : "", "plistaText" : "", "plistaUrl" : "", "plistaImgUrl" : "", "plistaCategory" : "", "plistaCreatedAt" : "", "plistaKind" : "" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-104542298'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":484036,"documentId":91697596,"referer":"https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html","cmsTagId":null,"alreadyUsedOnlineIds":"91697596"}}'></div><div id='id-SIMILAR_DOCUMENTS-104558221'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":91697596,"referer":"https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html","cmsTagId":null,"alreadyUsedOnlineIds":"91697596"}}'></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/sport/fussball/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false
                    ,"grecaptchaSitekey": "6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"
                    ,"grecaptchaElementId": "g-recaptcha-response"}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="b203986f-f357-4165-ab58-b74ce41ab8a8" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="980b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="980b9593b265cbd4b4a">täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="672cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="672cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="60867956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="60867956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><div class="idjs-grecaptcha"></div></div><noscript><div><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe style="width: 302px; height:422px; border-style: none;" scrolling="no" frameborder="0" src="https://www.google.com/recaptcha/api/fallback?hl=de&k=6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none;                                    bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;                                    background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea style="width: 250px; height: 40px; border: 1px solid #c1c1c1;                                           margin: 10px 25px; padding: 0px; resize: none;" class="g-recaptcha-response" name="g-recaptcha-response" id="g-recaptcha-response"></textarea></div></div></noscript><p class="id-Form-el-status idjs-errg-recaptcha-response"></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"495149"}' id="id-Container-495149"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zSG.jpg 667w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zVI.jpg 334w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zGI.jpg 467w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09z75.jpg 512w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09z8e.jpg 640w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zBI.jpg 700w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zNG.jpg 1000w, //www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09z89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/07/30/91697596/29487010-fc-bayern-muenchen-supercup-jubel-tor-2iwqh8V09zVI.jpg" alt="RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer" title="RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer</span></h5></div><a href="//www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer"
                    >RB Leipzig gegen FC Bayern JETZT im Live-Ticker: FCB muss doch noch zittern - RB mit dem Anschlusstreffer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-8SG.jpg 667w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-8VI.jpg 334w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-8GI.jpg 467w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-875.jpg 512w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-88e.jpg 640w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-8BI.jpg 700w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-8NG.jpg 1000w, //www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-889.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/07/30/91697648/29486919-bayern-sportvorstand-hasan-salihamidzic-legt-gegen-lewandowski-nach-8VI.jpg" alt="Vor dem Supercup-Duell gegen Leipzig: Salihamidzic legt gegen Lewandowski nach und k&uuml;ndigt Treffen an" title="Vor dem Supercup-Duell gegen Leipzig: Salihamidzic legt gegen Lewandowski nach und k&uuml;ndigt Treffen an"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Vor dem Supercup-Duell gegen Leipzig: Salihamidzic legt gegen Lewandowski nach und kündigt Treffen an</span></h5></div><a href="//www.rga.de/sport/fussball/fc-bayern-rb-leipzig-supercup-stimmen-interview-hasan-salihamidzic-lewandowski-nagelsmann-zr-91697648.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Vor dem Supercup-Duell gegen Leipzig: Salihamidzic legt gegen Lewandowski nach und k&#252;ndigt Treffen an"
                    >Vor dem Supercup-Duell gegen Leipzig: Salihamidzic legt gegen Lewandowski nach und kündigt Treffen an</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf6SG.jpg 667w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf6VI.jpg 334w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf6GI.jpg 467w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf675.jpg 512w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf68e.jpg 640w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf6BI.jpg 700w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf6NG.jpg 1000w, //www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf689.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/07/29/91695759/29480035-rb-leipzig-fc-bayern-muenchen-dfl-supercup-2022-2nJcl6RNf6VI.jpg" alt="Bayern-Aufstellung im Supercup gegen RB Leipzig: Nagelsmann setzt auf Man&eacute;, de Ligt nur auf der Bank" title="Bayern-Aufstellung im Supercup gegen RB Leipzig: Nagelsmann setzt auf Man&eacute;, de Ligt nur auf der Bank"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bayern-Aufstellung im Supercup gegen RB Leipzig: Nagelsmann setzt auf Mané, de Ligt nur auf der Bank</span></h5></div><a href="//www.rga.de/sport/fussball/fc-bayern-muenchen-aufstellung-rb-leipzig-dfl-supercup-julian-nagelsmann-zr-91695759.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Bayern-Aufstellung im Supercup gegen RB Leipzig: Nagelsmann setzt auf Man&#233;, de Ligt nur auf der Bank"
                    >Bayern-Aufstellung im Supercup gegen RB Leipzig: Nagelsmann setzt auf Mané, de Ligt nur auf der Bank</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqOSG.jpg 667w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqOVI.jpg 334w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqOGI.jpg 467w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqO75.jpg 512w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqO8e.jpg 640w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqOBI.jpg 700w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqONG.jpg 1000w, //www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqO89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/07/30/91697195/29485034-julian-nagelsmann-sprach-erneut-offen-ueber-seinen-ex-spieler-konrad-laimer-164qLyhoqOVI.jpg" alt="FC Bayern vor Laimer-Transfer: Leipzig-Boss k&uuml;ndigt vor Supercup &bdquo;zeitnahe Entscheidung&ldquo; an" title="FC Bayern vor Laimer-Transfer: Leipzig-Boss k&uuml;ndigt vor Supercup &bdquo;zeitnahe Entscheidung&ldquo; an"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >FC Bayern vor Laimer-Transfer: Leipzig-Boss kündigt vor Supercup „zeitnahe Entscheidung“ an</span></h5></div><a href="//www.rga.de/sport/fussball/konrad-laimer-nagelsmann-tedesco-fc-bayern-muenchen-rb-leipzig-supercup-transfer-zr-91697195.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="FC Bayern vor Laimer-Transfer: Leipzig-Boss k&#252;ndigt vor Supercup &#8222;zeitnahe Entscheidung&#8220; an"
                    >FC Bayern vor Laimer-Transfer: Leipzig-Boss kündigt vor Supercup „zeitnahe Entscheidung“ an</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "91697596", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "91697596",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "91697596",
                                            disqus_url = "https://www.rga.de/sport/fussball/fc-bayern-muenchen-rb-leipzig-live-ticker-dfl-supercup-heute-zr-91697596.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"483148"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><a href="//www.rga.de/thema/dfl-supercup-ere61470/" class="id-TopicList-item id-TopicList-item--tag">DFL Supercup</a></div><div class="id-LB-e--XS12_0c "><a href="//www.rga.de/thema/fc-bayern-muenchen-org26926/" class="id-TopicList-item id-TopicList-item--tag">FC Bayern München</a></div></div>
</div></div></div></div></div><footer data-k5a-pos="footer" class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-9450"
                  data-id-mconf='{"formTitle" : "Login Top RGA",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="9450" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="9450" name="formid" type="hidden"/><input value="91493557" name="ccid" type="hidden"/><input value="28abf591-3537-4d54-b580-55d198d80988" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="https://auth.production.ippen.space/password-reset?client_id=rga" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="https://auth.production.ippen.space/login?client_id=rga&register=true&printRegister=false&utm_source=rga_menu&utm_medium=rga_link&utm_campaign=rga_menu&redirect_uri=https://www.rga.de/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://auth.production.ippen.space/login?client_id=rga&register=false&printRegister=false&redirect_uri=https://www.rga.de/"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.rga.de/ueber-uns/abo-kuendigen/" class="id-Link " 
                    >Abo kündigen</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/podcast/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcast</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wzplus-jobs.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/fahrzeuge/autos/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/immobilien/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/marktplatz/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="/news"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">News als Pushservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-regeln-weiternutzung-st-artikeln-durch-dritte-91403544.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/1d437ba6b1ef4b8090287cb85ee2cf48"/><div id="id-SiteSkWrap" class="id-SiteSkWrap">
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
