<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>DFB-Pokal-Auslosung fürs Halbfinale heute im Live-Ticker: Bayern erschwischt schwieriges Los und muss auswärts ran | Fußball</title><meta content="Bei der Losung am Sonntag haben sich spannende DFB-Pokal-Halbfinals ergeben.&#160;Die Pokal-Auslosung bei uns im Ticker zum Nachlesen.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="DFB Pokal, Bayer 04 Leverkusen, DFB, Eintracht Frankfurt, FC Bayern München, FC Schalke 04" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="DFB-Pokal-Auslosung: Bayern erschwischt schwieriges Los und muss ausw&#228;rts ran" property="og:title"/><meta content="Sport" property="article:section"/><meta content="DFB Pokal" property="article:tag"/><meta content="Bayer 04 Leverkusen" property="article:tag"/><meta content="DFB" property="article:tag"/><meta content="Eintracht Frankfurt" property="article:tag"/><meta content="FC Bayern München" property="article:tag"/><meta content="FC Schalke 04" property="article:tag"/><meta content="https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html" property="og:url"/><meta content="https://www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Bei der Losung am Sonntag haben sich spannende DFB-Pokal-Halbfinals ergeben. Der FC Bayern und Eintracht Frankfurt m&#252;ssen ausw&#228;rts ran. Die Pokal-Auslosung bei uns im Ticker zum Nachlesen." property="og:description"/><meta content="2018-02-11T18:21" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fc-bayern/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html" rel="canonical"/><link href="https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/3f7abc379c41cf7db76b5def8f9aa28f/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-19-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html',
                title: 'DFB-Pokal-Auslosung fürs Halbfinale heute im Live-Ticker: Bayern erschwischt schwieriges Los und muss auswärts ran | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Sport|Fußball', 
                dimension4: 'no_metis', 
                dimension5: '9601087', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201802111821', 
                dimension10: 'keine', 
                dimension11: 'DFB Pokal|Bayer 04 Leverkusen|DFB|Eintracht Frankfurt|FC Bayern München|FC Schalke 04', 
                dimension12: '5602',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "DFB-Pokal-Auslosung fürs Halbfinale heute im Live-Ticker: Bayern erschwischt schwieriges Los und muss auswärts ran | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="rga.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
                            <div id="355844" style="height: 90px; overflow: hidden;" class="id-Advert id-Advert--posWallpaperSuperbanner  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079977",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [728,90],
                            "dfpAdPosition" : "WALLPAPER_SUPERBANNER",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[728,90]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-32079977">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=728x90&amp;c=fw9x9svcasxq">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=728x90&amp;c=fw9x9svcasxq"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="rga.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="http://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133144'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/jobs-karriere/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133145,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.rga.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.rga.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">DFB-Pokal-Auslosung fürs Halbfinale heute im Live-Ticker: Bayern erschwischt schwieriges Los und muss auswärts ran</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Losung im Ticker</p><h2 itemprop="headline" class="id-Article-headline ">DFB-Pokal-Auslosung: Bayern erschwischt schwieriges Los und muss ausw&#228;rts ran</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2018-02-11T18:29" itemprop="dateModified"><span class="id-DateTime-date">11.02.18</span> <span class="id-DateTime-time">18:29</span></time></p><meta content="2018-02-11T18:21" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwf9.jpg 2200w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwac.jpg 342w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwGI.jpg 467w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zw75.jpg 512w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zw8e.jpg 640w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwBI.jpg 700w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwNG.jpg 1000w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwa7.jpg 1024w, //www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zw6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bayern M&uuml;nchen - FC Augsburg" title="Bayern M&uuml;nchen - FC Augsburg" itemprop="url" src="//www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17191616, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Im DFB-Pokal-Halbfinale haben die Bayern ein schwieriges Los erwischt.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"356926"}' id="id-Container-356926"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356926" style="height: 250px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688770-adpos2",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [[300,150],[300,250],[300,600]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"hpa","values":null,"value":"1"},{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,150],[300,250],[300,600]]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-40688770-adpos2">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x600&amp;c=1gp4t90hkdwzn">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x600&amp;c=1gp4t90hkdwzn"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Bei der Losung am Sonntag haben sich spannende DFB-Pokal-Halbfinals ergeben. Der FC Bayern und Eintracht Frankfurt m&#252;ssen ausw&#228;rts ran. Die Pokal-Auslosung bei uns im Ticker zum Nachlesen.</p><div class="id-Article-content-item"><strong><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Event</p></th>
                        <th class="rowheader"><p>Heim</p></th>
                        <th class="rowheader"><p>-</p></th>
                        <th class="rowheader"><p>Gast</p></th></tr><tr><td><p>Halbfinale 1</p></td>
                        <td><p>Bayer Leverkusen</p></td>
                        <td><p>-</p></td>
                        <td><p>FC Bayern</p></td></tr><tr><td><p>Halbfinale 2</p></td>
                        <td><p>FC Schalke&#160;</p></td>
                        <td><p>-</p></td>
                        <td><p>Eintracht Frankfurt</p></td></tr></tbody></table></div>
                <br/></strong></div><p class="id-Article-content-item"><strong>18.19 Uhr:</strong> So, die Losung ist vorbei und wir verabschieden uns und w&#252;nschen noch einen ruhigen Abend.&#160;</p><p class="id-Article-content-item"><strong>18.14 Uhr:</strong> Alle Beteiligten sind zufrieden mit den Los-Ergebnissen. Freude herrscht auch dar&#252;ber, dass die Bayern ausw&#228;rts ran m&#252;ssen. Fest steht: Beide Partien sind eines DFB-Pokal-Halbfinales w&#252;rdig.&#160;&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"356935"}' id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356935" style="height: 300px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34945814-adpos4",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [[300,300],[300,250]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,300],[300,250]]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-34945814-adpos4">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x250&amp;c=37626cvxtcig">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x250&amp;c=37626cvxtcig"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Zufrieden mit der Auslosung?  <a href="https://twitter.com/hashtag/DFBPokal?src=hash&amp;ref_src=twsrc%5Etfw">#DFBPokal</a> <a href="https://twitter.com/hashtag/B04FCB?src=hash&amp;ref_src=twsrc%5Etfw">#B04FCB</a> <a href="https://twitter.com/hashtag/S04SGE?src=hash&amp;ref_src=twsrc%5Etfw">#S04SGE</a> <a href="https://twitter.com/hashtag/Berlin2018?src=hash&amp;ref_src=twsrc%5Etfw">#Berlin2018</a> <a href="https://t.co/xDfNFv0KZQ">pic.twitter.com/xDfNFv0KZQ</a></p>&mdash; DFB-Pokal (@DFB_Pokal) <a href="https://twitter.com/DFB_Pokal/status/962737230170284032?ref_src=twsrc%5Etfw">11. Februar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>18.12 Uhr:</strong> Ein sehr interessantes Los. Weiter geht&#8216;s mit <strong>Schalke</strong>, das zuhause gegen <strong>Eintracht Frankfurt</strong> spielen wird.&#160;</p><p class="id-Article-content-item"><strong>18.11 Uhr:</strong> ... gegen den <strong>FC Bayern</strong>!</p><p class="id-Article-content-item"><strong>18.10 Uhr</strong> Den Anfang macht <strong>Leverkusen</strong>! Bayer hat das Heimrecht.&#160;&#160;</p><p class="id-Article-content-item"><strong>18.09 Uhr:</strong> In wenigen Augenblicken beginnt die Losung.&#160;</p><p class="id-Article-content-item"><strong>18.08 Uhr:</strong> So, die Spannung steigt. Auch Olaf Thon, Weltmeister von 1990, kommt nochmal zu Wort. Er spricht &#252;ber seine 34 Jahre zur&#252;ckliegende Pokal-Erfahrung und &#252;ber die Schalker Chancen, die Bayern zu &#228;rgern.&#160;&#8222;Wir w&#252;nschen uns ein Heimspiel, am liebsten gegen Leverkusen&#8220;, meint er abschlie&#223;end.&#160;&#160;</p><p class="id-Article-content-item"><strong>18.04 Uhr:</strong> Der Ziehungsleiter&#160;Peter Frymuth (DFB-Vizepr&#228;sident) ist auch schon anwesend.&#160;</p><p class="id-Article-content-item"><strong>18.03 Uhr:</strong> Moderator Alexander Bommes begr&#252;&#223;t Torwart-Legende Andreas K&#246;pke, der heute die Losfee macht. Wir sind gespannt, welche Begegnungen er ziehen wird.&#160;</p><p class="id-Article-content-item"><strong>18 Uhr:</strong> Los geht&#8216;s! Die <em>Sportschau</em> im Dortmunder Fu&#223;ballmuseum beginnt.&#160;</p><p class="id-Article-content-item"><strong>17.53 Uhr:</strong> In wenigen Minuten wird in der <em>Sportschau</em> gelost.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Gleich geht's los  <a href="https://twitter.com/hashtag/Auslosung?src=hash&amp;ref_src=twsrc%5Etfw">#Auslosung</a> <a href="https://twitter.com/hashtag/Halbfinale?src=hash&amp;ref_src=twsrc%5Etfw">#Halbfinale</a> <a href="https://twitter.com/hashtag/DFBPokal?src=hash&amp;ref_src=twsrc%5Etfw">#DFBPokal</a> <a href="https://t.co/6xFIUaxkCm">https://t.co/6xFIUaxkCm</a></p>&mdash; DFB-Pokal (@DFB_Pokal) <a href="https://twitter.com/DFB_Pokal/status/962729537971859457?ref_src=twsrc%5Etfw">11. Februar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>17.50 Uhr:</strong> Spannend wird nat&#252;rlich sein, welche Mannschaften im Halbfinale Heimrecht genie&#223;en werden. Die beste Heimbilanz hat der FC Bayern, das ist keine gro&#223;e &#220;berraschung. Bayer Leverkusen folgt in der Heimtabelle der Bundesliga auf Platz sieben, Schalke auf Platz neun. Die Eintracht steht lediglich auf Platz 14 - daf&#252;r ist die Truppe von Kovac ausw&#228;rts extrem stark (Platz zwei hinter den Bayern).&#160; &#160;</p><p class="id-Article-content-item"><strong>17.43 Uhr:</strong> Aus Sicht des FC Bayern scheint tats&#228;chlich jeder verbliebene Klub im Halbfinale eine &#228;hnlich komplizierte H&#252;rde darzustellen. Sowohl Schalke als auch Leverkusen haben sich in den vergangenen Duellen gegen den Rekordmeister gut angestellt. Doch auch die Frankfurter mit Trainer Niko Kova&#269; scheint f&#252;r die Bayern eine unangenehme Aufgabe zu sein, wollen sie doch um jeden Preis erneut ins Finale vordringen. Im letzten Aufeinandertreffen setzte es f&#252;r die Hessen zuhause eine knappe 0:1-Niederlage.&#160;</p><p class="id-Article-content-item"><strong>17.23 Uhr:</strong> In einer guten halben Stunde geht es los mit der Auslosung der&#160;Halbfinal-Partien im DFB-Pokal! Die Loskugeln liegen bereits bereit.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Die <a href="https://twitter.com/hashtag/Auslosung?src=hash&amp;ref_src=twsrc%5Etfw">#Auslosung</a> der beiden Halbfinalduelle! Heute, ab 18 Uhr LIVE in der <a href="https://twitter.com/sportschau?ref_src=twsrc%5Etfw">@sportschau</a>  <a href="https://twitter.com/DasErste?ref_src=twsrc%5Etfw">@DasErste</a> <a href="https://twitter.com/hashtag/DFBPokal?src=hash&amp;ref_src=twsrc%5Etfw">#DFBPokal</a> <a href="https://twitter.com/hashtag/Halbfinale?src=hash&amp;ref_src=twsrc%5Etfw">#Halbfinale</a> <a href="https://t.co/IELcRVGByh">pic.twitter.com/IELcRVGByh</a></p>&mdash; DFB-Pokal (@DFB_Pokal) <a href="https://twitter.com/DFB_Pokal/status/962698339866300417?ref_src=twsrc%5Etfw">11. Februar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>+++ Hallo und herzlich Willkommen zu unserem Live-Ticker von der DFB-Pokal-Auslosung der Halbfinal-Partien!</strong> Mit dem FC Bayern M&#252;nchen, FC Schalke 04, Bayer Leverkusen und Eintracht Frankfurt k&#228;mpfen gleich vier Bundesligisten um den Einzug ins Finale. Bei uns erfahren Sie, welche Begegnungen Losfee Andreas K&#246;pke am Sonntag in der&#160;&#8222;Sportschau&#8220; ziehen wird.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Vorbericht</h3><p class="id-Article-content-item">Kann der FC Bayern auf seinem Weg ins Pokal-Finale noch aufgehalten werden? Mit Titelverteidiger Borussia Dortmund und RB Leipzig haben sich bereits zwei Hochkar&#228;ter aus dem Wettbewerb verabschiedet, beide hatten bekanntlich gegen die Roten das Nachsehen. J&#252;ngstes Pokal-Opfer der M&#252;nchner war der tapfer k&#228;mpfende SC Paderborn, der im Viertelfinale mit 0:6 die Segel streichen musste.&#160;</p><p class="id-Article-content-item">Wer bei all der Dominanz der Bayern nun bereits abwinkt und glaubt, der Weg zum insgesamt 19. Pokal-Erfolg sei sowieso nur noch ein Spaziergang, der sollte einen genaueren Blick auf die verbliebenen Teilnehmer werfen. Denn mit&#160;Schalke 04, Bayer Leverkusen und Eintracht Frankfurt als potenzielle Halbfinal-Gegner herrscht durchaus Stolpergefahr f&#252;r den deutschen Rekord-Pokalsieger.&#160;</p><p class="id-Article-content-item">Die Hessen mit Trainer Niko Kovac l&#246;sten ihre Aufgabe im Viertelfinale gegen den <a class="id_link" href="/sport/fussball/adler-patzer-eigentor-und-stockfehler-mainz-schiesst-frankfurt-ins-halbfinale-zr-9595891.html"  target="_self" rel="follow" title="1. FSV Mainz 05 souver&#228;n (3:0)">1. FSV Mainz 05 souver&#228;n (3:0)</a> und haben damit die M&#246;glichkeit, zum zweiten Mal in Folge das Pokal-Finale zu erreichen. Vergangene Saison scheiterte die Eintracht mit 1:2 knapp am BVB. Schalke zeigte beim <a class="id_link" href="/sport/fussball/woelfe-heulen-burgstaller-schiesst-schalke-ins-pokal-halbfinale-zr-9596134.html"  target="_self" rel="follow" title="1:0 gegen VfL Wolfsburg">1:0 gegen VfL Wolfsburg</a> mehr Kampf als Glanz, doch scheinen die &#8222;Knappen&#8220; diese Spielzeit unter Coach Domenico Tedesco allgemein gut aufgestellt zu sein. Die spektakul&#228;rste Partie zeigte jedoch die Werkself aus Leverkusen, die einen 0:2-R&#252;ckstand gegen <a class="id_link" href="/sport/fussball/dfb-pokal-viertelfinale-bayer-leverkusen-siegt-werder-bremen-zr-9593050.html"  target="_self" rel="follow" title="Werder Bremen in der Verl&#228;ngerung in ein 4:2 umwandelte">Werder Bremen in der Verl&#228;ngerung in ein 4:2 umwandelte</a> und ebenfalls Ambitionen hegt, ins DFB-Pokal-Finale vorzusto&#223;en.&#160;</p><p class="id-Article-content-item">DFB-Torwart-Trainer Adreas K&#246;pke mimt am <strong>Sonntag ab 18 Uhr</strong> in der ARD-&#8222;Sportschau&#8220; die Losfee - als Ziehungsleiter ist&#160;DFB-Vizepr&#228;sident Peter Frymuth vorgesehen. Die zuerst gezogene Mannschaft einer jeden Begegnung hat Heimrecht - die Halbfinal-Partien werden am 17. und 18. April 2018 ausgetragen.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">DFB-Pokal 2017/2018: So endete das Viertelfinale</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Ergebnis</p></th></tr><tr><td><p>06.02.2018</p></td>
                    <td><p>18.30 Uhr</p></td>
                    <td><p>SC Paderborn - FC Bayern M&#252;nchen</p></td>
                    <td><p>0:6 (0:3)</p></td></tr><tr><td><p>06.02.2018</p></td>
                    <td><p>20.45 Uhr</p></td>
                    <td><p>Bayer 04 Leverkusen - Werder Bremen</p></td>
                    <td><p>4:2 n.V.</p></td></tr><tr><td><p>07.02.2018</p></td>
                    <td><p>18.30 Uhr</p></td>
                    <td><p>Eintracht Frankfurt - 1. FSV Mainz 05</p></td>
                    <td><p>3:0 (1:0)</p></td></tr><tr><td><p>07.02.2018</p></td>
                    <td><p>20.45 Uhr</p></td>
                    <td><p>FC Schalke 04 - VfL Wolfsburg</p></td>
                    <td><p>1:0 (1:0)</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><em>kus</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html&t=DFB-Pokal-Auslosung:%20Bayern%20erschwischt%20schwieriges%20Los%20und%20muss%20ausw%C3%A4rts%20ran"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=DFB-Pokal-Auslosung:%20Bayern%20erschwischt%20schwieriges%20Los%20und%20muss%20ausw%C3%A4rts%20ran - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html&text=DFB-Pokal-Auslosung:%20Bayern%20erschwischt%20schwieriges%20Los%20und%20muss%20ausw%C3%A4rts%20ran"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-54218170--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133145, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-54218170--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-54218170--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133145,
                                                      "referer": "/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-54218170--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-54218170--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-54218170--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54218170--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54218170--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html&t=DFB-Pokal-Auslosung:%20Bayern%20erschwischt%20schwieriges%20Los%20und%20muss%20ausw%C3%A4rts%20ran"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=DFB-Pokal-Auslosung:%20Bayern%20erschwischt%20schwieriges%20Los%20und%20muss%20ausw%C3%A4rts%20ran - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html&text=DFB-Pokal-Auslosung:%20Bayern%20erschwischt%20schwieriges%20Los%20und%20muss%20ausw%C3%A4rts%20ran"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem54218170--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133145,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem54218170--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem54218170--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133145,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem54218170--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/dfb-pokal-ere61273/" class="id-TopicList-item id-TopicList-item--tag">DFB Pokal</a></div><div class=""><a href="//www.rga.de/thema/bayer-04-leverkusen-org26308/" class="id-TopicList-item id-TopicList-item--tag">Bayer 04 Leverkusen</a></div><div class=""><a href="//www.rga.de/thema/dfb-org26760/" class="id-TopicList-item id-TopicList-item--tag">DFB</a></div><div class=""><a href="//www.rga.de/thema/eintracht-frankfurt-org26836/" class="id-TopicList-item id-TopicList-item--tag">Eintracht Frankfurt</a></div><div class=""><a href="//www.rga.de/thema/fc-bayern-muenchen-org26926/" class="id-TopicList-item id-TopicList-item--tag">FC Bayern München</a></div><div class=""><a href="//www.rga.de/thema/fc-schalke-04-org26951/" class="id-TopicList-item id-TopicList-item--tag">FC Schalke 04</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356928" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688772",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-40688772">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=ic55lmowjd0z">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=ic55lmowjd0z"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356929" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688773",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-40688773">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=qnjflq4buxcy">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=qnjflq4buxcy"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356930" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688774",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-40688774">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=md5t4ia9dgsn">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=md5t4ia9dgsn"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356931" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688775",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-40688775">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=wcjuai2azc3l">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=wcjuai2azc3l"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "9601087", "plistaTitle" : "DFB-Pokal-Auslosung: Bayern erschwischt schwieriges Los und muss auswärts ran", "plistaKicker" : "Losung im Ticker", "plistaText" : "Bei der Losung am Sonntag haben sich spannende DFB-Pokal-Halbfinals ergeben. Der FC Bayern und Eintracht Frankfurt müssen auswärts ran. Die Pokal-Auslosung bei uns im Ticker zum Nachlesen.", "plistaUrl" : "https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html", "plistaImgUrl" : "http://www.rga.de/bilder/2018/02/08/9601087/951325352-bayern-muenchen-fc-augsburg-12wMekd0zwa7.jpg", "plistaCategory" : "Fußball", "plistaCreatedAt" : "1518369660", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere Top-Meldungen - jetzt täglich über WhatsApp&Co.</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8xMC85NjAzNDA0Lzk1NTYzNzU0My1mcmFuei1iZWNrZW5iYXVlci0xNTR2dUpyalMxTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMWNjLmpwZyAxNzF3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMWJiLmpwZyAyOTl3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMWFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMVFJLmpwZyA1MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMThlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzQwNC85NTU2Mzc1NDMtZnJhbnotYmVja2VuYmF1ZXItMTU0dnVKcmpTMTcwLmpwZyA3Njh3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDkxcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDMxdncsIDk0dncgIiBhbHQ9Ik5hY2ggYmVzb3JnbmlzZXJyZWdlbmRlbSBCZXJpY2h0OiBTbyBnZWh0IGVzIEJlY2tlbmJhdWVyIHdpcmtsaWNoIiB0aXRsZT0iTmFjaCBiZXNvcmduaXNlcnJlZ2VuZGVtIEJlcmljaHQ6IFNvIGdlaHQgZXMgQmVja2VuYmF1ZXIgd2lya2xpY2giPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/02/10/9603404/955637543-franz-beckenbauer-154vuJrjS1QI.jpg" alt="Nach besorgniserregendem Bericht: So geht es Beckenbauer wirklich" title="Nach besorgniserregendem Bericht: So geht es Beckenbauer wirklich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nach besorgniserregendem Bericht: So geht es Beckenbauer wirklich</span></h3></div></div><a href="/sport/fussball/franz-beckenbauer-gesundheitszustand-so-geht-es-ihm-wirklich-zr-9603404.html" class="id-LinkOverlay-link " title="Nach besorgniserregendem Bericht: So geht es Beckenbauer wirklich"
                    >Nach besorgniserregendem Bericht: So geht es Beckenbauer wirklich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMi85NTc5NzA3LzkwMjY0MzE2My10b255LWNoYXByb24tZGllZ28tY2FybG9zLTFxRHhwRmkzdjZORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMi85NTc5NzA3LzkwMjY0MzE2My10b255LWNoYXByb24tZGllZ28tY2FybG9zLTFxRHhwRmkzdjZjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzAyLzk1Nzk3MDcvOTAyNjQzMTYzLXRvbnktY2hhcHJvbi1kaWVnby1jYXJsb3MtMXFEeHBGaTN2NmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDIvOTU3OTcwNy85MDI2NDMxNjMtdG9ueS1jaGFwcm9uLWRpZWdvLWNhcmxvcy0xcUR4cEZpM3Y2YmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMi85NTc5NzA3LzkwMjY0MzE2My10b255LWNoYXByb24tZGllZ28tY2FybG9zLTFxRHhwRmkzdjZhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzAyLzk1Nzk3MDcvOTAyNjQzMTYzLXRvbnktY2hhcHJvbi1kaWVnby1jYXJsb3MtMXFEeHBGaTN2NkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDIvOTU3OTcwNy85MDI2NDMxNjMtdG9ueS1jaGFwcm9uLWRpZWdvLWNhcmxvcy0xcUR4cEZpM3Y2UUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMi85NTc5NzA3LzkwMjY0MzE2My10b255LWNoYXByb24tZGllZ28tY2FybG9zLTFxRHhwRmkzdjY4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzAyLzk1Nzk3MDcvOTAyNjQzMTYzLXRvbnktY2hhcHJvbi1kaWVnby1jYXJsb3MtMXFEeHBGaTN2NkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDIvOTU3OTcwNy85MDI2NDMxNjMtdG9ueS1jaGFwcm9uLWRpZWdvLWNhcmxvcy0xcUR4cEZpM3Y2NzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iR2VnZW4gU3BpZWxlciBuYWNoZ2V0cmV0ZW46IFNjaGllZHNyaWNodGVyIG5hY2ggU2thbmRhbCBtb25hdGVsYW5nIGdlc3BlcnJ0IiB0aXRsZT0iR2VnZW4gU3BpZWxlciBuYWNoZ2V0cmV0ZW46IFNjaGllZHNyaWNodGVyIG5hY2ggU2thbmRhbCBtb25hdGVsYW5nIGdlc3BlcnJ0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/02/02/9579707/902643163-tony-chapron-diego-carlos-1qDxpFi3v6QI.jpg" alt="Gegen Spieler nachgetreten: Schiedsrichter nach Skandal monatelang gesperrt" title="Gegen Spieler nachgetreten: Schiedsrichter nach Skandal monatelang gesperrt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Gegen Spieler nachgetreten: Schiedsrichter nach Skandal monatelang gesperrt</span></h3></div></div><a href="/sport/fussball/gegen-spieler-nachgetreten-schiedsrichter-tony-chapron-nach-skandal-monatelang-gesperrt-zr-9579707.html" class="id-LinkOverlay-link " title="Gegen Spieler nachgetreten: Schiedsrichter nach Skandal monatelang gesperrt"
                    >Gegen Spieler nachgetreten: Schiedsrichter nach Skandal monatelang gesperrt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8xMC85NjAzNzc3LzEyMzg2NDM1NjEtYm9ydXNzaWEtZG9ydG11bmQtaGFtYnVyZ2VyLXN2LTF3NktmbFJ2RktORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8xMC85NjAzNzc3LzEyMzg2NDM1NjEtYm9ydXNzaWEtZG9ydG11bmQtaGFtYnVyZ2VyLXN2LTF3NktmbFJ2RktjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzEwLzk2MDM3NzcvMTIzODY0MzU2MS1ib3J1c3NpYS1kb3J0bXVuZC1oYW1idXJnZXItc3YtMXc2S2ZsUnZGS2MwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzc3Ny8xMjM4NjQzNTYxLWJvcnVzc2lhLWRvcnRtdW5kLWhhbWJ1cmdlci1zdi0xdzZLZmxSdkZLYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8xMC85NjAzNzc3LzEyMzg2NDM1NjEtYm9ydXNzaWEtZG9ydG11bmQtaGFtYnVyZ2VyLXN2LTF3NktmbFJ2RkthYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzEwLzk2MDM3NzcvMTIzODY0MzU2MS1ib3J1c3NpYS1kb3J0bXVuZC1oYW1idXJnZXItc3YtMXc2S2ZsUnZGS0dJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzc3Ny8xMjM4NjQzNTYxLWJvcnVzc2lhLWRvcnRtdW5kLWhhbWJ1cmdlci1zdi0xdzZLZmxSdkZLUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8xMC85NjAzNzc3LzEyMzg2NDM1NjEtYm9ydXNzaWEtZG9ydG11bmQtaGFtYnVyZ2VyLXN2LTF3NktmbFJ2Rks4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzEwLzk2MDM3NzcvMTIzODY0MzU2MS1ib3J1c3NpYS1kb3J0bXVuZC1oYW1idXJnZXItc3YtMXc2S2ZsUnZGS0JJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMTAvOTYwMzc3Ny8xMjM4NjQzNTYxLWJvcnVzc2lhLWRvcnRtdW5kLWhhbWJ1cmdlci1zdi0xdzZLZmxSdkZLNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iRG9ydG11bmQgc2llZ3QgYmVpIFJldXMtQ29tZWJhY2sgLSBEJmF1bWw7bXBmZXIgZiZ1dW1sO3IgSyZvdW1sO2xuIiB0aXRsZT0iRG9ydG11bmQgc2llZ3QgYmVpIFJldXMtQ29tZWJhY2sgLSBEJmF1bWw7bXBmZXIgZiZ1dW1sO3IgSyZvdW1sO2xuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/02/10/9603777/1238643561-borussia-dortmund-hamburger-sv-1w6KflRvFKQI.jpg" alt="Dortmund siegt bei Reus-Comeback - Dämpfer für Köln" title="Dortmund siegt bei Reus-Comeback - Dämpfer für Köln"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Dortmund siegt bei Reus-Comeback - Dämpfer für Köln</span></h3></div></div><a href="/sport/fussball/dortmund-siegt-bei-reus-comeback-daempfer-fuer-koeln-zr-9603777.html" class="id-LinkOverlay-link " title="Dortmund siegt bei Reus-Comeback - D&#228;mpfer f&#252;r K&#246;ln"
                    >Dortmund siegt bei Reus-Comeback - Dämpfer für Köln</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wNy85NTkzNjUwLzI1ODIyMjM4LWthcmxzcnVoZXItc2Mtc2MtcGFkZXJib3JuLTFKazBqSENoU1BORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wNy85NTkzNjUwLzI1ODIyMjM4LWthcmxzcnVoZXItc2Mtc2MtcGFkZXJib3JuLTFKazBqSENoU1BjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzA3Lzk1OTM2NTAvMjU4MjIyMzgta2FybHNydWhlci1zYy1zYy1wYWRlcmJvcm4tMUprMGpIQ2hTUGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDcvOTU5MzY1MC8yNTgyMjIzOC1rYXJsc3J1aGVyLXNjLXNjLXBhZGVyYm9ybi0xSmswakhDaFNQYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wNy85NTkzNjUwLzI1ODIyMjM4LWthcmxzcnVoZXItc2Mtc2MtcGFkZXJib3JuLTFKazBqSENoU1BhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzA3Lzk1OTM2NTAvMjU4MjIyMzgta2FybHNydWhlci1zYy1zYy1wYWRlcmJvcm4tMUprMGpIQ2hTUEdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDcvOTU5MzY1MC8yNTgyMjIzOC1rYXJsc3J1aGVyLXNjLXNjLXBhZGVyYm9ybi0xSmswakhDaFNQUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wNy85NTkzNjUwLzI1ODIyMjM4LWthcmxzcnVoZXItc2Mtc2MtcGFkZXJib3JuLTFKazBqSENoU1A4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzA3Lzk1OTM2NTAvMjU4MjIyMzgta2FybHNydWhlci1zYy1zYy1wYWRlcmJvcm4tMUprMGpIQ2hTUEJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDcvOTU5MzY1MC8yNTgyMjIzOC1rYXJsc3J1aGVyLXNjLXNjLXBhZGVyYm9ybi0xSmswakhDaFNQNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iV2VnZW4gQmF5ZXJuLURvbWluYW56OiBFZmZlbmJlcmcgZm9yZGVydCBuZXVlbiBCdW5kZXNsaWdhLU1vZHVzIiB0aXRsZT0iV2VnZW4gQmF5ZXJuLURvbWluYW56OiBFZmZlbmJlcmcgZm9yZGVydCBuZXVlbiBCdW5kZXNsaWdhLU1vZHVzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/02/07/9593650/25822238-karlsruher-sc-sc-paderborn-1Jk0jHChSPQI.jpg" alt="Wegen Bayern-Dominanz: Effenberg fordert neuen Bundesliga-Modus" title="Wegen Bayern-Dominanz: Effenberg fordert neuen Bundesliga-Modus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Wegen Bayern-Dominanz: Effenberg fordert neuen Bundesliga-Modus</span></h3></div></div><a href="/sport/fussball/dominanz-fc-bayern-muenchen-stefan-effenberg-fordert-neuen-modus-fuer-bundesliga-zr-9593650.html" class="id-LinkOverlay-link " title="Wegen Bayern-Dominanz: Effenberg fordert neuen Bundesliga-Modus"
                    >Wegen Bayern-Dominanz: Effenberg fordert neuen Bundesliga-Modus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMS85NTc5OTUxLzEzODY0MzQ0ODEtcGV0ZXItc3RvZWdlci1Famdid1ZXZXJORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMS85NTc5OTUxLzEzODY0MzQ0ODEtcGV0ZXItc3RvZWdlci1Famdid1ZXZXJjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzAxLzk1Nzk5NTEvMTM4NjQzNDQ4MS1wZXRlci1zdG9lZ2VyLUVqZ2J3VldlcmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDEvOTU3OTk1MS8xMzg2NDM0NDgxLXBldGVyLXN0b2VnZXItRWpnYndWV2VyYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMS85NTc5OTUxLzEzODY0MzQ0ODEtcGV0ZXItc3RvZWdlci1Famdid1ZXZXJhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzAxLzk1Nzk5NTEvMTM4NjQzNDQ4MS1wZXRlci1zdG9lZ2VyLUVqZ2J3VldlckdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDEvOTU3OTk1MS8xMzg2NDM0NDgxLXBldGVyLXN0b2VnZXItRWpnYndWV2VyUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8wMi8wMS85NTc5OTUxLzEzODY0MzQ0ODEtcGV0ZXItc3RvZWdlci1Famdid1ZXZXI4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzAyLzAxLzk1Nzk5NTEvMTM4NjQzNDQ4MS1wZXRlci1zdG9lZ2VyLUVqZ2J3VldlckJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMDIvMDEvOTU3OTk1MS8xMzg2NDM0NDgxLXBldGVyLXN0b2VnZXItRWpnYndWV2VyNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iVGlja2VyOiBTY2gmdXVtbDtycmxlIHVuZCBCYXRzaHVheWkgc2NoaWUmc3psaWc7ZW4gQlZCIHp1bSBTaWVnIGluIEsmb3VtbDtsbiIgdGl0bGU9IlRpY2tlcjogU2NoJnV1bWw7cnJsZSB1bmQgQmF0c2h1YXlpIHNjaGllJnN6bGlnO2VuIEJWQiB6dW0gU2llZyBpbiBLJm91bWw7bG4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/02/01/9579951/1386434481-peter-stoeger-EjgbwVWerQI.jpg" alt="Ticker: Schürrle und Batshuayi schießen BVB zum Sieg in Köln" title="Ticker: Schürrle und Batshuayi schießen BVB zum Sieg in Köln"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Ticker: Schürrle und Batshuayi schießen BVB zum Sieg in Köln</span></h3></div></div><a href="/sport/fussball/ticker-schuerrle-und-batshuayi-schiessen-bvb-zum-sieg-in-koeln-zr-9579951.html" class="id-LinkOverlay-link " title="Ticker: Sch&#252;rrle und Batshuayi schie&#223;en BVB zum Sieg in K&#246;ln"
                    >Ticker: Schürrle und Batshuayi schießen BVB zum Sieg in Köln</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "9601087", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9601087",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9601087",
                                            disqus_url = "https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 892e33c450498073bb4e3c9e6024846a85b7440f 1518372041",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/sport/fussball/dfb-pokal-halbfinal-auslosung-live-ticker-fc-bayern-zr-9601087.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="a3289ba3-9bf6-4344-a92a-2d146a02b4c6" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="648df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="648df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="5008189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="5008189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="7656c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="7656c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/jobs-karriere/" class="id-Link " 
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  >
                            <div id="357221"  class="id-Advert   " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32128168",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [],
                            "dfpAdPosition" : "OUTOFPAGE",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-32128168"></div>
                            </div>
                        
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
                            <div id="355845" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posSkyscraper  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079978",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/football",
                            "dfpSizes" :  [[160,600],[120,600]],
                            "dfpAdPosition" : "SKYSCRAPER",
                            "targeting" : [{"key":"zone","values":null,"value":"football"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[160,600],[120,600]]' data-id-zone='football' class="id-js-dfp id-Advert-content" id="gpt-ad-32079978">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=120x600&amp;c=jyx786j6gpg2">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=120x600&amp;c=jyx786j6gpg2"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
