<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Absturz mit Sala: Pilot hatte keine kommerzielle Lizenz - Reise als Privatflug erlaubt | Fußball</title><meta content="Nachdem das verschollene Flugzeug mit Emiliano Sala gefunden wurde, steht nun auch die Todesursache fest. Eine Fan-Ehrung sorgt nun f&#252;r eine Geldstrafe f&#252;r den FC Nantes." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Absturz mit Fu&#223;baller Sala: Neue Details zu Flug und Pilot&#160;" property="og:title"/><meta content="Sport" property="article:section"/><meta content="https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Nachdem das verschollene Flugzeug mit Emiliano Sala gefunden wurde, steht nun auch die Todesursache fest. Jetzt gibt es neue Details zum Piloten und zum Flug selbst." property="og:description"/><meta content="2019-02-25T17:44" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html" rel="canonical"/><link href="https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/d6d46b5b00edeafb967b561e4be9bd9e/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html',
                title: 'Absturz mit Sala: Pilot hatte keine kommerzielle Lizenz - Reise als Privatflug erlaubt | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Sport|Fußball', 
                dimension4: 'no_metis', 
                dimension5: '11413715', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201902251744', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '29033',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Absturz mit Sala: Pilot hatte keine kommerzielle Lizenz - Reise als Privatflug erlaubt | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/football",
                    "dfpAdUrl": "/5766/oms.rga-online.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script>

    <meta name="robots" content="noarchive">


</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=""></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133144'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  id-is-current"
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" 
                               target="_blank"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133145,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a>
                            

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.rga.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> 
                            

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.rga.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> 
                            

                        </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Absturz mit Sala: Pilot hatte keine kommerzielle Lizenz - Reise als Privatflug erlaubt</span></h1>
                            

                        </div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">&#220;ber dem &#196;rmelkanal</p><h2 itemprop="headline" class="id-Article-headline ">Absturz mit Fu&#223;baller Sala: Neue Details zu Flug und Pilot&#160;</h2><p class="id-Article-date ">
                Aktualisiert: <time class="id-DateTime " datetime="2019-02-25T17:56" itemprop="dateModified"><span class="id-DateTime-date">25.02.19</span> <span class="id-DateTime-time">17:56</span></time></p><meta content="2019-02-25T17:44" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1f9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1ac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1GI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv175.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv18e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1BI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1NG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1a7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv16b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Absturz mit Sala: Pilot hatte keine kommerzielle Lizenz - Reise als Privatflug erlaubt" title="Absturz mit Sala: Pilot hatte keine kommerzielle Lizenz - Reise als Privatflug erlaubt" itemprop="url" src="//www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1997, "copyright": "dpa \/ Uncredited" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193652, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Uncredited</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Blumen werden vor einem Bild des argentinischen Fu&#223;ballspielers Emiliano Sala vor dem Trainingsgel&#228;nde des FC Nantes niedergelegt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Uncredited</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"356926"}' id="id-Container-356926"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60421742-adpos2" class="Rectangle_1" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Nachdem das verschollene Flugzeug mit Emiliano Sala gefunden wurde, steht nun auch die Todesursache fest. Jetzt gibt es neue Details zum Piloten und zum Flug selbst.</p><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 25. Februar 2019:</strong></p><p class="id-Article-content-item">Der Pilot des abgest&#252;rzten Flugzeugs mit dem argentinischen Fu&#223;ball-Profi Emiliano Sala an Bord hatte offenbar keine kommerzielle Lizenz. Das teilten britische Ermittler am Montag in einem Zwischenbericht zum Absturz am 21. Januar &#252;ber dem &#196;rmelkanal mit. Allerdings kam die Air Accidents Investigation Branch (AAIB), die Verkehrsbeh&#246;rde f&#252;r Flugunf&#228;lle, zu der Erkenntnis, dass die Reise vermutlich als &quot;Privatflug&quot; erlaubt worden sei. Demnach h&#228;tten sich der britische Pilot David Ibbotson und der Passagier die Kosten geteilt.</p><p class="id-Article-content-item">&quot;Die Basis, auf der der Passagier mit N264DB bef&#246;rdert wurde, ist noch nicht festgelegt. Aber zuvor hatte der Pilot Passagiere auf der Grundlage der Kostenteilung bef&#246;rdert&quot;, hie&#223; es in dem AAIB-Zwischenbericht. F&#252;r eine kommerzielle Lizenz sind deutlich mehr Schulungs- und Flugstunden erforderlich als bei einer Privatpilotenlizenz. Unklar sei noch, ob Ibbotson nachts fliegen durfte.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"356935"}' id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-62181371-adpos4" class="Rectangle_2" ></div></div>
</div></div></div><p class="id-Article-content-item">Sala war nach der Besiegelung seines Wechsels von Nantes nach Cardiff beim Absturz des Flugzeugs auf dem Weg von Frankreich zu seinem neuen Klub im Alter von 28 Jahren ums Leben gekommen.</p><p class="id-Article-content-item"><strong>Update vom 21 Februar 2019:</strong> Weil Fans zu Ehren des gestorbenen Fu&#223;ballprofis Emiliano Sala im Stadion Pyrotechnik z&#252;ndeten, muss der franz&#246;sische Fu&#223;ball-Erstligist FC Nantes eine Strafe zahlen. Der Disziplinarausschuss der franz&#246;sischen Fu&#223;ball-Liga LFP verh&#228;ngte gegen den Ex-Club des Toten Geldstrafen in H&#246;he von 16 500 Euro und 4500 Euro, wie die Liga mitteilte.</p><p class="id-Article-content-item">Die gegen den FC Nantes verh&#228;ngten Strafen beziehen sich auf zwei Spiele: eines gegen AS Saint-Etienne am 30. Januar, wenige Tage nach dem Verschwinden des Flugzeugs, und eines gegen Olympique N&#238;mes am 10. Februar, kurz nach der Bergung von Salas Leiche aus dem &#196;rmelkanal.</p><p class="id-Article-content-item">Wie franz&#246;sische Medien am Donnerstag unter Berufung auf die Liga berichteten, handelte es sich dabei um reduzierte Strafen, weil der &#8222;besondere Kontext&#8220; des Matches gegen Saint-Etienne ber&#252;cksichtigt worden sei. Pyrotechnik ist in franz&#246;sischen Stadien verboten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: folgt nun der Abl&#246;se-Streit?</h3><p class="id-Article-content-item"><strong>Update vom 12. Februar:</strong> Nach der Beisetzung von Emiliano Sala droht nun ein Streit um die Abl&#246;se des verungl&#252;ckten Fu&#223;bal-Profis zu entfachen. Grund: Sala soll m&#246;glicherweise einen ung&#252;ltigen Vertrag beim FC Cardiff unterschrieben haben. Das berichtet das britische Portal telegraph. Dies sei das Ergebnis einer juristischen &#220;berpr&#252;fung seitens des FC Cardiff, die kl&#228;ren sollte, ob der Verein die Transfersumme von 16 Millionen Euro an den FC Nantes &#252;berweisen muss.&#160;</p><p class="id-Article-content-item"><strong>Update vom 12. Februar, 10.30 Uhr:&#160;</strong>Dem bei einem Flugzeugabsturz ums Leben gekommenen argentinischen Profi Emiliano Sala wird auf der gro&#223;en europ&#228;ischen Fu&#223;ball-B&#252;hne gedacht. Wie die Europ&#228;ische Fu&#223;ball-Union (UEFA) am Dienstag mitteilte, werde vor allen Spielen in der Champions League und der Europa League in dieser Woche eine Schweigeminute abgehalten. Die Klubs h&#228;tten zudem die Option, mit Trauerflor aufzulaufen.</p><p class="id-Article-content-item">&quot;Im Namen aller UEFA-Mitglieder m&#246;chte ich der Familie und den Angeh&#246;rigen von Emiliano Sala mein aufrichtiges Beileid f&#252;r ihren Verlust aussprechen&quot;, wird UEFA-Pr&#228;sident Aleksander Ceferin in einer Mitteilung zitiert. Der Tod des 28-j&#228;hrigen Sala war am vergangenen Donnerstag best&#228;tigt worden, nachdem dessen Leichnam aus dem Wrack des in den &#196;rmelkanal gest&#252;rzten Kleinflugzeugs geborgen worden war.</p><p class="id-Article-content-item">Die Maschine mit Sala und dem britischen Piloten David Ibbotson war am 21. Januar rund 20 Kilometer n&#246;rdlich der Kanalinsel Guernsey vom Radar verschwunden. Sala sollte urspr&#252;nglich f&#252;r 17 Millionen Euro Abl&#246;se vom franz&#246;sischen Erstligisten FC Nantes zum walisischen Klub Cardiff City auf die Insel wechseln. <em>SID</em></p><p class="id-Article-content-item"><strong>Update vom 11. Februar, 17.31 Uhr:&#160;</strong>Der argentinische Fu&#223;ballprofi Emiliano Sala ist bei dem Flugzeugabsturz &#252;ber dem &#196;rmelkanal an Kopf- und Rumpfverletzungen gestorben. Das ist das Ergebnis der Obduktion, das am Montag im englischen Bournemouth ver&#246;ffentlicht wurde. Der 28-J&#228;hrige wollte vor drei Wochen von Frankreich aus zu seinem neuen Verein Cardiff City nach Wales fliegen. &#220;ber dem &#196;rmelkanal verschwand die Propellermaschine mit dem zuvor f&#252;r den FC Nantes aktiven Fu&#223;baller und seinem Piloten an Bord von den Radarschirmen.</p><p class="id-Article-content-item">Nach fast zweiw&#246;chiger Suche wurde das Flugzeug am Meeresgrund entdeckt. Verschwunden ist bis heute die Leiche des Piloten David Ibbotson. Seine Ehefrau und Tochter baten eindringlich darum, weiter nach ihm zu suchen. Spendengelder sollen das unterst&#252;tzen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Geschmacklose Aktion nach Tod von Emiliano Sala - zwei Fans festgenommen</h3><p class="id-Article-content-item"><strong>Update vom 10. Februar, 13.41 Uhr:&#160;</strong>Zwei Fans des Premier-League-Klubs FC Southampton sind wegen einer sp&#246;ttischen Geste in Bezug auf den Tod des bei einem Flugzeugabsturz verungl&#252;ckten Fu&#223;ballprofis Emiliano Sala festgenommen worden. &quot;So ein Verhalten hat keinen Platz in unserem Spiel und wird nicht toleriert&quot;, teilte der Verein in einem Statement mit.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3Bf9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3Bac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3BGI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3B75.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3B8e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3BBI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3BNG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3Ba7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3B6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der Fu&amp;#223;baller Emiliano Sala wurde nach einem Flug vermisst - nun gibt es traurige Gewissheit." title="Der Fu&amp;#223;baller Emiliano Sala wurde nach einem Flug vermisst - nun gibt es traurige Gewissheit." src="//www.rga.de/bilder/2019/01/22/11413715/1263298915-fussballer-emiliano-sala-wird-nach-einem-flug-vermisst-3Ba7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4742, "height": 3156, "copyright": "AFP \/ LOIC VENANCE" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193653, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der Fu&#223;baller Emiliano Sala wurde nach einem Flug vermisst - nun gibt es traurige Gewissheit.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / LOIC VENANCE</div></figcaption></figure></div></div><p class="id-Article-content-item">Die Fans ahmten beim Spiel gegen Cardiff City (1:2) mit ausgestreckten Armen ein Flugzeug nach und wurden deshalb von der Polizei befragt. &quot;Southampton kann best&#228;tigen, dass zwei Fans von der Polizei verhaftet wurden&quot;, hie&#223; es in der Mitteilung. Der Klub von Teammanager Ralph Hasenh&#252;ttl habe eine extrem kompromisslose Haltung und k&#252;ndigte an, die Fans zu sperren.</p><p class="id-Article-content-item">Zu Ehren Salas trugen die Profis beider Teams beim Aufw&#228;rmen Shirts mit dem Foto des 28-J&#228;hrigen, au&#223;erdem gab es eine Schweigeminute. Erst vor wenigen Tagen war der Leichnam von Sala geborgen und identifiziert worden. Sala war gemeinsam mit dem Piloten David Ibbotson am 21. Januar in einem Kleinflugzeug &#252;ber dem &#196;rmelkanal abgest&#252;rzt. Cardiff City hatte den Argentinier zuvor f&#252;r die Klub-Rekordabl&#246;se von 17 Millionen Euro vom franz&#246;sischen Erstligisten FC Nantes verpflichtet.</p><p class="id-Article-content-item"><strong>Update vom 8. Februar, 0.07 Uhr:</strong> Es war nur eine Frage der Zeit - doch nun ist es traurige Gewissheit: Emiliano Sala ist tot. Wie die Polizei Dorset auf Twitter best&#228;tigte, handelt es sich bei der aus dem Wrack geborgenen Leiche um den Fu&#223;baller.&#160;&#8222;Die Leiche, die nach Portland gebracht wurde, wurde als Emiliano Sala identifiziert. Die Familien von Sala und dem Piloten David Ibbotson wurden informiert. Unsere Gedanken sind weiterhin bei ihnen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Update?src=hash&amp;ref_src=twsrc%5Etfw">#Update</a> The body brought to Portland Port today has been formally identified by HM Coroner for Dorset as that of professional footballer Emiliano Sala.<br><br>The families of Mr Sala and pilot David Ibbotson have been updated. Our thoughts remain with them all<br><br> <a href="https://t.co/YpVTvaEt7P">https://t.co/YpVTvaEt7P</a></p>&mdash; Dorset Police (@dorsetpolice) <a href="https://twitter.com/dorsetpolice/status/1093640230173900801?ref_src=twsrc%5Etfw">7. Februar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Nachricht sorgte in Argentinien f&#252;r betroffene Reaktionen. Staatschef Mauricio Macri sprach auf Twitter von einer &quot;schmerzhaften Nachricht&quot;. Er sprach der Familie, den Freunden und Bekannten Salas sein Beileid aus. Auch der argentinische Fu&#223;ballverband AFA dr&#252;ckte den Angeh&#246;rigen des St&#252;rmers sein Beileid aus.</p><p class="id-Article-content-item">Der Leichnam wurde dann am Mittwoch geborgen und an Bord des Schiffs &quot;Geo Ocean III&quot; zum Hafen der Insel Portland in S&#252;dengland gebracht, wo er am Donnerstag ankam. Versuche, auch das Flugzeugwrack zu bergen, schlugen aufgrund schlechten Wetters fehl. Die Flugunfallermittler erhoffen sich aber von den Unterwasseraufnahmen Aufschluss &#252;ber die Ungl&#252;cksursache. Noch in diesem Monat wollen sie einen ersten Bericht vorlegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: Erste Leiche aus Flugzeugwrack geborgen</h3><p class="id-Article-content-item"><strong>Update vom 7. Februar 2019, 8.30 Uhr:</strong> Die vor wenigen Tagen im abgest&#252;rzten Flugzeug des vermissten argentinischen Fu&#223;ball-Profis Emiliano Sala entdeckte Leiche ist geborgen worden. Das best&#228;tigte die britische Flugunfall-Beh&#246;rde AAIB, wie die Nachrichtenagentur <em>PA</em> in der Nacht zum Donnerstag berichtete. Die Beh&#246;rde habe aber nicht mitgeteilt, um wen genau es sich bei der Leiche handle.</p><p class="id-Article-content-item">&#8222;Bei schwierigen Bedingungen ist es den Spezialisten gelungen, den Leichnam aus dem Wrack zu bergen. Die betroffenen Familien sind &#252;ber die Fortschritte informiert worden&#8220;, teilte die AAIB mit. Der Leichnam soll nun von einem Gerichtsmediziner untersucht werden.</p><p class="id-Article-content-item">Emiliano Sala wollte am 21. Januar von Frankreich aus zu seinem neuen Verein (Cardiff City) nach Wales fliegen. Beim Flug &#252;ber den &#196;rmelkanal verschwand die Propellermaschine mit dem 28-J&#228;hrigen und seinem Piloten aber von den Radarschirmen. In der sp&#228;ter georteten Maschine war dann die Leiche entdeckt worden.</p><p class="id-Article-content-item">Versuche, das Flugzeug zu bergen, blieben bisher erfolglos. Die Maschine befindet sich laut <em>PA</em> in einer Tiefe von rund 67 Metern n&#246;rdlich der Kanalinsel Guernsey.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: Ermittler best&#228;tigen tragische Bilder aus Flugzeugwrack</h3><p class="id-Article-content-item"><strong>Update vom 4. Februar 2019, 12.56 Uhr:</strong>&#160;Wie die britische Ermittlungsbeh&#246;rde AAIB zudem am Montagmittag best&#228;tigte, ist auf den Videoaufnahmen von den Wrackteilen eine Leiche zu sehen. Ob es sich um Sala oder um den britischen Piloten handelt, blieb zun&#228;chst offen.</p><p class="id-Article-content-item">&quot;In Absprache mit der Familie des Piloten und des Passagiers sowie mit der Polizei werden nun die n&#228;chsten Schritte gepr&#252;ft&quot;, teilte die Beh&#246;rde mit. Das ver&#246;ffentlichte Bild zeige die &quot;linke hintere Seite&quot; des Rumpfes.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Leiche im Flugzeugwrack gefunden - Fu&#223;baller Sala vermutlich tot</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-brqwtzqzkrqh-po" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">&quot;Ich kann es nicht glauben, das ist ein Albtraum&quot;, wird Salas Vater Horacio im argentinischen Fernsehen zitiert. Bis zuletzt hatte die Familie des 28-J&#228;hrigen, der im Winter vom FC Nantes zum walisischen Klub Cardiff City gewechselt war, auf ein Wunder gehofft. Eine Spendenaktion, an der sich zahlreiche Top-Spieler beteiligten, hatte die Fortsetzung der Suche bis zuletzt erm&#246;glicht.</p><p class="id-Article-content-item">Der angeheuerte Experte David Mearns teilte mit, dass sein Team das Wrack anhand der Registriernummer identifiziert habe. &quot;Die gr&#246;&#223;te &#220;berraschung war, dass der gr&#246;&#223;te Teil des Flugzeugs noch da war&quot;, sagte er.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Vermisster Fu&#223;baller Emiliano Sala: Abgest&#252;rztes Flugzeug von Wracksucher gefunden</h3><p class="id-Article-content-item"><strong>Update vom 3. Februar 2019:&#160;</strong>Knapp zwei Wochen nach dem Verschwinden des Profifu&#223;ballers Emiliano Sala bei einem Flug &#252;ber den &#196;rmelkanal hat der private Wracksucher David Mearns nach eigenen Angaben die abgest&#252;rzte Propellermaschine entdeckt. Dies berichtete er am Sonntag auf Twitter. Die Familien Salas und des Piloten seien von der Polizei informiert worden. Er habe zudem die britische Flugverkehrsbeh&#246;rde AAIB &#252;ber den Fundort in Kenntnis gesetzt. Ein Sprecher der AAIB best&#228;tigte dies am Sonntagabend der Nachrichtenagentur AFP. Der Flieger mit dem 28-j&#228;hrigen Fu&#223;baller und dem britischen Piloten war am 21. Januar rund 20 Kilometer n&#246;rdlich der Kanalinsel Guernsey vom Radar verschwunden.</p><p class="id-Article-content-item">Zuvor waren in Nordfrankreich bereits vermutlich von dem Flugzeug stammende Sitzteile entdeckt worden. Am Sonntag hatte die Suche nach der einmotorigen Maschine unter Wasser begonnen. Ein Sonarger&#228;t sollte eine Zone von 13 Quadratkilometern untersucht. Details zum Fund wurden zun&#228;chst nicht bekannt. Der AAIB-Sprecher k&#252;ndigte f&#252;r Montag eine Erkl&#228;rung an.</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>
            <a class="id_link" href="/sport/wintersport/matti-nykaenen-tot-bewegende-zeremonie-weggefaehrte-mit-emotionaler-botschaft-zr-11722491.html"  target="_self" rel="follow" title=" Trauer um Wintersport-Legende: Mehrfacher Olympiasieger gestorben">&#160;Trauer um Wintersport-Legende: Mehrfacher Olympiasieger gestorben</a></p><p class="id-Article-content-item">Sala wollte vom franz&#246;sischen Club FC Nantes zu Cardiff City in Wales wechseln. Am 21. Januar hatte er im Trainingszentrum von Nantes seine Sachen abgeholt, bevor er sich mit einer Propellermaschine vom Typ Piper PA-46 Malibu auf den Weg nach Gro&#223;britannien machte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Fu&#223;baller Emiliano Sala vermisst: Beh&#246;rden starten Unterwasser-Suche</h3><p class="id-Article-content-item"><strong>Update vom 3. Februar 2019:&#160;</strong>Nach Angaben der f&#252;r Flugunf&#228;lle zust&#228;ndigen britischen Beh&#246;rde AAIB ist das Spezialschiff &quot;Geo Ocean III&quot; am Sonntagmorgen eingetroffen.</p><p class="id-Article-content-item">Das mit Sonarger&#228;ten ausgestattete Schiff soll den Meeresboden nach dem Flugzeug absuchen. Zus&#228;tzlich wird noch ein privat finanziertes Schiff eingesetzt. Laut AAIB ist ein dreit&#228;giger Sucheinsatz des Spezialschiffes geplant, die Suche des Privatschiffes hingegen soll weitergehen, &quot;bis das Flugzeug lokalisiert ist&quot;, teilte die AAIB mit.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Erste Teile des Flugzeugs aufgetaucht - Suche nach Sala wird wieder intensiviert</h3><p class="id-Article-content-item"><strong>Update vom 30. Januar 2019:</strong> Mehr als eine Woche ist es her, dass die Maschine mit Emiliano Sala an Bord vom Radar verschwand. Seither konnte auch eine intensive Suche nach dem Fu&#223;baller keine Spur ermitteln. Nun sind offenbar Teile des Flugzeugs aufgetaucht.</p><p class="id-Article-content-item">Wie die <em>Marca</em> berichtet, sind zwei Sitze aus einem Flugzeug an der franz&#246;sischen K&#252;ste angesp&#252;lt worden. Ersten Ermittlungen zufolge k&#246;nnten die Sitzkissen zur Piper PA-46 Malibu, mit der Sala und Pilot David Ibbotson wohl abgest&#252;rzt sind, geh&#246;ren. Die Air Accidents Investigation Branch, kurz AAIB, hat nun ein Gebiet ermittelt, in dem die Suche nach den Vermissten und dem Flugzeug fortgesetzt wird.</p><p class="id-Article-content-item">Allerdings k&#246;nnen die Beh&#246;rden aufgrund der Wetterbedingungn und des Seegangs erst gegen Ende dieser Woche mit der Suche beginnen. Diese soll laut eines AAIB-Sprechers drei Tage dauern.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaf9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaGI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUa75.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUa8e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaBI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaNG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaa7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUa6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="An der franz&amp;#246;sischen K&amp;#252;ste wurden Teile des Flugzeugs gefunden, mit dem Emiliano Sala verschwunden ist." title="An der franz&amp;#246;sischen K&amp;#252;ste wurden Teile des Flugzeugs gefunden, mit dem Emiliano Sala verschwunden ist." src="//www.rga.de/bilder/2019/01/22/11413715/651687300-emiliano-sala-UrMDR6CUaa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 6000, "height": 4000, "copyright": "AFP \/ JEAN-FRANCOIS MONIER" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193654, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">An der franz&#246;sischen K&#252;ste wurden Teile des Flugzeugs gefunden, mit dem Emiliano Sala verschwunden ist.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / JEAN-FRANCOIS MONIER</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Flugzeug offenbar abgest&#252;rzt: Suche nach vermisstem Fu&#223;ballspieler jetzt doch wieder aufgenommen</h3><p class="id-Article-content-item"><strong>Update vom 27. Januar 2019:</strong> Eigentlich wurde die Suche nach Emiliano Sala (28) und dem vermutlich abgest&#252;rzten Flugzeug am Donnerstag von der Polizei eingestellt. Doch nun wurde sie dank privater Spenden wieder aufgenommen.&#160;&#8222;Fox Sports&#8220;-Journalist Christian Martin ver&#246;ffentlichte ein entsprechendes Video auf Twitter. Gefilmt wurde es aus einem Flugzeug &#252;ber dem &#196;rmelkanal, nach Martins Angaben nahe der Stelle, wo das Signal der Maschine, in der Sala sa&#223;, verschwand.&#160;&#8222;Die private Suche der Familie und der Freunde hat begonnen. Hier werden wir helfen, wo wir k&#246;nnen und halten Sie auf dem neuesten Stand. Bis Emiliano und der Pilot gefunden sind&#8220;, schreibt der Journalist auf Twitter weiter.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="es" dir="ltr">Volando por el Canal de la Mancha. Punto cercano donde el radar perdió al avión. Empieza la búsqueda privada de la familia y amigos. Y aca vamos a ayudar en todo lo que podamos. Y a llevarles toda la ultimas noticias. Hasta encontrar a Emiliano y al piloto.  <a href="https://t.co/JsrDiOCmRA">pic.twitter.com/JsrDiOCmRA</a></p>&mdash; Christian Martin (@askomartin) <a href="https://twitter.com/askomartin/status/1089512805689159680?ref_src=twsrc%5Etfw">27. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala:&#160;Suche soll weitergehen - Auch FC Bayern-Star unter den Spendern?</h3><p class="id-Article-content-item"><strong>Update vom 26. Januar 2019:</strong>&#160;Die von den &#246;rtlichen Beh&#246;rden eingestellte Suche nach dem vermissten Fu&#223;ballprofi Emiliano Sala k&#246;nnte dank einer privaten Spendenaktion fortgesetzt werden, wie &#8222;sport.sky.de&#8220; berichtet.&#160;Schon Stunden nach dem Start am Freitag seien auf dem Konto &quot;NoDejenDeBuscar&quot; (H&#246;rt nicht auf zu suchen) auf <em>&#8222;gofundme</em>&#8220;, einer als Crowdfunding bekannten Geldbeschaffungsplattform, &#252;ber 100.000 Euro gesammelt worden.&#160;Auf Platz vier taucht laut Bericht mit 2.000 Euro der Name Ilkay G&#252;ndogan auf, Deutschlands im Dienst des englischen Meisters Manchester City stehenden Nationalspielers. Erw&#228;hnt ist auch eine 1000-Euro-Spende von&#160;&#8222;Corentin Tolisso&#8220;, ob es sich dabei tats&#228;chlich um den FC Bayern-Spieler handelt, ist unklar.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIAf9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIAac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIAGI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIA75.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIA8e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIABI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIANG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIAa7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIA6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2019/01/22/11413715/1932978765-auf-dieser-seite-werden-spenden-gesammelt-ZViJybvIAa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1268, "height": 824, "copyright": "Screenshot \u201Egofundme\u201C" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193655, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auf dieser Seite werden die Spenden gesammelt</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot&#160;&#8222;gofundme&#8220;</div></figcaption></figure></div><p class="id-Article-content-item-box-text"><strong>Fahndung in Hamburg:</strong> <a class="id_link" href="/welt/hamburg-maedchen-vermisst-giselle-15-polizei-gefunden-zr-11556010.html"  target="_self" rel="follow" title="Giselle K. vermisst: 15-jähriges Mädchen verschwunden - Polizei bittet um Hilfe">Giselle K. vermisst: 15-j&#228;hriges M&#228;dchen verschwunden - Polizei bittet um Hilfe</a></p></div><h3 class="id-Article-content-item id-Article-content-item-headline">Ungeheuerlicher Verdacht gegen Piloten</h3><p class="id-Article-content-item"><strong>Update vom 25. Januar, 15.33 Uhr:</strong> Die britische <em><a class="id_link" href="https://www.thetimes.co.uk/article/football-pilot-david-ibbotson-not-qualified-to-take-paying-passengers-c95sw8szq"  target="_blank" rel="follow" title="Times">Times</a></em> berichtet, dass der Pilot der Maschine, mit der Emiliano Sala unterwegs gewesen war, zwar eine private, aber keine gewerbliche Fluglizenz besessen habe. Zahlende Passagiere wie den Fu&#223;baller von Cardiff City h&#228;tte er demnach nach gar nicht transportieren d&#252;rfen. Daf&#252;r w&#228;ren weitere Flugstunden vonn&#246;ten gewesen.</p><p class="id-Article-content-item">Zudem habe der Pilot in einem Facebook-Post durchblicken lassen, dass er mit der Technik des Flugzeuges nicht mehr hundertprozentig vertraut sei. &#220;ber diesen ungeheuerlichen Verdacht berichtet unter anderem die <em><a class="id_link" href="https://www.dailymail.co.uk/news/article-6627779/Did-time-pilot-breach-licence-doomed-flight.html"  target="_blank" rel="follow" title="Daily Mail">Daily Mail</a></em>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala vermisst:&#160;Angeh&#246;rige mit emotionalem Appell</h3><p class="id-Article-content-item"><strong>Update vom 25. Januar 2019, 9.57 Uhr:</strong>&#160;Nach der Schwester des vermissten Fu&#223;ballprofis Emiliano Sala hat auch sein Vater die Beh&#246;rden angefleht, die Suche nach dem vermutlich &#252;ber dem &#196;rmelkanal abgest&#252;rzten 28-J&#228;hrigen wieder aufzunehmen.</p><p class="id-Article-content-item">&quot;Das einzige, worum ich bitte, ist die Suche fortzusetzen. Er kann nicht einfach so verschwunden sein&quot;, sagte Horacio Sala &#246;rtlichen Medien in seinem argentinischen Wohnort Progreso.</p><p class="id-Article-content-item">Bereits am Donnerstag hatte Salas Schwester Romina, die von Argentinien nach Cardiff flog, vor laufenden TV-Kameras gesagt: &quot;Bitte, bitte, h&#246;rt mit der Suche nicht auf. Ich wei&#223; in meinem Herzen, dass Emiliano noch lebt.&quot;</p><p class="id-Article-content-item"><strong>Schrecklicher Verdacht:</strong> <a class="id_link" href="/welt/hannover-passanten-entdecken-leiche-vermisster-frau-zr-11441400.html"  target="_self" rel="follow" title="Taucher suchen vermisste Christa E. unter dem Eis">Taucher suchen vermisste Christa E. unter dem Eis</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Vermisster Emiliano Sala: Suche eingestellt - Fall nicht geschlossen</h3><p class="id-Article-content-item"><strong>Update vom 24. Janur, 16.55 Uhr:&#160;</strong>Die Suche nach dem vermutlich &#252;ber dem &#196;rmelkanal abgest&#252;rzten Fu&#223;ballprofi Emiliano Sala ist am Donnerstag endg&#252;ltig eingestellt worden. Dies teilte die Polizei der britischen Kanalinsel Guernsey mit.</p><p class="id-Article-content-item">&quot;Wir haben diese schwierige Entscheidung getroffen, nachdem wir alle Informationen noch einmal bewertet haben, auch im Hinblick auf die Notfall-Ausr&#252;stung an Bord des Flugzeugs&quot;, hie&#223; es in einem Statement des zust&#228;ndigen Hafenkapit&#228;ns David Barker: &quot;Die &#220;berlebenschancen sind zu diesem Zeitpunkt &#228;u&#223;erst gering.&quot;</p><p class="id-Article-content-item">Auch wenn die aktive Suche beendet sei, werde der Fall nicht geschlossen. Alle Flugzeuge und Schiffe in der betreffenden Gegend seien angehalten, nach dem mutma&#223;lich havarierten Flieger Ausschau zu halten. &quot;Dies werde ohne Zeitlimit fortgesetzt&quot;, teilte Barker mit.</p><p class="id-Article-content-item">Bis Donnerstag seien an drei Tagen von drei Flugzeugen und f&#252;nf Helikoptern 4400 Quadratkilometer abgesucht worden. Von der Maschine mit Sala sei keine Spur entdeckt worden.</p><p class="id-Article-content-item"><strong>Mann vermisst:</strong> <a class="id_link" href="/welt/osnabrueck-vermisst-artur-gerne-wald-jetzt-polizei-mann-gefunden-zr-11485386.html"  target="_self" rel="follow" title="Polizei sucht mit Hubschrauber - und nennt weitere Details">Polizei sucht mit Hubschrauber - und nennt weitere Details</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Vermisster Emiliano Sala: Emotionales Statement in La Liga: &#8222;Halte durch&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 24. Januar, 15.28 Uhr:&#160;</strong>Am fr&#252;hen Donnerstag hob das Rettungsflugzeug auf der verzweifelten Suche nach dem argentinischen Fu&#223;ballprofi Emiliano Sala und dem englischen Piloten David Ibbotson wieder ab, doch an Bord war kaum noch Hoffnung.&#160;</p><p class="id-Article-content-item">Abgesucht wurden am dritten Tag nach dem vermeintlichen Absturz verschiedene K&#252;stenabschnitte sowie zu Fu&#223; die kleine Insel Burhou. &quot;Dabei wurde keine Spur des Flugzeugs oder der Personen an Bord gefunden&quot;, teilte die Polizei der Kanalinsel Guernsey mit. Bei allem Bem&#252;hen ist Fakt: Angesichts der niedrigen Wassertemperaturen um zehn Grad stehen die &#220;berlebenschancen f&#252;r die beiden M&#228;nner bei nahezu Null.</p><p class="id-Article-content-item">Diese Meinung vertrat auch der Hafenmeister von Guernsey, David Barker. Allerdings r&#228;umte er ein: <strong>&quot;Im Wasser k&#246;nnten sie vielleicht drei Stunden &#252;berleben, sollten sie sich jedoch in einem Schlauchboot befinden, w&#228;re der Zeitraum gr&#246;&#223;er.&quot;</strong> Ob Sala und der 60 Jahre alte Pilot jedoch Zugriff auf ein solches hatten, ist ungekl&#228;rt.</p><p class="id-Article-content-item">Aber selbst in einem Rettungsboot st&#252;nden ihre Chancen angesichts der Witterungsbedingungen schlecht. &quot;Die Bedingungen im Kanal sind hart, der Wind sehr stark&quot;, sagte John Fitzgerald, der f&#252;r die Suchflugzeuge der Kanalinsel zust&#228;ndige Offizier, der Nachrichtenagentur AFP, &quot;selbst die H&#228;rtesten da drau&#223;en m&#252;ssten wirklich hart sein, um &#252;ber einen solch langen Zeitraum zu &#252;berleben.&quot;</p><p class="id-Article-content-item">Die Anteilnahme am Schicksal des verschwundenen St&#252;rmers hielt derweil unvermindert an. Beim <a class="id_link" href="/dpa-sportsline/fussball/barcelona-unterliegt-im-pokal-sevilla-mit-0-2-zr-11449597.html"  target="_self" rel="follow" title="2:0 des FC Sevilla im spanischen Pokal-Viertelfinale gegen den FC Barcelona">2:0 des FC Sevilla im spanischen Pokal-Viertelfinale gegen den FC Barcelona</a> beispielsweise widmete der franz&#246;sische Torsch&#252;tze Wissam Ben Yedder seinen Treffer dem Vermissten, enth&#252;llte ein T-Shirt mit der Aufschrift: <strong>&quot;An meinen Bruder, halte durch, E. Sala.&quot;</strong></p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzAf9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzAac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzAGI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzA75.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzA8e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzABI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzANG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzAa7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzA6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ben Yedder nimmt bei seinem Torjubel Anteil am Absturz von Emiliano Sala." title="Ben Yedder nimmt bei seinem Torjubel Anteil am Absturz von Emiliano Sala." src="//www.rga.de/bilder/2019/01/22/11413715/1533628023-ben-yedder-nimmt-bei-seinem-torjubel-anteil-am-absturz-von-emiliano-sala-43CsrHzAa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2233, "height": 2858, "copyright": "dpa \/ Miguel Morenatti" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193656, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ben Yedder nimmt bei seinem Torjubel Anteil am Absturz von Emiliano Sala.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Miguel Morenatti</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Taktloses Flugzeug-Foto: Shitstorm gegen Cristiano Ronaldo wegen&#160;Emiliano Sala</h3><p class="id-Article-content-item"><strong>Update vom 24. Januar, 7.29 Uhr:</strong> Mit einem Tweet zur Unzeit hat Cristiano Ronaldo f&#252;r einen gro&#223;en Shitstorm gesorgt. Einen Tag nach dem Verschwinden von Eimiliano Sala und dem Flugzeug, in dem der 28-J&#228;hrige sa&#223;, hat Ronaldo ein Bild von sich aus seinem Privatjet getwittert.</p><p class="id-Article-content-item">Auf dem Foto h&#228;lt der Superstar in Diensten von Juventus Turin sein Handy, an das ein Kabel angeschlossen ist, in die Luft und blickt l&#228;chelnd darauf, als w&#252;rde er gerade ein Selfie schie&#223;en. Das gepostete Bild selbst ist aber kein Selfie. Unterschrieben ist es mit drei Emojis: Einem l&#228;chelnden Gesicht, einem Flugzeug und einem Daumen-Hoch-Zeichen.&#160;Das kam gar nicht gut an.</p><p class="id-Article-content-item">So verurteilte die englische Fu&#223;ball-Legende Gary Lineker Ronaldos Selfie in einem Retweet.&#160;&#8222;Das ist nicht der Tag f&#252;r diesen Tweet. Wirklich nicht&#8220;, schrieb der TV-Experte. Auch andere Twitter-User zeigten ihren Unmut &#252;ber Ronaldos Tweet.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Not the day for this tweet. It really isn’t. <a href="https://t.co/61y6cgEzm0">https://t.co/61y6cgEzm0</a></p>&mdash; Gary Lineker (@GaryLineker) <a href="https://twitter.com/GaryLineker/status/1087811823359922178?ref_src=twsrc%5Etfw">22. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Unglaublich findet ein Nutzer das Foto und bezichtigt Ronaldo der Unempfindlichkeit und der Selbstsucht. Ein weiterer schreibt geschockt &#8222;Wirklich? Heute?&#8220;. Ein anderer schreibt schlicht, dass es kein gutes Timing gewesen sei.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Incredible levels of insensitivity and selfishness here.</p>&mdash; Ben Spicer (@spicer81) <a href="https://twitter.com/spicer81/status/1087814562345373697?ref_src=twsrc%5Etfw">22. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Not a good timing</p>&mdash; Nour Sennouni (@Sennouni6) <a href="https://twitter.com/Sennouni6/status/1087817363888717824?ref_src=twsrc%5Etfw">22. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Seriously? Today...?!</p>&mdash; Alex Ballsy (@AlexBallsy1) <a href="https://twitter.com/AlexBallsy1/status/1087804717546328066?ref_src=twsrc%5Etfw">22. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Auch deutsche User haben auf das Ronaldo-Foto reagiert. Peinlich und besch&#228;mend findet einer den Tweet des Portugiesen. Ein anderer Nutzer reagiert mit harter Ironie auf den b&#246;sen Fauxpas von Ronaldo.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Ist das peinlich und beschämend! <a href="https://twitter.com/hashtag/Ronaldo?src=hash&amp;ref_src=twsrc%5Etfw">#Ronaldo</a> <a href="https://t.co/q4SL3zauwY">https://t.co/q4SL3zauwY</a></p>&mdash; SimplyTheBest (@spiekerJ1) <a href="https://twitter.com/spiekerJ1/status/1087821092469788672?ref_src=twsrc%5Etfw">22. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Fußballprofi-Kollege Sala stürzt mit Flugzeug ab, ist vermutlich tot. Ronaldo so: &quot;Hey, guck mal. Flieg hier gerade geil im Privat-Jet.&quot; <a href="https://t.co/M9Kwd0m0uv">https://t.co/M9Kwd0m0uv</a></p>&mdash; Hassan Talib Haji (@hassanscorner) <a href="https://twitter.com/hassanscorner/status/1087813248240492544?ref_src=twsrc%5Etfw">22. Januar 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: Rettungskr&#228;fte sehen keine &#220;berlebenschancen mehr</h3><p class="id-Article-content-item"><strong>Update vom 23. Januar, 16.20 Uhr:</strong> Der verschollene Emiliano Sala kann nach Ansicht der Rettungskr&#228;fte nicht mehr lebendig geborgen werden. Das erkl&#228;rte der Luftrettungsdienst Channel Islands Airsearch auf Anfrage der Deutschen Presse-Agentur. Nach rund 40 Stunden im Wasser gebe es so gut wie keine &#220;berlebenschancen f&#252;r den 28-j&#228;hrigen Argentinier und seinen Piloten, sagte eine Sprecherin. Die Suche dauere aber an. Es handle sich nun um eine Bergungsaktion.</p><p class="id-Article-content-item">Drei Flugzeuge und ein Hubschrauber waren am Mittwoch im Einsatz, teilte die Polizei mit. Auch Satelliten- und Mobiltelefondaten w&#252;rden ausgewertet. Bis Mittag war jedoch nichts entdeckt worden, was einen Hinweis auf das vermisste Flugzeug liefern k&#246;nnte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: Vier Szenarien der Rettung laut Polizei m&#246;glich&#160;</h3><p class="id-Article-content-item"><strong>Update vom 23. Januar, 11.27 Uhr:</strong> Die Polizei erkl&#228;rte vier m&#246;gliche Rettungs-Szenarien: Das Flugzeug k&#246;nnte auf Wasser gelandet sein und die Insassen h&#228;tten es auf ein Rettungsboot geschafft, welches an Board gewesen w&#228;re. Auch m&#246;glich: Ein vorbeifahrendes Schiff k&#246;nnte die Passagiere aufgelesen haben. Die anderen beiden M&#246;glichkeiten w&#228;ren eine Landung an einem anderen Ort oder dass die Maschine auf Wasser zerschellt sei.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: Vater best&#228;tigt Sprachnachricht - Dramatische Whatsapp wohl verifiziert</h3><p class="id-Article-content-item"><strong>Update vom 23. Januar, 10.01 Uhr:</strong> Der Vater von Emiliano Sala hat die verschickte Sprachnachricht best&#228;tigt. Das vermeldet die Zeitung <em>Clarin</em>.&#160;</p><p class="id-Article-content-item">&#8222;Wenn Ihr in anderthalb Stunden nichts von mir h&#246;rt: Ich wei&#223; nicht, ob die jemanden schicken, sie werden mich ohnehin nicht finden. Papa, ich habe solche Angst&#8220;, so Vater Horacio. Im Hintergrund seine noch Motorenger&#228;usche zu h&#246;ren.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Suche nach Flugzeug wieder aufgenommen - Lebt Sala noch?</h3><p class="id-Article-content-item"><strong>Update vom 23. Januar, 9.15 Uhr:</strong> Die Polizei der britischen Insel Guernsey hat mitgeteilt, dass sie die Suche nach Emiliano Sala am Mittwochmorgen wieder aufgenommen haben. Zwei Flugzeuge suchen in den Gebieten, in denen die gr&#246;&#223;te Wahrscheinlichkeit besteht, etwas zu finden. Das basiert auf den Untersuchungen der Str&#246;mungen und des Wetter, seitdem Sala vermisst wird.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">1/2<br><br>23rd January<br>7.30am update. <br>We have resumed searching. Two planes are taking off &amp; will search a targeted area we believe has the highest likelihood of finding anything, based on review of the tides and weather since it went missing.</p>&mdash; Guernsey Police (@GuernseyPolice) <a href="https://twitter.com/GuernseyPolice/status/1087977220621197313?ref_src=twsrc%5Etfw">January 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Ich habe solche Angst&#8220;: Emiliano Sala schrieb dramatische Whatsapp vor Verschwinden der Maschine</h3><p class="id-Article-content-item"><strong>Update vom 23. Januar, 6.09 Uhr:</strong> Der Fu&#223;baller Emiliano Sala hat vor seinem Verschwinden anscheinend eine Nachricht gesendet, in der er die m&#246;gliche Trag&#246;die angek&#252;ndigte.&#160;&#8222;Ich bin im Flugzeug, das so aussieht, als ob es auseinanderf&#228;llt, und breche nach Cardiff auf.&#160;Wenn ihr in eineinhalb Stunden keine Neuigkeiten von mir habt, wei&#223; ich nicht, ob man jemanden auf die Suche nach mir schickt, weil man mich nicht finden wird. Ich habe solche Angst&#8220;, schrieb Sala laut Medienberichten vor dem Flug per Whatsapp an Freunde.&#160;</p><p class="id-Article-content-item">Menschen in Nantes, der Stadt seines Ex-Vereins, versammelten sich und beteten f&#252;r den Spieler.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4syf9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4syac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4syGI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4sy75.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4sy8e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4syBI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4syNG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4sya7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4sy6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2019/01/22/11413715/440715769-in-nantes-nahmen-einige-anteil-indem-sie-blumen-niederlegten-155bLhR4sya7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3712, "copyright": "AFP \/ LOIC VENANCE" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193657, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">In Nantes nahmen einige Anteil, indem sie Blumen niederlegten.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / LOIC VENANCE</div></figcaption></figure></div></div><p class="id-Article-content-item">Bei der Maschine handelte es sich um das einmotorige Kleinflugzeug vom Typ Piper PA-46 Malibu. Landsm&#228;nner wie die Legende Diego Armando Maradona hoffen, dass das Flugzeug nur den falschen Flughafen angesteuert hat und er immer noch lebt.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6f9.jpg 2200w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6ac.jpg 342w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6GI.jpg 467w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm675.jpg 512w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm68e.jpg 640w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6BI.jpg 700w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6NG.jpg 1000w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6a7.jpg 1024w, //www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm66b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Piper PA-46 Malibu - In eine Maschine, &amp;#228;hnlich wie diese, stieg Sala." title="Piper PA-46 Malibu - In eine Maschine, &amp;#228;hnlich wie diese, stieg Sala." src="//www.rga.de/bilder/2019/01/22/11413715/797767561-piper-pa-46-malibu-sala-12xuUSysm6a7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4121, "height": 2500, "copyright": "picture-alliance\/ dpa\/dpaweb \/ Norbert Försterling" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20193658, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Piper PA-46 Malibu - In eine Maschine, &#228;hnlich wie diese, stieg Sala. (Archivbild).&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture-alliance/ dpa/dpaweb / Norbert F&#246;rsterling</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala vermisst: Flugzeug mit Fu&#223;ball-Profi an Bord unauffindbar</h3><p class="id-Article-content-item">Nantes - Ein Kleinflugzeug mit dem argentinischen Fu&#223;ball-Profi Emiliano Sala an Bord ist am Montagabend auf dem Flug von Nantes nach Cardiff rund 20 Kilometer n&#246;rdlich der Kanalinsel Guernsey verschwunden. Dies gab die &#246;rtliche Polizei am Dienstag bekannt. Es wird vermutet, dass die Maschine in den &#196;rmelkanal gest&#252;rzt ist. Die Wassertemperatur betr&#228;gt derzeit nur rund zehn Grad.</p><p class="id-Article-content-item">Eine mehrst&#252;ndige Suchaktion in der Nacht wurde wegen starker Winde, unruhiger See und schlechter Sicht ergebnislos abgebrochen, am Dienstagmorgen aber mit Hubschraubern der britischen und franz&#246;sischen K&#252;stenwache wieder aufgenommen. An Bord der verschwundenen Maschine sollen sich zwei Personen befunden haben.</p><p class="id-Article-content-item">Doch auch am Dienstagabend wurde die Suchaktion nach dem verschollenen Flugzeug abgebrochen. Geplant sei zwar, am Mittwoch einen neuen Anlauf zu unternehmen - die Ermittler machten allerdings wenig Hoffnung auf eine Rettung der Vermissten. &#8222;Einige schwimmende Objekte wurden im Wasser gesichtet. Wir konnten allerdings nicht feststellen, ob sie von dem vermissten Flugzeug stammen. Wir haben auch keine Anzeichen der Menschen an Bord gefunden&#8220;, teilte die Polizei am Dienstagabend mit.&#160;&#8222;Wenn sie auf dem Wasser gelandet sind, stehen die &#220;berlebenschancen leider schlecht.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Emiliano Sala: 17-Millionen-Euro-Abl&#246;se f&#252;r den St&#252;rmer</h3><p class="id-Article-content-item">Eine mehrst&#252;ndige Suchaktion in der Nacht zu Dienstag war wegen starker Winde, unruhiger See und schlechter Sicht ergebnislos abgebrochen worden. Am Dienstagmorgen wurde die Suche mit Hubschraubern der britischen und franz&#246;sischen K&#252;stenwache wieder aufgenommen, dabei eine Fl&#228;che von mehr als 1000 Quadratmeilen durchk&#228;mmt.</p><p class="id-Article-content-item">Der Pilot hatte laut Polizeiangaben bei der Flugkontrolle auf der Nachbarinsel Jersey darum gebeten, die Flugh&#246;he verringern zu d&#252;rfen. Danach brach der Kontakt zum Tower ab. Dass Emiliano Sala in der Maschine war, best&#228;tigten die franz&#246;sischen Beh&#246;rden. Die Aussichten auf ein &#220;berleben der drei Insassen sind &#228;u&#223;erst gering, die Wassertemperatur im Kanal betr&#228;gt derzeit nur rund zehn Grad.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-brfqmszk0g8x-ef" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">Der 28 Jahre alte St&#252;rmer Sala hatte am vergangenen Samstag seinen Wechsel vom franz&#246;sischen Erstligisten FC Nantes, f&#252;r den er in 19 Ligaspielen zw&#246;lfmal traf, zu Cardiff City in die englische Premier League perfekt gemacht. Die Waliser sollen eine Klub-Rekordabl&#246;se von rund 17 Millionen Euro bezahlt haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Pokalspiel des Ex-Vereins von Emiliano Sala abgesagt</h3><p class="id-Article-content-item">&#8222;Das ist f&#252;r mich etwas Besonderes&#8220;, hatte Sala nach der Unterzeichnung seines Vertrages &#252;ber dreieinhalb Jahre erkl&#228;rt. Cardiff belegt derzeit nur Tabellenplatz 18. &#8222;Wir sind sehr besorgt um Emiliano Sala&#8220;, teilte Cardiff City mit, &#8222;bevor wir mehr sagen k&#246;nnen, m&#252;ssen wir erst eine Best&#228;tigung haben.&#8220;</p><p class="id-Article-content-item">Aus &#8222;Respekt&#8220; gegen&#252;ber Emiliano Sala gab der FC Nantes bekannt, sein f&#252;r Mittwoch angesetztes Pokalspiel gegen den Drittligisten Entente SSG zu verschieben. Auf der Twitter-Seite des franz&#246;sischen Vereins ist das Profilbild nun ein Foto von dem verschwunden Spieler.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Le FC Nantes se joint à l'appel des supporters pour le rassemblement ce soir à partir de 18h30 Place Royale à Nantes pour déposer une tulipe jaune au pied de la fontaine.<a href="https://twitter.com/hashtag/PrayForSala?src=hash&amp;ref_src=twsrc%5Etfw">#PrayForSala</a> <a href="https://t.co/AGAslLxxGn">pic.twitter.com/AGAslLxxGn</a></p>&mdash; FC Nantes (@FCNantes) <a href="https://twitter.com/FCNantes/status/1087731796538806275?ref_src=twsrc%5Etfw">January 22, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Cardiff City lie&#223; verlauten:&#160;&#8222;Wir waren sehr schockiert, als wir geh&#246;rt hatten, dass die Maschine verloren gegangen sei. Wir hatten Emiliano letzte Nacht erwartet und heute sollte sein erster Tag mit dem Team sein. Die erste Entscheidung war, dass Training heute abzusagen und im Gedanken bei Emiliano und dem Piloten zu sein. Wir beten weiterhin f&#252;r positive Nachrichten&#8220;, schrieb Cardiff City in einer Mitteilung.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Cardiff City FC Executive Director &amp; CEO Ken Choo | 22/01/19: <a href="https://t.co/k9nAcGDHeo">https://t.co/k9nAcGDHeo</a></p>&mdash; Cardiff City FC (@CardiffCityFC) <a href="https://twitter.com/CardiffCityFC/status/1087717493098061825?ref_src=twsrc%5Etfw">January 22, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Der Absturz ereignete sich nur drei Monate nach dem Ungl&#252;ck um <a class="id_link" href="/sport/fussball/leicester-city-boss-mit-hubschrauber-abgestuerzt-ursache-steht-fest-zr-10395684.html"  target="_self" rel="follow" title="Leicester Citys Klubchef Vichai Srivaddhanaprabha">Leicester Citys Klubchef Vichai Srivaddhanaprabha</a>. Der thail&#228;ndische Milliard&#228;r war am 28. Oktober 2018 nach der Partie seines Klubs vom Platz aus mit seinem Hubschrauber gestartet und hinter dem Stadion abgest&#252;rzt. Srivaddhanaprabha und vier weitere Insassen kamen dabei ums Leben. Das Ungl&#252;ck ersch&#252;tterte Fu&#223;ballfans weltweit.</p><p class="id-Article-content-item"><em>SID</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html&t=Absturz%20mit%20Fu%C3%9Fballer%20Sala:%20Neue%20Details%20zu%20Flug%20und%20Pilot%C2%A0"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Absturz%20mit%20Fu%C3%9Fballer%20Sala:%20Neue%20Details%20zu%20Flug%20und%20Pilot%C2%A0 - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html&text=Absturz%20mit%20Fu%C3%9Fballer%20Sala:%20Neue%20Details%20zu%20Flug%20und%20Pilot%C2%A0"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-60593109--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133145, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-60593109--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'
                                    data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133145,
                                                      "referer": "/sport/fussball/fans-ehren-emiliano-sala-liga-disziplinarausschuss-verhaengt-dafuer-nun-geldstrafe-zr-11413715.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-60593109--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-60593109--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60593109--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html&t=Absturz%20mit%20Fu%C3%9Fballer%20Sala:%20Neue%20Details%20zu%20Flug%20und%20Pilot%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Absturz%20mit%20Fu%C3%9Fballer%20Sala:%20Neue%20Details%20zu%20Flug%20und%20Pilot%C2%A0 - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html&text=Absturz%20mit%20Fu%C3%9Fballer%20Sala:%20Neue%20Details%20zu%20Flug%20und%20Pilot%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem60593109--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133145,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem60593109--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem60593109--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133145,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/fussball/fans-ehren-emiliano-sala-liga-disziplinarausschuss-verhaengt-dafuer-nun-geldstrafe-zr-11413715.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem60593109--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" ></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" ></div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Unsere News per Mail</span>
        </h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/sport/fussball/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="e5d2678e-8ee7-46e0-a8f4-903e717fec22" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="937b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="937b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="817cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="817cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="35567956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="35567956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link ">
            <a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link "  rel="nofollow"  
                    >Unsere News per WhatsApp</a>
        </h3><div class="id-Container-content id-Container-content--frame">

    <iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe><br/>Es gelten die <a href="//www.rga.de/datenschutz">Datenschutzbestimmungen</a> unserer Webseite.


</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Meistgelesen</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even      "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMi8wNi8xMTc0MDM3MS8yOTI4MTg1NTEtZ2VkZW5rZmVpZXItZnVlci1ydWRpLWFzc2F1ZXItMWl6dmhJYmxNWE5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzAyLzA2LzExNzQwMzcxLzI5MjgxODU1MS1nZWRlbmtmZWllci1mdWVyLXJ1ZGktYXNzYXVlci0xaXp2aElibE1YY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMi8wNi8xMTc0MDM3MS8yOTI4MTg1NTEtZ2VkZW5rZmVpZXItZnVlci1ydWRpLWFzc2F1ZXItMWl6dmhJYmxNWGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDIvMDYvMTE3NDAzNzEvMjkyODE4NTUxLWdlZGVua2ZlaWVyLWZ1ZXItcnVkaS1hc3NhdWVyLTFpenZoSWJsTVhiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzAyLzA2LzExNzQwMzcxLzI5MjgxODU1MS1nZWRlbmtmZWllci1mdWVyLXJ1ZGktYXNzYXVlci0xaXp2aElibE1YYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMi8wNi8xMTc0MDM3MS8yOTI4MTg1NTEtZ2VkZW5rZmVpZXItZnVlci1ydWRpLWFzc2F1ZXItMWl6dmhJYmxNWEdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDIvMDYvMTE3NDAzNzEvMjkyODE4NTUxLWdlZGVua2ZlaWVyLWZ1ZXItcnVkaS1hc3NhdWVyLTFpenZoSWJsTVhRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzAyLzA2LzExNzQwMzcxLzI5MjgxODU1MS1nZWRlbmtmZWllci1mdWVyLXJ1ZGktYXNzYXVlci0xaXp2aElibE1YOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMi8wNi8xMTc0MDM3MS8yOTI4MTg1NTEtZ2VkZW5rZmVpZXItZnVlci1ydWRpLWFzc2F1ZXItMWl6dmhJYmxNWEJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDIvMDYvMTE3NDAzNzEvMjkyODE4NTUxLWdlZGVua2ZlaWVyLWZ1ZXItcnVkaS1hc3NhdWVyLTFpenZoSWJsTVg3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJUcmF1ZXJmZWllciBmJnV1bWw7ciBSdWRpIEFzc2F1ZXI6IEJWQi1QciZhdW1sO3NpZGVudCBtaXQgYXUmc3psaWc7ZXJnZXcmb3VtbDtobmxpY2hlciBMaWViZXNlcmtsJmF1bWw7cnVuZyIgdGl0bGU9IlRyYXVlcmZlaWVyIGYmdXVtbDtyIFJ1ZGkgQXNzYXVlcjogQlZCLVByJmF1bWw7c2lkZW50IG1pdCBhdSZzemxpZztlcmdldyZvdW1sO2hubGljaGVyIExpZWJlc2Vya2wmYXVtbDtydW5nIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2019/02/06/11740371/292818551-gedenkfeier-fuer-rudi-assauer-1izvhIblMXQI.jpg" alt="Trauerfeier für Rudi Assauer: BVB-Präsident mit außergewöhnlicher Liebeserklärung" title="Trauerfeier für Rudi Assauer: BVB-Präsident mit außergewöhnlicher Liebeserklärung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Trauerfeier für Rudi Assauer: BVB-Präsident mit außergewöhnlicher Liebeserklärung</span></h3></div></div>
            <a href="/sport/fussball/rudi-assauer-bvb-praesident-rauball-auf-trauerfeier-mit-liebeserklaerung-zr-11740371.html" class="id-LinkOverlay-link "   title="Trauerfeier f&#252;r Rudi Assauer: BVB-Pr&#228;sident mit au&#223;ergew&#246;hnlicher Liebeserkl&#228;rung" 
                    >Trauerfeier für Rudi Assauer: BVB-Präsident mit außergewöhnlicher Liebeserklärung</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd      "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMS8yMS8xMTM4OTA1OS8xOTY2MDkyNzMtbHVrYS1qb3ZpYy1iYXllcm4tbXVlbmNoZW4tMWF2WGUxMm5UZU5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzAxLzIxLzExMzg5MDU5LzE5NjYwOTI3My1sdWthLWpvdmljLWJheWVybi1tdWVuY2hlbi0xYXZYZTEyblRlY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMS8yMS8xMTM4OTA1OS8xOTY2MDkyNzMtbHVrYS1qb3ZpYy1iYXllcm4tbXVlbmNoZW4tMWF2WGUxMm5UZWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODkwNTkvMTk2NjA5MjczLWx1a2Etam92aWMtYmF5ZXJuLW11ZW5jaGVuLTFhdlhlMTJuVGViYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzAxLzIxLzExMzg5MDU5LzE5NjYwOTI3My1sdWthLWpvdmljLWJheWVybi1tdWVuY2hlbi0xYXZYZTEyblRlYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMS8yMS8xMTM4OTA1OS8xOTY2MDkyNzMtbHVrYS1qb3ZpYy1iYXllcm4tbXVlbmNoZW4tMWF2WGUxMm5UZUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODkwNTkvMTk2NjA5MjczLWx1a2Etam92aWMtYmF5ZXJuLW11ZW5jaGVuLTFhdlhlMTJuVGVRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzAxLzIxLzExMzg5MDU5LzE5NjYwOTI3My1sdWthLWpvdmljLWJheWVybi1tdWVuY2hlbi0xYXZYZTEyblRlOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wMS8yMS8xMTM4OTA1OS8xOTY2MDkyNzMtbHVrYS1qb3ZpYy1iYXllcm4tbXVlbmNoZW4tMWF2WGUxMm5UZUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODkwNTkvMTk2NjA5MjczLWx1a2Etam92aWMtYmF5ZXJuLW11ZW5jaGVuLTFhdlhlMTJuVGU3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJGQyBCYXllcm46IFdlY2hzZWx0IEVpbnRyYWNodC1TdGFyIEx1a2EgSm92aWMgbmFjaCBNJnV1bWw7bmNoZW4/IiB0aXRsZT0iRkMgQmF5ZXJuOiBXZWNoc2VsdCBFaW50cmFjaHQtU3RhciBMdWthIEpvdmljIG5hY2ggTSZ1dW1sO25jaGVuPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2019/01/21/11389059/196609273-luka-jovic-bayern-muenchen-1avXe12nTeQI.jpg" alt="FC Bayern: Wechselt Eintracht-Star Luka Jovic nach München?" title="FC Bayern: Wechselt Eintracht-Star Luka Jovic nach München?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >FC Bayern: Wechselt Eintracht-Star Luka Jovic nach München?</span></h3></div></div>
            <a href="/sport/fussball/eintracht-frankfurt-transfer-hammer-wechselt-luka-jovic-bayern-muenchen-zr-11389059.html" class="id-LinkOverlay-link "   title="FC Bayern: Wechselt Eintracht-Star Luka Jovic nach M&#252;nchen?" 
                    >FC Bayern: Wechselt Eintracht-Star Luka Jovic nach München?</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even      "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/15/10328995/99962120-organisationskomitee-fussball-wm-2006-franz-beckenbauer-theo-zwanziger-wolfgang-niersbach-horst-schmidt-dfb-ZSy94L1FpQI.jpg" alt="WM-Affäre 2006: Staatsanwaltschaft geht weiter gegen DFB-Funktionäre vor" title="WM-Affäre 2006: Staatsanwaltschaft geht weiter gegen DFB-Funktionäre vor"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >WM-Affäre 2006: Staatsanwaltschaft geht weiter gegen DFB-Funktionäre vor</span></h3></div></div>
            <a href="/sport/fussball/wm-2006-staatsanwaltschaft-frankfurt-hat-beschwerde-gegen-urteil-eingelegt-zr-10328995.html" class="id-LinkOverlay-link "   title="WM-Aff&#228;re 2006: Staatsanwaltschaft geht weiter gegen DFB-Funktion&#228;re vor" 
                    >WM-Affäre 2006: Staatsanwaltschaft geht weiter gegen DFB-Funktionäre vor</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd      "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2019/02/08/11746385/1260146647-ein-spielerberater-packt-ueber-geheime-transfertreffen-aus-1tfPSI9insQI.jpg" alt="Spielerberater erklärt: So lief ein Transfer-Geheimtreffen in München" title="Spielerberater erklärt: So lief ein Transfer-Geheimtreffen in München"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Spielerberater erklärt: So lief ein Transfer-Geheimtreffen in München</span></h3></div></div>
            <a href="/sport/fussball/fc-bayern-spielerberater-verraet-tricks-so-lief-ein-transfer-geheimtreffen-in-muenchen-zr-11746385.html" class="id-LinkOverlay-link "   title="Spielerberater erkl&#228;rt: So lief ein Transfer-Geheimtreffen in M&#252;nchen" 
                    >Spielerberater erklärt: So lief ein Transfer-Geheimtreffen in München</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even      "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/11/10317990/1123908969-mesut-oezil-und-arsene-wenger-arbeiteten-beim-fc-arsenal-lange-zusammen-lAO8VNyxtQI.jpg" alt="Klartext von Arsène Wenger: War der Özil-Vertrag für Arsenal eine Notlösung?" title="Klartext von Arsène Wenger: War der Özil-Vertrag für Arsenal eine Notlösung?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Klartext von Arsène Wenger: War der Özil-Vertrag für Arsenal eine Notlösung?</span></h3></div></div>
            <a href="/sport/fussball/mesut-oezil-laut-ars-ne-wenger-koennte-arsenals-vertragsverlaengerung-eine-notloesung-gewesen-sein-zr-10317990.html" class="id-LinkOverlay-link "   title="Klartext von Ars&#232;ne Wenger: War der &#214;zil-Vertrag f&#252;r Arsenal eine Notl&#246;sung?" 
                    >Klartext von Arsène Wenger: War der Özil-Vertrag für Arsenal eine Notlösung?</a>
        </div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Kommentare</span>
        </h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "11413715", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "11413715",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "11413715",
                                            disqus_url = "https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame ">
            <span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span>
        </h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "11413715", "plistaTitle" : "Absturz mit Fußballer Sala: Neue Details zu Flug und Pilot ", "plistaKicker" : "Über dem Ärmelkanal", "plistaText" : "Nachdem das verschollene Flugzeug mit Emiliano Sala gefunden wurde, steht nun auch die Todesursache fest. Jetzt gibt es neue Details zum Piloten und zum Flug selbst.", "plistaUrl" : "https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html", "plistaImgUrl" : "http://www.rga.de/bilder/2019/01/22/11413715/1040779648-absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-WZcthGGv1a7.jpg", "plistaCategory" : "Fußball", "plistaCreatedAt" : "1551113040", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/sport/fussball/absturz-mit-sala-pilot-hatte-keine-kommerzielle-lizenz-reise-als-privatflug-erlaubt-zr-11413715.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="8f04a8a2-6c48-4b77-ae88-27e70b8c3916" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="176df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="176df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off"  placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="6968189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="6968189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="4616c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="4616c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/ueber-uns/" class="id-Link "    
                    >Über uns</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" class="id-Link " target="_blank" rel="nofollow"  
                    >Jobs&Karriere</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link "    
                    >Kontakt</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/ueber-uns/impressum/" class="id-Link "    
                    >Impressum</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/ueber-uns/agb/" class="id-Link "    
                    >AGB</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/datenschutz/" class="id-Link "    
                    >Datenschutz</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link "    
                    >Nutzerdaten</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/ueber-uns/faq/" class="id-Link "    
                    >FAQ</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link "    
                    >Mediadaten</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/thema/" class="id-Link "    
                    >Themen</a>
        </div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  ">
            <a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link "    
                    >Zeitungsprojekte</a>
        </div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388544" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-60388544-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
        

        
    </body>
  </html>
