<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>"Die Höhle der Löwen" auf Vox: Bei dieser Hunde-App werden die Investoren deutlich | Geld</title><meta content="&#34;Grausam&#34; und &#34;grober Bl&#246;dsinn&#34; - so deutlich werden die &#34;L&#246;wen&#34; selten. Grund f&#252;r die Aufregung war eine Hunde-Ausf&#252;hr-App." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="&#34;Die H&#246;hle der L&#246;wen&#34;: Bei dieser Hunde-App werden die Investoren deutlich" property="og:title"/><meta content="Ratgeber" property="article:section"/><meta content="Die Höhle der Löwen" property="article:tag"/><meta content="https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html" property="og:url"/><meta content="https://www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="&quot;Grausam&quot; und &quot;grober Bl&#246;dsinn&quot; - so deutlich werden die &quot;L&#246;wen&quot; selten. Grund f&#252;r die Aufregung war eine Hunde-Ausf&#252;hr-App." property="og:description"/><meta content="2018-11-13T21:59" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/leben/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html" rel="canonical"/><link href="https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/a13b29d069cde1597194cd5fcaa30667/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html',
                title: '\"Die Höhle der Löwen\" auf Vox: Bei dieser Hunde-App werden die Investoren deutlich | Geld',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Ratgeber|Geld', 
                dimension4: 'no_metis', 
                dimension5: '10555263', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201811132159', 
                dimension10: 'keine', 
                dimension11: 'Die Höhle der Löwen', 
                dimension12: '5675',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "\"Die Höhle der Löwen\" auf Vox: Bei dieser Hunde-App werden die Investoren deutlich | Geld",
                "section":      "Ratgeber"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/business",
                    "dfpAdUrl": "/5766/oms.rga-online.de/business",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"business"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=''></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133146'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/ratgeber/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1143980,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Ratgeber"
                                        href="//www.rga.de/ratgeber/"
                                        itemprop="item"><span itemprop="name">Ratgeber</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Geld"
                                        href="//www.rga.de/ratgeber/geld/"
                                        itemprop="item"><span itemprop="name">Geld</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">"Die Höhle der Löwen" auf Vox: Bei dieser Hunde-App werden die Investoren deutlich</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Kult-Show auf Vox</p><h2 itemprop="headline" class="id-Article-headline ">&#34;Die H&#246;hle der L&#246;wen&#34;: Bei dieser Hunde-App werden die Investoren deutlich</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2018-11-13T21:59" itemprop="dateModified"><span class="id-DateTime-date">13.11.18</span> <span class="id-DateTime-time">21:59</span></time></p><meta content="2018-11-13T21:59" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7f9.jpg 2200w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7ac.jpg 342w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7GI.jpg 467w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN775.jpg 512w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN78e.jpg 640w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7BI.jpg 700w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7NG.jpg 1000w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7a7.jpg 1024w, //www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN76b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 300, "height": 450, "copyright": "MG RTL D \/ Frank W. Hempel" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19099231, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;MG RTL D / Frank W. Hempel</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;MG RTL D / Frank W. Hempel</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"356926"}' id="id-Container-356926"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60421742-adpos2" class="Rectangle_1" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">&quot;Grausam&quot; und &quot;grober Bl&#246;dsinn&quot; - so deutlich werden die &quot;L&#246;wen&quot; selten. Grund f&#252;r die Aufregung war eine Hunde-Ausf&#252;hr-App.</p><p class="id-Article-content-item id-Article-content-item--first"><p class="id_caption">Update 13. November 21.59 Uhr:</p></p><p class="id-Article-content-item">Die Gassi-App &quot;Walkie&quot; ist bei den &quot;L&#246;wen&quot; knallhart durchgefallen. 300.000 Euro wollten&#160;Lisa Jedlicki und Anna-Alexia Hoffmann f&#252;r ihre Gassi-App, mit der man Hundesitter in der N&#228;he buchen kann. Doch daraus wurde nichts. 6800 Downloads, 500 aktive User und f&#252;nf Walks am Tag hat die App derzeit, was die Jury &#252;berhaupt nicht beeindruckte. Jedlicki verteidigte sich:&#160; &#8222;Wir haben einen Medienwert von 450.000 Euro kreiert&#8220;, worauf &quot;L&#246;we&quot; Frank Thelen konterte: &quot;Dann habt ihr das Geld aber schei&#223;e ausgegeben, wenn ihr damit 6.000 Downloads generiert habt&#8220;</p><p class="id-Article-content-item">&#8222;Die Zahlen sind grausam&#8220;, sagte Carsten Maschmeyer, und Thelen sagte:&#160;&#8222;Das ist grober Bl&#246;dsinn&#8220;, polterte Thelen. &#8222;Entweder ist der Medienwert Bl&#246;dsinn, oder du hast wirklich die schlechteste Kampagne gemacht, die ich jemals gesehen habe. Aus diesem Grund steige ich aus.&#8220; 300.000 Euro war den Investoren zu viel.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"356935"}' id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388376-adpos4" class="Rectangle_2" ></div></div>
</div></div></div><p class="id-Article-content-item">Benjamin Kremer (28) und Noel Bollmann (25) von &quot;YFood&quot; kredenzten den L&#246;wen ihren Drink, der eine ganze Mahlzeit ersetzen soll. 500 Kalorien pro Flasche - da machten die L&#246;wen gro&#223;e Augen. Frank Thelen aber war von der Idee &#252;berzeugt, bot ihnen 200.000 f&#252;r 20 Prozent der Anteile an. Dagmar W&#246;hrl sah das Produkt vor allem attraktiv f&#252;r die Hotelbranche. Ralf D&#252;mmel schmeckte der Drink auch, er bot gemeinsam mit W&#246;hrl 200.000 f&#252;r 25 Prozent. Die beiden jungen Startup-Gr&#252;nder entschieden sich schlie&#223;lich f&#252;r das Angebot von Thelen.</p><p class="id-Article-content-item">Auch die duftenden Kleiderb&#252;gel von &quot;CapsAir&quot; &#252;berzeugten einen L&#246;wen: Ralph D&#252;mmel schlug bei der Idee von Ralph Ecks zu.</p><p class="id-Article-content-item">Das Erfinder-P&#228;rchen Monika Steidl (54) und Markus Kubitschek (46) haben gleich zwei Ideen mitgebracht: Eine Vorrichtung zum Schwimmen &#8222;auf der Stelle&#8220; in kleinen Pools sowie einen multifunktionalen Helfer f&#252;r Malerarbeiten. Der Deal: 160 000 Euro f&#252;r 20 Prozent der Firmenanteile. Doch keiner der L&#246;wen biss an.<br/></p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 13. November 17.06 Uhr:</h3><p class="id-Article-content-item">Am heutigen Dienstagabend staunen die &quot;L&#246;wen&quot; um Ralf D&#252;mmel nicht schlecht, als die Gr&#252;nder von &quot;Klostervogt&quot;, J&#252;rgen Hartwig und &quot;Bruder&quot; Wolfgang Streblow, in M&#246;nchskutte auf der B&#252;hne erscheinen und ihnen ihre &quot;Darguner So&#223;e&quot; kredenzen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Falsche &quot;M&#246;nche&quot; k&#228;mpfen mit So&#223;e um&#160;die Investoren in &quot;Die H&#246;hle der L&#246;wen&quot;</h3><p class="id-Article-content-item">Die geistlich anmutende Darbietung ist ein gelungener Gag des Duos, echte M&#246;nche sind die beiden nicht.&#160;Aber sie&#160;stellen ihre <strong>mit Wein verfeinerte Essig-So&#223;e</strong> in einem Laden direkt an der Kloster- und Schlossanlage <strong>in Dargun</strong> selber her. Und diesen Anlass setzen sie geschickt f&#252;r ihren Pitch um - so dienen unter anderem historische Backsteine aus dem Kloster sowie ein altes Fass als &quot;heilige&quot; Kulisse.&#160;</p><p class="id-Article-content-item"><em><strong>Auch interessant</strong>: <a class="id_link" href="/geld/hoehle-loewen-gruender-soll-kunden-edel-alk-internet-abzocken-sagt-thelen-zr-10550744.html"  target="_self" rel="follow" title=""Die Höhle der Löwen": Gründer soll Kunden mit Edel-Alk im Internet abzocken - das sagt Thelen">&quot;Die H&#246;hle der L&#246;wen&quot;: Gr&#252;nder soll Kunden mit Edel-Alk im Internet abzocken - das sagt Thelen</a></em>.</p><p class="id-Article-content-item">Den (Apfel-)Essig selbst gibt es in zwei Sorten (hell, mit Wei&#223;wein und dunkel, mit Rotwein verfeinert). Zudem soll er <strong>sehr gesund sein und die Verdauung f&#246;rdern</strong>. Das Ziel von Hartwig und Streblow:&#160;Den Essig wieder als Trend-Lebensmittel auf dem Markt zu etablieren und die L&#246;wen von ihrer &quot;Darguner So&#223;e&quot; zu &#252;berzeugen - aber auch Werbung f&#252;r die Stadt und&#160;ihre Sehensw&#252;rdigkeit zu machen. Zudem wollen sie ihre So&#223;e zum Patent anmelden.</p><p class="id-Article-content-item">Daf&#252;r brauchen sie von D&#252;mmel &amp; Co. <strong>20.000 Euro</strong>, im Gegenzug wollen sie <strong>20 Prozent der Firmenanteile abgeben</strong>. Doch wird das auch den &quot;L&#246;wen&quot; schmecken?</p><p class="id-Article-content-item"><em><strong>Erfahren Sie hier</strong>: <a class="id_link" href="/geld/hoehle-loewen-vox-produkt-erzielt-verkaufsrekord-fuehrt-abbruch-live-sendung-zr-10515599.html"  target="_self" rel="follow" title=""Die Höhle der Löwen": Produkt erzielt Verkaufsrekord - und führt zu Abbruch von Live-Sendung">&quot;Die H&#246;hle der L&#246;wen&quot;: Produkt erzielt Verkaufsrekord - und f&#252;hrt zu Abbruch von Live-Sendung</a></em>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&quot;YFood&quot; und &quot;Aktimed&quot; - Diese Gr&#252;nder hoffen ebenfalls auf das Geld der &quot;L&#246;wen&quot;</h3><p class="id-Article-content-item">Darauf hoffen auch die Gr&#252;nder von &quot;<strong>YFood</strong>&quot; - sie ben&#246;tigen f&#252;r die Vermarktung ihres Drinks, der eine <strong>komplette Mahlzeit ersetzen</strong> soll, <strong>200.000 Euro</strong>. Im Gegenzug w&#252;rden sie&#160;den &quot;L&#246;wen&quot; <strong>zehn Prozent</strong> <strong>ihrer Unternehmensanteile</strong> &#252;berlassen.&#160;</p><p class="id-Article-content-item">Auch Physiotherapeutin Sabine Kroker hofft auf eine Investition in der Show. Sie m&#246;chte <strong>spezielle, kinesiologische Tapes namens &quot;Aktimed&quot;</strong> auf den Markt bringen und braucht daf&#252;r finanzielle Unterst&#252;tzung in Form von <strong>150.000 Euro</strong>. Dazu ist die Gr&#252;nderin gewillt, <strong>zehn Prozent ihrer Firmenanteile</strong> abzugeben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&quot;Studyflix&quot; fliegt aus Sendung - Gr&#252;nder st&#246;&#223;t das sauer auf</h3><p class="id-Article-content-item">Dagegen werden die Zuschauer heute Abend nichts &#252;ber die <strong>kostenlose E-Learning-Plattform &quot;Studyflix&quot;</strong> erfahren k&#246;nnen. Wie deren Gesch&#228;ftsf&#252;hrer Benedikt Bergner nun gegen&#252;ber der Deutschen Presse-Agentur mitteilt, soll der von vor Monaten fertig gedrehte Pitch des Startups&#160;nun <strong>aus der Sendung geflogen</strong> sein.</p><p class="id-Article-content-item">&quot;Wenige Tage vor der potenziellen Ausstrahlung war das ein herber R&#252;ckschlag f&#252;r das Team&quot;, erkl&#228;rt Bergner bitter. Zudem soll der Sender <strong>keinen Grund genannt</strong> haben, die Absage kam in einer schlichten &quot;Standard-Mail&quot;. Der Grund f&#252;r die Entt&#228;uschung Bergners: Angeblich sollen&#160;<strong>bereits Investitionen zur Vorbereitung auf den Ansturm nach der Ausstrahlung des Beitrags im f&#252;nfstelligen Bereich geflossen sein</strong>.</p><p class="id-Article-content-item">&quot;Wir k&#246;nnen die Entt&#228;uschung der Gr&#252;nder dar&#252;ber, dass ihr Pitch nicht gesendet wird, verstehen&quot;, teilte ein Vox-Sprecher auf Anfrage der DPA mit. &quot;Es geh&#246;rt jedoch zu den grundlegenden Fernseh-Prinzipien, dass <strong>bei TV-Produktionen immer mehr Drehmaterial aufgezeichnet wird, als am Ende ausgestrahlt werden kann</strong>.&quot; Ergo: selbst Schuld? So scheint es, erkl&#228;rt der Sprecher schlie&#223;lich, dass &quot;<strong>wir (...) mit den Gr&#252;ndern nat&#252;rlich noch vor Teilnahme an der Show ganz offen &#252;ber diese TV-Gepflogenheit sprechen</strong>.&quot;</p><p class="id-Article-content-item"><strong>Lesen Sie auch</strong>: <a class="id_link" href="/geld/hoehle-loewen-curaluna-deal-geplatzt-carsten-maschmeyer-ueber-luegen-gruender-zr-10359074.html"  target="_self" rel="follow" title="Schulden, falsche Patente & Co. - hier packt Maschmeyer über dreiste Gründer aus">Schulden, falsche Patente &amp; Co. - hier packt Maschmeyer &#252;ber dreiste Gr&#252;nder aus</a>.</p><p class="id-Article-content-item"><em>jp</em></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die&#160;zw&#246;lf erfolgreichsten Deals aus &#34;Die H&#246;hle der L&#246;wen&#34;</h3><div data-id-module="photoSwipe"
             data-id-mconf='{"adPos": "7", "adMarkup": "PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgPjxkaXYgZGF0YS1pZC10cmZQbGFjZWhvbGRlcj0iIiBpZD0idHJhZmZlY3RpdmUtYWQtNjAzODgzNzYtYWRnYWxsZXJ5IiBjbGFzcz0iUmVjdGFuZ2xlXzIiID48L2Rpdj48L2Rpdj48L2Rpdj4=", "adId": "traffective-ad-60388376-adgallery","lightBoxTrackingParams": { 
            "idxGroup":         "Fotostrecke",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "rga|Ratgeber|Geld",
            "metisValue":       "no_metis",
            "onlineId":         "9405756",
            "currentUri":       "/ratgeber/geld/waren-zwoelf-erfolgreichsten-deals-hoehle-loewen-zr-9405756.html",
            "title":            "Das waren die zwölf erfolgreichsten Deals aus \"Die Höhle der Löwen\" | Geld",
            "firstLevelNav":    "Ratgeber",
            "publishingDate":   "201811131004",
            "advertType":       "keine",
            "keywords":         "Die Höhle der Löwen",
            "strokes":          "0",
            "authors":          "[]",
            "aTName":           "waren-zwoelf-erfolgreichsten-deals-hoehle-loewen-zr-9405756",
            "aTLevel2":         "",
            "aTChapter1":       "geld",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-9405756",
            "aTPageTitle":      "Das+waren+die%26%23160%3Bzw%26%23246%3Blf+erfolgreichsten+Deals+aus+%26%2334%3BDie+H%26%23246%3Bhle+der+L%26%23246%3Bwen%26%2334%3B+%7C+Geld",
            "aTUpdate":         "201811131453",
            "aTNavigationPath": "rga%7CRatgeber%7CGeld",
            "aTKeywords":       "Die+H%C3%B6hle+der+L%C3%B6wen",
            "aTAuthors":        "",
            "linkpulseType":    "gallery"
         },"defaultTrackingParams": { 
            "idxGroup":         "Artikeldetailseite",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "rga|Ratgeber|Geld",
            "metisValue":       "no_metis",
            "onlineId":         "10555263",
            "currentUri":       "/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html",
            "title":            "\"Die Höhle der Löwen\" auf Vox: Bei dieser Hunde-App werden die Investoren deutlich | Geld",
            "firstLevelNav":    "Ratgeber",
            "publishingDate":   "201811132159",
            "advertType":       "keine",
            "keywords":         "Die Höhle der Löwen",
            "strokes":          "5675",
            "authors":          "[]",
            "aTName":           "hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263",
            "aTLevel2":         "",
            "aTChapter1":       "geld",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-10555263",
            "aTPageTitle":      "%22Die+H%C3%B6hle+der+L%C3%B6wen%22+auf+Vox%3A+Bei+dieser+Hunde-App+werden+die+Investoren+deutlich+%7C+Geld",
            "aTUpdate":         "201811132159",
            "aTNavigationPath": "rga%7CRatgeber%7CGeld",
            "aTKeywords":       "Die+H%C3%B6hle+der+L%C3%B6wen",
            "aTAuthors":        "",
            "linkpulseType":    ""
         }}'
             class="id-Article-content-item-gallery-images"
             itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Childs--first id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":389,"width":477,"src":"//www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="3Bears - Gesunde Porridges ohne Zuckerzus&auml;tze. Gr&uuml;nder: Caroline Steingruber und Tim Nichols. Deal: 150.000 Euro gegen 15 Prozent Firmenanteile. Investoren: Frank Thelen und Judith Williams."><img srcset="//www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen-OMKiqU3EJ.jpg 300w, //www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen-OMKiqU3cb.jpg 171w, //www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen-OMKiqU3bf.jpg 256w, //www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen-OMKiqU3UI.jpg 334w, //www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen-OMKiqU3KI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="3Bears - Gesunde Porridges ohne Zuckerzus&auml;tze. Gr&uuml;nder: Caroline Steingruber und Tim Nichols. Deal: 150.000 Euro gegen 15 Prozent Firmenanteile. Investoren: Frank Thelen und Judith Williams." title="3Bears - Gesunde Porridges ohne Zuckerzus&auml;tze. Gr&uuml;nder: Caroline Steingruber und Tim Nichols. Deal: 150.000 Euro gegen 15 Prozent Firmenanteile. Investoren: Frank Thelen und Judith Williams." src="//www.rga.de/bilder/2017/12/29/9405756/2015187097-erfolgreiche-deals-hoehle-loewen-OMKiqU3cb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">3Bears - Gesunde Porridges ohne Zuckerzus&#228;tze. Gr&#252;nder: Caroline Steingruber und Tim Nichols. Deal: 150.000 Euro gegen 15 Prozent Firmenanteile. Investoren: Frank Thelen und Judith Williams.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":393,"width":466,"src":"//www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="fit taste -&nbsp;Lieferdienst f&uuml;r gesunde Fertiggerichte. Gr&uuml;nder: Konstantin und Benjamin Ladwein. Deal: 300.000 Euro gegen 12,5 Prozent Firmenanteile. Investor: Frank Thelen."><img srcset="//www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen-ZFQ0M0ZEJ.jpg 300w, //www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen-ZFQ0M0Zcb.jpg 171w, //www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen-ZFQ0M0Zbf.jpg 256w, //www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen-ZFQ0M0ZUI.jpg 334w, //www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen-ZFQ0M0ZKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="fit taste -&nbsp;Lieferdienst f&uuml;r gesunde Fertiggerichte. Gr&uuml;nder: Konstantin und Benjamin Ladwein. Deal: 300.000 Euro gegen 12,5 Prozent Firmenanteile. Investor: Frank Thelen." title="fit taste -&nbsp;Lieferdienst f&uuml;r gesunde Fertiggerichte. Gr&uuml;nder: Konstantin und Benjamin Ladwein. Deal: 300.000 Euro gegen 12,5 Prozent Firmenanteile. Investor: Frank Thelen." src="//www.rga.de/bilder/2017/12/29/9405756/984183710-erfolgreiche-deals-hoehle-loewen-ZFQ0M0Zcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">fit taste - Lieferdienst f&#252;r gesunde Fertiggerichte. Gr&#252;nder: Konstantin und Benjamin Ladwein. Deal: 300.000 Euro gegen 12,5 Prozent Firmenanteile. Investor: Frank Thelen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":391,"width":474,"src":"//www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="Grace Flowerbox - Blumen aus der Box. Gr&uuml;nder: Nina Wegert und Kirishan Selvarajah. Deal: 300.000 Euro gegen 20 Prozent Firmenanteile. Investorin: Dagmar W&ouml;hrl."><img srcset="//www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen-NzJC2lzEJ.jpg 300w, //www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen-NzJC2lzcb.jpg 171w, //www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen-NzJC2lzbf.jpg 256w, //www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen-NzJC2lzUI.jpg 334w, //www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen-NzJC2lzKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Grace Flowerbox - Blumen aus der Box. Gr&uuml;nder: Nina Wegert und Kirishan Selvarajah. Deal: 300.000 Euro gegen 20 Prozent Firmenanteile. Investorin: Dagmar W&ouml;hrl." title="Grace Flowerbox - Blumen aus der Box. Gr&uuml;nder: Nina Wegert und Kirishan Selvarajah. Deal: 300.000 Euro gegen 20 Prozent Firmenanteile. Investorin: Dagmar W&ouml;hrl." src="//www.rga.de/bilder/2017/12/29/9405756/41583895-erfolgreiche-deals-hoehle-loewen-NzJC2lzcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">Grace Flowerbox - Blumen aus der Box. Gr&#252;nder: Nina Wegert und Kirishan Selvarajah. Deal: 300.000 Euro gegen 20 Prozent Firmenanteile. Investorin: Dagmar W&#246;hrl.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":394,"width":465,"src":"//www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="Luicella&#39s Ice Cream - Gesunde Eis-Fertigmischung f&uuml;r zu Hause. Gr&uuml;nder: Luisa Mentele und Markus Deibler. Deal: 120.000 Euro gegen zehn Prozent Firmenanteile. Investor: Frank Thelen."><img srcset="//www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen-MmIQpQwEJ.jpg 300w, //www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen-MmIQpQwcb.jpg 171w, //www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen-MmIQpQwbf.jpg 256w, //www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen-MmIQpQwUI.jpg 334w, //www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen-MmIQpQwKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Luicella&amp;#39s Ice Cream - Gesunde Eis-Fertigmischung f&uuml;r zu Hause. Gr&uuml;nder: Luisa Mentele und Markus Deibler. Deal: 120.000 Euro gegen zehn Prozent Firmenanteile. Investor: Frank Thelen." title="Luicella&amp;#39s Ice Cream - Gesunde Eis-Fertigmischung f&uuml;r zu Hause. Gr&uuml;nder: Luisa Mentele und Markus Deibler. Deal: 120.000 Euro gegen zehn Prozent Firmenanteile. Investor: Frank Thelen." src="//www.rga.de/bilder/2017/12/29/9405756/1995944478-erfolgreiche-deals-hoehle-loewen-MmIQpQwcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">Luicella&#39;s Ice Cream - Gesunde Eis-Fertigmischung f&#252;r zu Hause. Gr&#252;nder: Luisa Mentele und Markus Deibler. Deal: 120.000 Euro gegen zehn Prozent Firmenanteile. Investor: Frank Thelen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/413812740-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":385,"width":465,"src":"//www.rga.de/bilder/2017/12/29/9405756/413812740-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="Mabyen - Baby-Spa. Gr&uuml;nderinnen: Marie Papenkort und Manuela Apitzsch. Deal: 125.000 Euro gegen zehn Prozent Firmenanteile. Investorin: Judith Williams.">Mabyen - Baby-Spa. Gr&uuml;nderinnen: Marie Papenkort und Manuela Apitzsch. Deal: 125.000 Euro gegen zehn Prozent Firmenanteile. Investorin: Judith Williams.</a><figcaption itemprop="caption description" class="">Mabyen - Baby-Spa. Gr&#252;nderinnen: Marie Papenkort und Manuela Apitzsch. Deal: 125.000 Euro gegen zehn Prozent Firmenanteile. Investorin: Judith Williams.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/801905632-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":385,"width":466,"src":"//www.rga.de/bilder/2017/12/29/9405756/801905632-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="MIOOLIO - Knoblauch- und Chili&ouml;l f&uuml;r Pizzen. Gr&uuml;nder: Taner Gecer und Luigi Stella. Deal: 30.000 Euro gegen 15 Prozent Firmenanteile. Investor: Ralf D&uuml;mmel.">MIOOLIO - Knoblauch- und Chili&ouml;l f&uuml;r Pizzen. Gr&uuml;nder: Taner Gecer und Luigi Stella. Deal: 30.000 Euro gegen 15 Prozent Firmenanteile. Investor: Ralf D&uuml;mmel.</a><figcaption itemprop="caption description" class="">MIOOLIO - Knoblauch- und Chili&#246;l f&#252;r Pizzen. Gr&#252;nder: Taner Gecer und Luigi Stella. Deal: 30.000 Euro gegen 15 Prozent Firmenanteile. Investor: Ralf D&#252;mmel.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/1866465407-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":392,"width":448,"src":"//www.rga.de/bilder/2017/12/29/9405756/1866465407-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="MOROTAI - Funktionale Sportbekleidung. Gr&uuml;nder: Rafy Ahmed, Waldemar Wenzel, Werner Strauch und Andreas Maier. Deal: 75.000 Euro gegen 15 Prozent Firmenanteile. Investorin: Dagmar W&ouml;hrl.">MOROTAI - Funktionale Sportbekleidung. Gr&uuml;nder: Rafy Ahmed, Waldemar Wenzel, Werner Strauch und Andreas Maier. Deal: 75.000 Euro gegen 15 Prozent Firmenanteile. Investorin: Dagmar W&ouml;hrl.</a><figcaption itemprop="caption description" class="">MOROTAI - Funktionale Sportbekleidung. Gr&#252;nder: Rafy Ahmed, Waldemar Wenzel, Werner Strauch und Andreas Maier. Deal: 75.000 Euro gegen 15 Prozent Firmenanteile. Investorin: Dagmar W&#246;hrl.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/1398997006-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":389,"width":472,"src":"//www.rga.de/bilder/2017/12/29/9405756/1398997006-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="Parodont Creme - Nat&uuml;rliche Creme gegen Parodontitis. Gr&uuml;nder: Dr. med. dent. Ismail &Ouml;zkanli und Vater H&uuml;sn&uuml; &Ouml;zkanli. Deal: 100.000 Euro gegen 30 Prozent Firmenanteile. Investoren: Ralf D&uuml;mmel und Carsten Maschmeyer.">Parodont Creme - Nat&uuml;rliche Creme gegen Parodontitis. Gr&uuml;nder: Dr. med. dent. Ismail &Ouml;zkanli und Vater H&uuml;sn&uuml; &Ouml;zkanli. Deal: 100.000 Euro gegen 30 Prozent Firmenanteile. Investoren: Ralf D&uuml;mmel und Carsten Maschmeyer.</a><figcaption itemprop="caption description" class="">Parodont Creme - Nat&#252;rliche Creme gegen Parodontitis. Gr&#252;nder: Dr. med. dent. Ismail &#214;zkanli und Vater H&#252;sn&#252; &#214;zkanli. Deal: 100.000 Euro gegen 30 Prozent Firmenanteile. Investoren: Ralf D&#252;mmel und Carsten Maschmeyer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/1095449588-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":388,"width":465,"src":"//www.rga.de/bilder/2017/12/29/9405756/1095449588-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="pony puffin - Accessoire f&uuml;r den perfekten Pferdeschwanz. Gr&uuml;nder: Elena und Julian Musiol. Deal: 65.000 Euro gegen 49 Prozent Firmenanteile. Investorin: Judith Williams.">pony puffin - Accessoire f&uuml;r den perfekten Pferdeschwanz. Gr&uuml;nder: Elena und Julian Musiol. Deal: 65.000 Euro gegen 49 Prozent Firmenanteile. Investorin: Judith Williams.</a><figcaption itemprop="caption description" class="">pony puffin - Accessoire f&#252;r den perfekten Pferdeschwanz. Gr&#252;nder: Elena und Julian Musiol. Deal: 65.000 Euro gegen 49 Prozent Firmenanteile. Investorin: Judith Williams.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/1295907014-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":394,"width":470,"src":"//www.rga.de/bilder/2017/12/29/9405756/1295907014-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="ProtectPax - Fl&uuml;ssiger Displayschutz. Gr&uuml;nder: Anthony Filipiak und Pascal Buchen. Deal: 100.000 Euro gegen 15 Prozent Firmenanteile. Investor: Ralf D&uuml;mmel.">ProtectPax - Fl&uuml;ssiger Displayschutz. Gr&uuml;nder: Anthony Filipiak und Pascal Buchen. Deal: 100.000 Euro gegen 15 Prozent Firmenanteile. Investor: Ralf D&uuml;mmel.</a><figcaption itemprop="caption description" class="">ProtectPax - Fl&#252;ssiger Displayschutz. Gr&#252;nder: Anthony Filipiak und Pascal Buchen. Deal: 100.000 Euro gegen 15 Prozent Firmenanteile. Investor: Ralf D&#252;mmel.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/1176720307-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":390,"width":473,"src":"//www.rga.de/bilder/2017/12/29/9405756/1176720307-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="MovEAid - Elektronische Unterst&uuml;tzung f&uuml;r halbseitig gel&auml;hmte Menschen. Gr&uuml;nder: Anne Vonnemann, Dindia Gutmann und Saskia Holodynski. Deal: 200.000 Euro gegen 20 Prozent Firmenanteile. Investoren: Carsten Maschmeyer und Dagmar W&ouml;hrl.">MovEAid - Elektronische Unterst&uuml;tzung f&uuml;r halbseitig gel&auml;hmte Menschen. Gr&uuml;nder: Anne Vonnemann, Dindia Gutmann und Saskia Holodynski. Deal: 200.000 Euro gegen 20 Prozent Firmenanteile. Investoren: Carsten Maschmeyer und Dagmar W&ouml;hrl.</a><figcaption itemprop="caption description" class="">MovEAid - Elektronische Unterst&#252;tzung f&#252;r halbseitig gel&#228;hmte Menschen. Gr&#252;nder: Anne Vonnemann, Dindia Gutmann und Saskia Holodynski. Deal: 200.000 Euro gegen 20 Prozent Firmenanteile. Investoren: Carsten Maschmeyer und Dagmar W&#246;hrl.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.rga.de/bilder/2017/12/29/9405756/196985186-erfolgreiche-deals-hoehle-loewen.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":null,"medium":{"height":387,"width":473,"src":"//www.rga.de/bilder/2017/12/29/9405756/196985186-erfolgreiche-deals-hoehle-loewen.jpg"}}'
                                title="Rokitta&#39s Rostschreck - Helfer gegen Flugrost in der Sp&uuml;lmaschine. Gr&uuml;nder: Oliver Rokitta. Deal: 100.000 Euro gegen zehn Prozent Firmenanteile. Investor: Ralf D&uuml;mmel.">Rokitta&#39s Rostschreck - Helfer gegen Flugrost in der Sp&uuml;lmaschine. Gr&uuml;nder: Oliver Rokitta. Deal: 100.000 Euro gegen zehn Prozent Firmenanteile. Investor: Ralf D&uuml;mmel.</a><figcaption itemprop="caption description" class="">Rokitta&#39;s Rostschreck - Helfer gegen Flugrost in der Sp&#252;lmaschine. Gr&#252;nder: Oliver Rokitta. Deal: 100.000 Euro gegen zehn Prozent Firmenanteile. Investor: Ralf D&#252;mmel.<span itemprop="copyrightHolder">&nbsp;©&nbsp;Vox</span></figcaption></figure></div></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html&t=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22:%20Bei%20dieser%20Hunde-App%20werden%20die%20Investoren%20deutlich"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22:%20Bei%20dieser%20Hunde-App%20werden%20die%20Investoren%20deutlich - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html&text=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22:%20Bei%20dieser%20Hunde-App%20werden%20die%20Investoren%20deutlich"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-60593109--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1143980, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-60593109--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1143980,
                                                      "referer": "/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-60593109--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-60593109--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60593109--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60593109--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html&t=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22:%20Bei%20dieser%20Hunde-App%20werden%20die%20Investoren%20deutlich"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22:%20Bei%20dieser%20Hunde-App%20werden%20die%20Investoren%20deutlich - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html&text=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22:%20Bei%20dieser%20Hunde-App%20werden%20die%20Investoren%20deutlich"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem60593109--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1143980,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem60593109--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem60593109--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1143980,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem60593109--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/die-hoehle-der-loewen-sti819687/" class="id-TopicList-item id-TopicList-item--tag">Die Höhle der Löwen</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" ></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" ></div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/ratgeber/geld/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="ddde8e95-2a76-4e0d-a567-b67c31fd62b2" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="311b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="311b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="351cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="351cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="56867956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="56867956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Newsletter bestellen' value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere News per WhatsApp</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe><br/>Es gelten die <a href="//www.rga.de/datenschutz">Datenschutzbestimmungen</a> unserer Webseite.
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/11/06/10515599/2049722596-investoren-ralf-duemmel-l-carsten-maschmeyer-ueberlegen-mini-inhalator-aspuraclip-investieren-sollen-X1DHAIVHEQI.jpg" alt=""Die Höhle der Löwen": Produkt erzielt Verkaufsrekord - und führt zu Abbruch von Live-Sendung" title=""Die Höhle der Löwen": Produkt erzielt Verkaufsrekord - und führt zu Abbruch von Live-Sendung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >"Die Höhle der Löwen": Produkt erzielt Verkaufsrekord - und führt zu Abbruch von Live-Sendung</span></h3></div></div><a href="/ratgeber/geld/hoehle-loewen-vox-produkt-erzielt-verkaufsrekord-fuehrt-abbruch-live-sendung-zr-10515599.html" class="id-LinkOverlay-link " title="&#34;Die H&#246;hle der L&#246;wen&#34;: Produkt erzielt Verkaufsrekord - und f&#252;hrt zu Abbruch von Live-Sendung"
                    >"Die Höhle der Löwen": Produkt erzielt Verkaufsrekord - und führt zu Abbruch von Live-Sendung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/11/09/10542996/1399398601-steuererklaerung-diesem-trick-bleibt-steuerzahlern-mehr-netto-1uQI.jpg" alt="Steuererklärung: Mit diesem Trick bleibt Steuerzahlern mehr Netto" title="Steuererklärung: Mit diesem Trick bleibt Steuerzahlern mehr Netto"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Steuererklärung: Mit diesem Trick bleibt Steuerzahlern mehr Netto</span></h3></div></div><a href="/ratgeber/geld/steuererklaerung-diesem-trick-bleibt-steuerzahlern-mehr-netto-zr-10542996.html" class="id-LinkOverlay-link " title="Steuererkl&#228;rung: Mit diesem Trick bleibt&#160;Steuerzahlern mehr Netto"
                    >Steuererklärung: Mit diesem Trick bleibt Steuerzahlern mehr Netto</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMS8wNS8xMDQ5MjI0NS8xNTg4NTc4MDE3LWRpZS1ob2VobGUtbG9ld2VuLXdlZGljNXlhdk5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzExLzA1LzEwNDkyMjQ1LzE1ODg1NzgwMTctZGllLWhvZWhsZS1sb2V3ZW4td2VkaWM1eWF2Y2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMS8wNS8xMDQ5MjI0NS8xNTg4NTc4MDE3LWRpZS1ob2VobGUtbG9ld2VuLXdlZGljNXlhdmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDUvMTA0OTIyNDUvMTU4ODU3ODAxNy1kaWUtaG9laGxlLWxvZXdlbi13ZWRpYzV5YXZiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzExLzA1LzEwNDkyMjQ1LzE1ODg1NzgwMTctZGllLWhvZWhsZS1sb2V3ZW4td2VkaWM1eWF2YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMS8wNS8xMDQ5MjI0NS8xNTg4NTc4MDE3LWRpZS1ob2VobGUtbG9ld2VuLXdlZGljNXlhdkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDUvMTA0OTIyNDUvMTU4ODU3ODAxNy1kaWUtaG9laGxlLWxvZXdlbi13ZWRpYzV5YXZRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzExLzA1LzEwNDkyMjQ1LzE1ODg1NzgwMTctZGllLWhvZWhsZS1sb2V3ZW4td2VkaWM1eWF2OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMS8wNS8xMDQ5MjI0NS8xNTg4NTc4MDE3LWRpZS1ob2VobGUtbG9ld2VuLXdlZGljNXlhdkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTEvMDUvMTA0OTIyNDUvMTU4ODU3ODAxNy1kaWUtaG9laGxlLWxvZXdlbi13ZWRpYzV5YXY3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSImcXVvdDtEaWUgSCZvdW1sO2hsZSBkZXIgTCZvdW1sO3dlbiZxdW90OzogU2Nob24gd2llZGVyIERlYWwgZ2VwbGF0enQhIFd1cmRlIEQmdXVtbDttbWVsIGZpZXMgaGVyYXVzZ2VraWNrdD8iIHRpdGxlPSImcXVvdDtEaWUgSCZvdW1sO2hsZSBkZXIgTCZvdW1sO3dlbiZxdW90OzogU2Nob24gd2llZGVyIERlYWwgZ2VwbGF0enQhIFd1cmRlIEQmdXVtbDttbWVsIGZpZXMgaGVyYXVzZ2VraWNrdD8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/11/05/10492245/1588578017-die-hoehle-loewen-wedic5yavQI.jpg" alt=""Die Höhle der Löwen": Schon wieder Deal geplatzt! Wurde Dümmel fies herausgekickt?" title=""Die Höhle der Löwen": Schon wieder Deal geplatzt! Wurde Dümmel fies herausgekickt?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >"Die Höhle der Löwen": Schon wieder Deal geplatzt! Wurde Dümmel fies herausgekickt?</span></h3></div></div><a href="/ratgeber/geld/hoehle-loewen-waterdrop-deal-ralf-duemmel-geplatzt-zr-10492245.html" class="id-LinkOverlay-link " title="&#34;Die H&#246;hle der L&#246;wen&#34;: Schon wieder Deal geplatzt! Wurde D&#252;mmel fies herausgekickt?"
                    >"Die Höhle der Löwen": Schon wieder Deal geplatzt! Wurde Dümmel fies herausgekickt?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDMzODUwNi8xMzk1MDkwODk4LWFsZGkta3VlY2hlbm1hc2NoaW5lLUpSYk9VZFZEN05HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE4LzEwMzM4NTA2LzEzOTUwOTA4OTgtYWxkaS1rdWVjaGVubWFzY2hpbmUtSlJiT1VkVkQ3Y2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDMzODUwNi8xMzk1MDkwODk4LWFsZGkta3VlY2hlbm1hc2NoaW5lLUpSYk9VZFZEN2MwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTgvMTAzMzg1MDYvMTM5NTA5MDg5OC1hbGRpLWt1ZWNoZW5tYXNjaGluZS1KUmJPVWRWRDdiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE4LzEwMzM4NTA2LzEzOTUwOTA4OTgtYWxkaS1rdWVjaGVubWFzY2hpbmUtSlJiT1VkVkQ3YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDMzODUwNi8xMzk1MDkwODk4LWFsZGkta3VlY2hlbm1hc2NoaW5lLUpSYk9VZFZEN0dJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTgvMTAzMzg1MDYvMTM5NTA5MDg5OC1hbGRpLWt1ZWNoZW5tYXNjaGluZS1KUmJPVWRWRDdRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE4LzEwMzM4NTA2LzEzOTUwOTA4OTgtYWxkaS1rdWVjaGVubWFzY2hpbmUtSlJiT1VkVkQ3OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDMzODUwNi8xMzk1MDkwODk4LWFsZGkta3VlY2hlbm1hc2NoaW5lLUpSYk9VZFZEN0JJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTgvMTAzMzg1MDYvMTM5NTA5MDg5OC1hbGRpLWt1ZWNoZW5tYXNjaGluZS1KUmJPVWRWRDc3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJBbGRpIG1pdCBUaGVybW9taXgtS29waWU6IEsmdXVtbDtjaGVubWFzY2hpbmUgaW4gRmlsaWFsZW4gZXJoJmF1bWw7bHRsaWNoJm5ic3A7LSBtaXQgZWluZW0gSGFrZW4iIHRpdGxlPSJBbGRpIG1pdCBUaGVybW9taXgtS29waWU6IEsmdXVtbDtjaGVubWFzY2hpbmUgaW4gRmlsaWFsZW4gZXJoJmF1bWw7bHRsaWNoJm5ic3A7LSBtaXQgZWluZW0gSGFrZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/18/10338506/1395090898-aldi-kuechenmaschine-JRbOUdVD7QI.jpg" alt="Aldi mit Thermomix-Kopie: Küchenmaschine in Filialen erhältlich - mit einem Haken" title="Aldi mit Thermomix-Kopie: Küchenmaschine in Filialen erhältlich - mit einem Haken"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Aldi mit Thermomix-Kopie: Küchenmaschine in Filialen erhältlich - mit einem Haken</span></h3></div></div><a href="/ratgeber/geld/aldi-thermomix-kopie-kuechenmaschine-filialen-erhaeltlich-einem-haken-zr-10338506.html" class="id-LinkOverlay-link " title="Aldi mit Thermomix-Kopie: K&#252;chenmaschine in Filialen erh&#228;ltlich&#160;- mit einem Haken"
                    >Aldi mit Thermomix-Kopie: Küchenmaschine in Filialen erhältlich - mit einem Haken</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOS8xMDM0MjMwMC8yNzEzOTI4NjMtMi1ldXJvLW11ZW56ZS1YMURIQUlWS3pORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOS8xMDM0MjMwMC8yNzEzOTI4NjMtMi1ldXJvLW11ZW56ZS1YMURIQUlWS3pjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE5LzEwMzQyMzAwLzI3MTM5Mjg2My0yLWV1cm8tbXVlbnplLVgxREhBSVZLemMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTkvMTAzNDIzMDAvMjcxMzkyODYzLTItZXVyby1tdWVuemUtWDFESEFJVkt6YmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOS8xMDM0MjMwMC8yNzEzOTI4NjMtMi1ldXJvLW11ZW56ZS1YMURIQUlWS3phYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE5LzEwMzQyMzAwLzI3MTM5Mjg2My0yLWV1cm8tbXVlbnplLVgxREhBSVZLekdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTkvMTAzNDIzMDAvMjcxMzkyODYzLTItZXVyby1tdWVuemUtWDFESEFJVkt6UUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOS8xMDM0MjMwMC8yNzEzOTI4NjMtMi1ldXJvLW11ZW56ZS1YMURIQUlWS3o4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE5LzEwMzQyMzAwLzI3MTM5Mjg2My0yLWV1cm8tbXVlbnplLVgxREhBSVZLekJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTkvMTAzNDIzMDAvMjcxMzkyODYzLTItZXVyby1tdWVuemUtWDFESEFJVkt6NzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iSGFsdGVuIFNpZSBkaWVzZSAyLUV1cm8tTSZ1dW1sO256ZSBpbiBIJmF1bWw7bmRlbj8gRGFubiBrYXNzaWVyZW4gU2llIDEzMC4wMDAgRXVybyIgdGl0bGU9IkhhbHRlbiBTaWUgZGllc2UgMi1FdXJvLU0mdXVtbDtuemUgaW4gSCZhdW1sO25kZW4/IERhbm4ga2Fzc2llcmVuIFNpZSAxMzAuMDAwIEV1cm8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/19/10342300/271392863-2-euro-muenze-X1DHAIVKzQI.jpg" alt="Halten Sie diese 2-Euro-Münze in Händen? Dann kassieren Sie 130.000 Euro" title="Halten Sie diese 2-Euro-Münze in Händen? Dann kassieren Sie 130.000 Euro"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Halten Sie diese 2-Euro-Münze in Händen? Dann kassieren Sie 130.000 Euro</span></h3></div></div><a href="/ratgeber/geld/halten-diese-2-euro-muenze-haenden-dann-kassieren-130000-euro-zr-10342300.html" class="id-LinkOverlay-link " title="Halten Sie diese 2-Euro-M&#252;nze in H&#228;nden? Dann kassieren Sie 130.000 Euro"
                    >Halten Sie diese 2-Euro-Münze in Händen? Dann kassieren Sie 130.000 Euro</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "10555263", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10555263",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10555263",
                                            disqus_url = "https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "10555263", "plistaTitle" : "\"Die Höhle der Löwen\": Bei dieser Hunde-App werden die Investoren deutlich", "plistaKicker" : "Kult-Show auf Vox", "plistaText" : "\"Grausam\" und \"grober Blödsinn\" - so deutlich werden die \"Löwen\" selten. Grund für die Aufregung war eine Hunde-Ausführ-App.", "plistaUrl" : "https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html", "plistaImgUrl" : "http://www.rga.de/bilder/2018/11/13/10555263/1623344265-hoehle-der-loewen-walkie-EkzlhkmN7a7.jpg", "plistaCategory" : "Geld", "plistaCreatedAt" : "1542142740", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/ratgeber/geld/hoehle-loewen-vox-klostervogt-macht-wein-essig-investoren-demuetig-zr-10555263.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="de287299-c9f6-48aa-8040-d2c44815fc8f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="954df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="954df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="5678189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="5678189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="9196c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="9196c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388544" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-60388544-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
