<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Ukraine: Präsident Selenskyj empfängt Maas und Le Drian | Politik</title><meta content="Der neue ukrainische&#160;Pr&#228;sident Wolodymyr Selenskyj empf&#228;ngt am Donnerstag Bundesau&#223;enminister Heiko Maas und dessen franz&#246;sischen Kollegen Jean-Yves Le Drian." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Maas und Le Drian reisen zu Selenskyj in die Ukraine" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Kiew" property="article:tag"/><meta content="https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Der neue ukrainische&#160;Pr&#228;sident Wolodymyr Selenskyj empf&#228;ngt am Donnerstag Bundesau&#223;enminister Heiko Maas und dessen franz&#246;sischen Kollegen Jean-Yves Le Drian." property="og:description"/><meta content="2019-05-29T20:04" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html" rel="canonical"/><link href="https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/95bb65d64392373415b8a83ebbcba99d/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html',
                title: 'Ukraine: Präsident Selenskyj empfängt Maas und Le Drian | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Politik', 
                dimension4: 'no_metis', 
                dimension5: '12302011', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201905292004', 
                dimension10: 'keine', 
                dimension11: 'Kiew', 
                dimension12: '6885',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Ukraine: Präsident Selenskyj empfängt Maas und Le Drian | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/politik",
                    "dfpAdUrl": "/5176/rga.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" > </div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=""></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.rga.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Ukraine: Präsident Selenskyj empfängt Maas und Le Drian</span>
                                        <link itemprop="item" href="//www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Treffen am Donnerstag</p><h2 itemprop="headline" class="id-Article-headline ">Maas und Le Drian reisen zu Selenskyj in die Ukraine</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-05-29T20:06" itemprop="dateModified"><span class="id-DateTime-date">29.05.19</span> <span class="id-DateTime-time">20:06</span></time></p><meta content="2019-05-29T20:04" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVf9.jpg 2200w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVac.jpg 342w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVGI.jpg 467w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nV75.jpg 512w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nV8e.jpg 640w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVBI.jpg 700w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVNG.jpg 1000w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVa7.jpg 1024w, //www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nV6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Heiko Maas (r.) Jean-Yves Le Drian reisen am Donnerstag in die Ukraine." title="Heiko Maas (r.) Jean-Yves Le Drian reisen am Donnerstag in die Ukraine." itemprop="url" src="//www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3926, "height": 2618, "copyright": "AFP \/ FRANCOIS LENOIR" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780188, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / FRANCOIS LENOIR</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Heiko Maas (r.) Jean-Yves Le Drian reisen am Donnerstag in die Ukraine.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / FRANCOIS LENOIR</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Der neue ukrainische&#160;Pr&#228;sident Wolodymyr Selenskyj empf&#228;ngt am Donnerstag Bundesau&#223;enminister Heiko Maas und dessen franz&#246;sischen Kollegen Jean-Yves Le Drian.</p><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 29. Mai 2019, 19.59 Uhr:&#160;</strong>Bundesau&#223;enminister Heiko Maas und sein franz&#246;sischer Kollege Jean-Yves Le Drian reisen am Donnerstag in die Ukraine, um mit dem neuen Pr&#228;sidenten Wolodymyr Selenskyj &#252;ber den Konflikt im Osten des Landes zu sprechen. Sie wollen ausloten, wie der seit langem festgefahrene Friedensprozess wieder in Gang gebracht werden kann.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Die Ostukraine ist seit 2014 zwischen von Moskau unterst&#252;tzten prorussischen Separatisten und Regierungstruppen umk&#228;mpft. Daran hat auch ein in der wei&#223;russischen Hauptstadt Minsk ausgehandeltes Friedensabkommen nichts ge&#228;ndert. Deutschland und Frankreich versuchen seit Beginn des Konflikts zwischen der Ukraine und Russland zu vermitteln. Das letzte Au&#223;enministertreffen in diesem Vierer-Format (auch Normandie-Format genannt) ist aber jetzt schon fast ein Jahr her.</p><p class="id-Article-content-item">Selenskyj ist seit vergangener Woche im Amt. Bereits im Wahlkampf hatte der prowestliche Politiker versprochen, wie sein Vorg&#228;nger Petro Poroschenko eine Mitgliedschaft der Ex-Sowjetrepublik in der EU und in der Nato anzustreben. Seine erste Auslandsreise wird ihn in der n&#228;chsten Woche nach Br&#252;ssel f&#252;hren, wo er EU-Ratspr&#228;sident Donald Tusk, Kommissionschef Jean-Claude Juncker und Nato-Generalsekret&#228;r Jens Stoltenberg treffen wird.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64631858-adpos4" class="Content_2" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Ukrainischer Pr&#228;sident Selenskyj unternimmt erste Auslandsreise nach Br&#252;ssel</h3><p class="id-Article-content-item"><strong>Update vom 29. Mai 2019, 15.46 Uhr:&#160;</strong>Seine erste Auslandsreise als Staatschef f&#252;hrt den neuen ukrainischen Pr&#228;sidenten Wolodymyr Selenskyj nach Br&#252;ssel. Selenskyj werde am Dienstag und Mittwoch kommender Woche die Institutionen der Europ&#228;ischen Union und die Nato besuchen, teilte sein Presseamt am Mittwoch in Kiew mit. Selenskyj werde EU-Ratspr&#228;sident Donald Tusk und EU-Kommissionspr&#228;sident Jean-Claude Juncker sowie Nato-Generalsekret&#228;r Jens Stoltenberg treffen.</p><p class="id-Article-content-item">Selenskyj will seine Gespr&#228;chspartner den Angaben zufolge &#252;ber die Sicherheitslage im Osten der Ukraine informieren, wo die Armee gegen prorussische Separatisten k&#228;mpft. Auch die Umsetzung von Reformen in der ehemaligen Sowjetrepublik solle Thema sein.</p><p class="id-Article-content-item">Der ehemalige Komiker hatte im April die Pr&#228;sidentschaftswahl gegen Amtsinhaber Petro Poroschenko haushoch gewonnen und war vergangene Woche ins Amt eingef&#252;hrt worden. Selenskyj hat angek&#252;ndigt, den proeurop&#228;ischen Kurs seines Amtsvorg&#228;ngers fortzusetzen und Reformen im Kampf gegen Korruption umzusetzen. Kritiker hatten ihm im Wahlkampf vorgeworfen, kein klares Programm zu haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Selenskyj l&#246;st ukrainisches Parlament auf und setzt Neuwahlen an</h3><p class="id-Article-content-item"><strong>Update vom 21. Mai 2019, 14.01 Uhr:&#160;</strong>Die krisengesch&#252;ttelte Ukraine w&#228;hlt nach der Amts&#252;bernahme des Pr&#228;sidenten Wolodymyr Selenskyj voraussichtlich am 21. Juli eines neues Parlament. Das sei der wahrscheinlichste Termin, sagte Selenskyjs Berater Andrej Bogdan am Dienstag in Kiew nach einem Treffen des Pr&#228;sidenten mit der Parlamentsf&#252;hrung und den Fraktionschefs.</p><p class="id-Article-content-item">Mit den Neuwahlen will sich der proeurop&#228;ische Politiker eine eigene Machtbasis schaffen. Im Parlament, der Rada, ist seine Partei Diener des Volkes (Sluha Narodu) bisher nicht vertreten. Umfragen zufolge kann sie sich Hoffnung darauf machen, st&#228;rkste politische Kraft zu werden. Selenskyj braucht diese Basis, um Reformen durchzusetzen. Au&#223;erdem will er den Krieg gegen prorussische Separatisten im Osten der Ukraine beenden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 20. Mai: Selenskyj l&#246;st ukrainisches Parlament auf und setzt Neuwahlen an</h3><p class="id-Article-content-item"><strong>Update 18.09 Uhr:&#160;</strong>Der ukrainische Regierungschef Wolodymyr Groisman hat nach der Vereidigung des neuen Pr&#228;sidenten Wolodymyr Selenskyj seinen R&#252;cktritt angek&#252;ndigt. Er habe sich entschieden, &quot;mein R&#252;cktrittsgesuch nach dem Kabinettstreffen am Mittwoch einzureichen&quot;, sagte Groisman am Montag in Kiew. Er habe angeboten, mit dem neuen Staatschef zusammenzuarbeiten, doch dieser habe &quot;einen anderen Weg gew&#228;hlt&quot; und trage &quot;die gesamte Verantwortung&quot;.</p><p class="id-Article-content-item">Selenskyj war am Montag als neuer Pr&#228;sident vereidigt worden und hatte die Aufl&#246;sung des Parlaments angek&#252;ndigt, in dem der Politik-Neuling derzeit &#252;ber keine eigene Mehrheit verf&#252;gt. Zudem rief er die Regierung zum R&#252;cktritt auf. Der 41-j&#228;hrige Schauspieler und Ex-Komiker hatte Mitte April die Stichwahl um das ukrainische Pr&#228;sidentenamt gegen Amtsinhaber Petro Poroschenko klar gewonnen.</p><p class="id-Article-content-item"><strong>Update 14.18 Uhr:&#160;</strong>Der am Montag offiziell ins Amt eingef&#252;hrte neue ukrainische Pr&#228;sident Wolodymyr Selenskyj hat ein Ende des Konflikts in der Ostukraine zu seiner ersten Priorit&#228;t erkl&#228;rt. &quot;Unsere erste Aufgabe ist eine Waffenruhe im Donbass&quot;, sagte der 41-J&#228;hrige in seiner Antrittsrede im Parlament in Kiew. Zugleich k&#252;ndigte Selenskyj die Aufl&#246;sung des Parlaments an, in dem der Politik-Neuling derzeit &#252;ber keine eigene Mehrheit verf&#252;gt.</p><p class="id-Article-content-item">&quot;Ich gelobe, die Souver&#228;nit&#228;t und die Unabh&#228;ngigkeit der Ukraine zu wahren&quot;, sagte der frisch vereidigte Staatschef bei der feierlichen Amts&#252;bergabe. &quot;Wir haben diesen Krieg nicht begonnen, aber es liegt an uns, ihn zu beenden&quot;, sagte er mit Blick auf den Konflikt mit prorussischen Separatisten im Osten des Landes, in dem bereits mehr als 13.000 Menschen get&#246;tet wurden.</p><p class="id-Article-content-item">Selenskyj bekr&#228;ftigte, dass die Ukraine weder die Annexion der Krim durch Russland anerkenne noch die von den Separatisten ausgerufenen Republiken in der Ostukraine. &quot;Die Krim und der Donbass sind ukrainisches Land&quot;, betonte er.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Erstmeldung vom 20. Mai: Selenskyj l&#246;st ukrainisches Parlament auf und setzt Neuwahlen an</h3><p class="id-Article-content-item">Kiew - Hintergrund ist, dass Selenskyj keine eigene Mehrheit im Parlament hat, um Reformen durchzusetzen. Urspr&#252;nglich waren die Wahlen f&#252;r Oktober vorgesehen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Pr&#228;sident will&#160;Immunit&#228;t der Abgeordneten aufheben</h3><p class="id-Article-content-item">Der Pr&#228;sident k&#252;ndigte au&#223;erdem an, die Immunit&#228;t der Abgeordneten aufzuheben sowie eine Initiative gegen Bereicherung im Amt zu einzuleiten. Zudem will er den Geheimdienstchef und den Generalstaatsanwalt entlassen.</p><p class="id-Article-content-item">Der 41-J&#228;hrige ist der j&#252;ngste Pr&#228;sident, den das Land je hatte. Er steht f&#252;r einen proeurop&#228;ischen Kurs. Der Schauspieler, der jahrelang in einer Fernsehserie den Pr&#228;sidenten gespielt hatte, l&#246;st den abgew&#228;hlten Oligarchen Petro Poroschenko ab.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Selenskyj legte am Montag der gesamten Regierung den R&#252;cktritt nahe</h3><p class="id-Article-content-item">Einige ranghohe Politiker hatten bereits in den vergangenen Tagen ihren R&#252;cktritt erkl&#228;rt, darunter Au&#223;enminister Pawel Klimkin. Der Verteidigungsminister Stepan Poltorak trat am Montag kurz nach der Rede zur&#252;ck.</p><p class="id-Article-content-item">Bereits am Freitag hatte die Regierungspartei Volksfront des fr&#252;heren Regierungschefs Arsenij Jazenjuk angek&#252;ndigt, aus der Koalition auszutreten. Selenskyj legte am Montag der gesamten Regierung den R&#252;cktritt nahe.</p><p class="id-Article-content-item">Alle bisherigen <a class="id_link" href="/politik/nach-ukraine-wahl-putin-schlaegt-im-streit-mit-selenskyj-versoehnliche-toene-an-news-zr-12204298.html"  target="_self" rel="follow" title="Entwicklungen in der Ukraine seit der Wahl von Selenskyj">Entwicklungen in der Ukraine seit der Wahl von&#160;Selenskyj</a> k&#246;nnen sie in unserem Ticker nachlesen.</p><p class="id-Article-content-item"><em>dpa/AFP</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html&t=Maas%20und%20Le%20Drian%20reisen%20zu%20Selenskyj%20in%20die%20Ukraine"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Maas%20und%20Le%20Drian%20reisen%20zu%20Selenskyj%20in%20die%20Ukraine - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html&text=Maas%20und%20Le%20Drian%20reisen%20zu%20Selenskyj%20in%20die%20Ukraine"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133374, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133374,
                                                      "referer": "/politik/ukraine-praesident-selenskyj-unternimmt-erste-auslandsreise-nach-bruessel-zr-12302011.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html&t=Maas%20und%20Le%20Drian%20reisen%20zu%20Selenskyj%20in%20die%20Ukraine"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Maas%20und%20Le%20Drian%20reisen%20zu%20Selenskyj%20in%20die%20Ukraine - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html&text=Maas%20und%20Le%20Drian%20reisen%20zu%20Selenskyj%20in%20die%20Ukraine"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/ukraine-praesident-selenskyj-unternimmt-erste-auslandsreise-nach-bruessel-zr-12302011.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/kiew-ort28918/" class="id-TopicList-item id-TopicList-item--tag">Kiew</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" > </div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" > </div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/politik/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="98a8b2df-9387-43d6-9127-a8476b3ff7a1" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="477b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="477b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="734cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="734cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="22967956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="22967956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere News per WhatsApp</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe><br/>Es gelten die <a href="//www.rga.de/datenschutz">Datenschutzbestimmungen</a> unserer Webseite.
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/05/26/12322711/695093915-demonstration-afd-jugendorganisation-junge-alternative-rH4htkveMY4Px4MTQI.jpg" alt="AfD liegt bei Europawahl in zwei Bundesländern sogar vor der CDU" title="AfD liegt bei Europawahl in zwei Bundesländern sogar vor der CDU"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >AfD liegt bei Europawahl in zwei Bundesländern sogar vor der CDU</span></h3></div></div><a href="/politik/sensation-afd-in-sachsen-und-brandenburg-bei-europawahl-2019-sogar-vor-cdu-zr-12322711.html" class="id-LinkOverlay-link " title="AfD liegt bei Europawahl in zwei Bundesl&#228;ndern sogar vor der CDU"
                    >AfD liegt bei Europawahl in zwei Bundesländern sogar vor der CDU</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/05/24/12321466/166032701-carsten-meyer-heder-akk-merkel-bremen-wahl-1I0kncYRQI.jpg" alt="SPD will nach der Bremen-Wahl schnelle Verhandlung mit Grünen und Linken - Amtliches Endergebnis erst am Donnerstag" title="SPD will nach der Bremen-Wahl schnelle Verhandlung mit Grünen und Linken - Amtliches Endergebnis erst am Donnerstag"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >SPD will nach der Bremen-Wahl schnelle Verhandlung mit Grünen und Linken - Amtliches Endergebnis erst am Donnerstag</span></h3></div></div><a href="/politik/bremen-wahl-2019-spd-will-schnelle-verhandlung-mit-gruenen-und-linken-zr-12321466.html" class="id-LinkOverlay-link " title="SPD will nach der Bremen-Wahl schnelle Verhandlung mit Gr&#252;nen und Linken - Amtliches&#160;Endergebnis erst am Donnerstag"
                    >SPD will nach der Bremen-Wahl schnelle Verhandlung mit Grünen und Linken - Amtliches Endergebnis erst am Donnerstag</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8yMC8xMjMxMDU3MC80NzYxNzk4MTQta29tbXVuYWx3YWhsZW4tbWVja2xlbmJ1cmctdm9ycG9tbWVybi1rYWNMVks4cUVIQ0hRcGVjTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY2NjLmpwZyAxNzF3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY2MwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY2JiLmpwZyAyOTl3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY2FjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY0dJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY1FJLmpwZyA1MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlYzhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlY0JJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMjAvMTIzMTA1NzAvNDc2MTc5ODE0LWtvbW11bmFsd2FobGVuLW1lY2tsZW5idXJnLXZvcnBvbW1lcm4ta2FjTFZLOHFFSENIUXBlYzcwLmpwZyA3Njh3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDkxcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDMxdncsIDk0dncgIiBhbHQ9IktvbW11bmFsd2FobCBpbiBNZWNrbGVuYnVyZy1Wb3Jwb21tZXJuOiBWb3JsJmF1bWw7dWZpZ2VzIEVyZ2VibmlzIGlzdCBkYSIgdGl0bGU9IktvbW11bmFsd2FobCBpbiBNZWNrbGVuYnVyZy1Wb3Jwb21tZXJuOiBWb3JsJmF1bWw7dWZpZ2VzIEVyZ2VibmlzIGlzdCBkYSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/05/20/12310570/476179814-kommunalwahlen-mecklenburg-vorpommern-kacLVK8qEHCHQpecQI.jpg" alt="Kommunalwahl in Mecklenburg-Vorpommern: Vorläufiges Ergebnis ist da" title="Kommunalwahl in Mecklenburg-Vorpommern: Vorläufiges Ergebnis ist da"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kommunalwahl in Mecklenburg-Vorpommern: Vorläufiges Ergebnis ist da</span></h3></div></div><a href="/politik/mecklenburg-vorpommern-ergebnis-zu-kommunalwahl-da-zr-12310570.html" class="id-LinkOverlay-link " title="Kommunalwahl in Mecklenburg-Vorpommern: Vorl&#228;ufiges Ergebnis ist da"
                    >Kommunalwahl in Mecklenburg-Vorpommern: Vorläufiges Ergebnis ist da</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8xNS8xMjI5MzQ1NS83ODcwMjk4NDMtd2FobGVuLWluLWJyYW5kZW5idXJnLWlNVE55Rjd4ek5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzE1LzEyMjkzNDU1Lzc4NzAyOTg0My13YWhsZW4taW4tYnJhbmRlbmJ1cmctaU1UTnlGN3h6Y2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8xNS8xMjI5MzQ1NS83ODcwMjk4NDMtd2FobGVuLWluLWJyYW5kZW5idXJnLWlNVE55Rjd4emMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMTUvMTIyOTM0NTUvNzg3MDI5ODQzLXdhaGxlbi1pbi1icmFuZGVuYnVyZy1pTVROeUY3eHpiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzE1LzEyMjkzNDU1Lzc4NzAyOTg0My13YWhsZW4taW4tYnJhbmRlbmJ1cmctaU1UTnlGN3h6YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8xNS8xMjI5MzQ1NS83ODcwMjk4NDMtd2FobGVuLWluLWJyYW5kZW5idXJnLWlNVE55Rjd4ekdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMTUvMTIyOTM0NTUvNzg3MDI5ODQzLXdhaGxlbi1pbi1icmFuZGVuYnVyZy1pTVROeUY3eHpRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzE1LzEyMjkzNDU1Lzc4NzAyOTg0My13YWhsZW4taW4tYnJhbmRlbmJ1cmctaU1UTnlGN3h6OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8xNS8xMjI5MzQ1NS83ODcwMjk4NDMtd2FobGVuLWluLWJyYW5kZW5idXJnLWlNVE55Rjd4ekJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMTUvMTIyOTM0NTUvNzg3MDI5ODQzLXdhaGxlbi1pbi1icmFuZGVuYnVyZy1pTVROeUY3eHo3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJLb21tdW5hbHdhaGwgaW4gQnJhbmRlbmJ1cmc6IEFmRCBsZWd0IHZpZWxlcm9ydHMgendlaXN0ZWxsaWcgenUgLSBDRFUgaG9sdCBtZWlzdGUgU3RpbW1lbiIgdGl0bGU9IktvbW11bmFsd2FobCBpbiBCcmFuZGVuYnVyZzogQWZEIGxlZ3QgdmllbGVyb3J0cyB6d2Vpc3RlbGxpZyB6dSAtIENEVSBob2x0IG1laXN0ZSBTdGltbWVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/05/15/12293455/787029843-wahlen-in-brandenburg-iMTNyF7xzQI.jpg" alt="Kommunalwahl in Brandenburg: AfD legt vielerorts zweistellig zu - CDU holt meiste Stimmen" title="Kommunalwahl in Brandenburg: AfD legt vielerorts zweistellig zu - CDU holt meiste Stimmen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kommunalwahl in Brandenburg: AfD legt vielerorts zweistellig zu - CDU holt meiste Stimmen</span></h3></div></div><a href="/politik/brandenburg-kommunalwahl-ergebnis-2019-erste-prognosen-afd-legt-zweistellig-zu-zr-12293455.html" class="id-LinkOverlay-link " title="Kommunalwahl in Brandenburg: AfD legt vielerorts zweistellig zu - CDU holt meiste Stimmen"
                    >Kommunalwahl in Brandenburg: AfD legt vielerorts zweistellig zu - CDU holt meiste Stimmen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNC8yOS8xMjIzMzU0Ny8xODE3NDAxMTYzLWV1cm9wYXdhaGwtZnJhbmtyZWljaC0xSmt1UHNyU3U2TkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NmNjLmpwZyAxNzF3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NmJiLmpwZyAyOTl3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NmFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NlFJLmpwZyA1MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NjhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDQvMjkvMTIyMzM1NDcvMTgxNzQwMTE2My1ldXJvcGF3YWhsLWZyYW5rcmVpY2gtMUprdVBzclN1NjcwLmpwZyA3Njh3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDkxcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDMxdncsIDk0dncgIiBhbHQ9IkV1cm9wYXdhaGwgMjAxOTogJkF1bWw7cmdlciB1bSBXYWhsaGVsZmVyIGluIEJlcmxpbiAtIFZlcmFudHdvcnRsaWNoZSBrbGFndCBpaHIgTGVpZCIgdGl0bGU9IkV1cm9wYXdhaGwgMjAxOTogJkF1bWw7cmdlciB1bSBXYWhsaGVsZmVyIGluIEJlcmxpbiAtIFZlcmFudHdvcnRsaWNoZSBrbGFndCBpaHIgTGVpZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/04/29/12233547/1817401163-europawahl-frankreich-1JkuPsrSu6QI.jpg" alt="Europawahl 2019: Ärger um Wahlhelfer in Berlin - Verantwortliche klagt ihr Leid" title="Europawahl 2019: Ärger um Wahlhelfer in Berlin - Verantwortliche klagt ihr Leid"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Europawahl 2019: Ärger um Wahlhelfer in Berlin - Verantwortliche klagt ihr Leid</span></h3></div></div><a href="/politik/europawahl-2019-aerger-um-berlin-wahlhelfer-verantwortliche-klagt-ihr-leid-zr-12233547.html" class="id-LinkOverlay-link " title="Europawahl 2019: &#196;rger um Wahlhelfer in Berlin - Verantwortliche klagt ihr Leid"
                    >Europawahl 2019: Ärger um Wahlhelfer in Berlin - Verantwortliche klagt ihr Leid</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "12302011", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12302011",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12302011",
                                            disqus_url = "https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "12302011", "plistaTitle" : "Maas und Le Drian reisen zu Selenskyj in die Ukraine", "plistaKicker" : "Treffen am Donnerstag", "plistaText" : "Der neue ukrainische Präsident Wolodymyr Selenskyj empfängt am Donnerstag Bundesaußenminister Heiko Maas und dessen französischen Kollegen Jean-Yves Le Drian.", "plistaUrl" : "https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html", "plistaImgUrl" : "http://www.rga.de/bilder/2019/05/20/12302011/1614533078-heiko-maas-jean-yves-le-drian-ukraine-wolodymyr-selenskyj-ZSyajU4nVa7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1559153040", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/politik/ukraine-praesident-selenskyj-empfaengt-maas-und-le-drian-zr-12302011.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="3e17cef9-feea-4f81-9fae-654c49b9ff28" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="565df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="565df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="338189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="338189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="8726c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="8726c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
