 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Türkei: Erdogan-Kritiker in Deutschland in Bedrängnis | Politik</title><meta content="Die politischen Umw&#228;lzungen in der T&#252;rkei haben auch die t&#252;rkische Community in Deutschland l&#228;ngst erreicht. Erdogan-Kritiker erleben Bespitzelung und Einsch&#252;chterungsversuche. F&#252;r den Staatschef in Ankara sind die Deutsch-T&#252;rken wichtige W&#228;hler." name="description"/><meta content="index,follow" name="robots"/><meta content="Recep Tayyip Erdogan" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Erdogan-Kritiker in Deutschland in Bedr&#228;ngnis" property="og:title"/><meta content="https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html" property="og:url"/><meta content="https://www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="D&#252;sseldorf -&#160;Die politischen Umw&#228;lzungen in der T&#252;rkei haben auch die t&#252;rkische Community in Deutschland l&#228;ngst erreicht. Erdogan-Kritiker erleben Bespitzelung und Einsch&#252;chterungsversuche. F&#252;r den Staatschef in Ankara sind die Deutsch-T&#252;rken wichtige W&#228;hler." property="og:description"/><meta content="2017-02-24T12:52" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html" rel="canonical"/><link href="https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.amp.html" rel="amphtml"/> <noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript> <link href="//www.rga.de/static/rga/id-css/b240dfd5644d7e7bae6ec2bb9a1c83ca/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-16-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html',
                title: 'Türkei: Erdogan-Kritiker in Deutschland in Bedrängnis | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Politik', 
                dimension4: 'no_metis', 
                dimension5: '7431565', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201702241252', 
                dimension10: 'keine', 
                dimension11: 'Recep Tayyip Erdogan', 
                dimension12: '5123',
                dimension13: 'Dpa Deutsche Presse-Agentur'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="rga.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
                            <div id="355844" style="height: 90px; overflow: hidden;" class="id-Advert id-Advert--posWallpaperSuperbanner " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079977",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [728,90],
                            "dfpAdPosition" : "WALLPAPER_SUPERBANNER",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[728,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-32079977">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=728x90&amp;c=hirhfcm5ve67">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=728x90&amp;c=hirhfcm5ve67"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="rga.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="http://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/jobs-karriere/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Politik"
                                        href="//www.rga.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Türkei: Erdogan-Kritiker in Deutschland in Bedrängnis</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">T&#252;rkei</p><h2 itemprop="headline" class="id-Article-headline ">Erdogan-Kritiker in Deutschland in Bedr&#228;ngnis</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-02-24T13:35" itemprop="dateModified"><span class="id-DateTime-date">24.02.17</span> <span class="id-DateTime-time">13:35</span></time></p><meta content="2017-02-24T12:52" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOf9.jpg 2200w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOac.jpg 342w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOGI.jpg 467w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCO75.jpg 512w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCO8e.jpg 640w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOBI.jpg 700w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCONG.jpg 1000w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOa7.jpg 1024w, //www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCO6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der t&uuml;rkische Ministerpr&auml;sident Yildirim in Oberhausen. Viele T&uuml;rken in Deutschland unterst&uuml;tzen den Kurs der Regierung." title="Der t&uuml;rkische Ministerpr&auml;sident Yildirim in Oberhausen. Viele T&uuml;rken in Deutschland unterst&uuml;tzen den Kurs der Regierung." itemprop="url" src="//www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2052, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14892115, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der t&#252;rkische Ministerpr&#228;sident Yildirim in Oberhausen. Viele T&#252;rken in Deutschland unterst&#252;tzen den Kurs der Regierung.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-356926"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356926" style="height: 250px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688770-7431565-adpos2",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[300,150],[300,250],[300,600]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"hpa","values":null,"value":"1"},{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,150],[300,250],[300,600]]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688770-7431565-adpos2">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x600&amp;c=u66totunj7wi">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x600&amp;c=u66totunj7wi"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">D&#252;sseldorf -&#160;Die politischen Umw&#228;lzungen in der T&#252;rkei haben auch die t&#252;rkische Community in Deutschland l&#228;ngst erreicht. Erdogan-Kritiker erleben Bespitzelung und Einsch&#252;chterungsversuche. F&#252;r den Staatschef in Ankara sind die Deutsch-T&#252;rken wichtige W&#228;hler.</p><p class="id-Article-content-item id-Article-content-item--first">Ausgrenzung, Einsch&#252;chterung, Drohungen, Bespitzelung: Unter Kritikern des t&#252;rkischen Pr&#228;sidenten Recep Tayyip Erdogan in Deutschland herrscht gro&#223;e Verunsicherung. Ankara hat die t&#252;rkische Community hierzulande fest im Blick und scheint nach Einsch&#228;tzung vieler die Grenzen einer vertretbaren Einflussnahme deutlich zu &#252;berschreiten. Der t&#252;rkische Premierminister Yildirim in Oberhausen. Viele T&#252;rken in Deutschland unterst&#252;tzen den Kurs der Regierung.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356935" style="height: 300px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34945814-7431565-adpos3",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[300,300],[300,250]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,300],[300,250]]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-34945814-7431565-adpos3">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x250&amp;c=v8e9u2jnvida">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x250&amp;c=v8e9u2jnvida"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item">Bald k&#246;nnen sich hierzulande gut 1,4 Millionen Wahlberechtigte an der Volksabstimmung f&#252;r eine umstrittene Verfassungs&#228;nderung in der T&#252;rkei beteiligen, die Erdogan deutlich mehr Macht einr&#228;umen w&#252;rde. Es k&#246;nnte passieren, dass die Deutsch-T&#252;rken den Ausschlag geben. Und unter ihnen sind auch viele Erdogan-Kritiker und Gegner seines angestrebten Pr&#228;sidialsystems. <a class="id_link" href="/politik/fdp-bundesvize-wolfgang-kubicki-tuerkei-will-parallelgesellschaft-in-deutschland-zr-7404213.html"  target="_self" rel="follow" title="Politiker haben bereits vor einer Parallelgesellschaft gewarnt.">Politiker haben bereits vor einer Parallelgesellschaft gewarnt.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Nein-Sager werden mit Vaterlandsverr&#228;tern und Terroristen gleichgesetzt&#8220;</h3><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TRG.jpg 667w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TJJ.jpg 200w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1Tba.jpg 299w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TUI.jpg 334w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TKI.jpg 400w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TFI.jpg 467w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1T74.jpg 512w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TAI.jpg 700w, //www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="G&amp;#246;kay Sofuoglu" title="G&amp;#246;kay Sofuoglu" src="//www.rga.de/bilder/2017/02/24/7431565/534325991-goekay-sofuoglu-1TUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1997, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14892116, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">G&#246;kay Sofuoglu hat &#8222;anonyme Angstmacherei&#8220; im Vorfeld des Referendums &#252;ber eine Verfassungsreform in der T&#252;rkei kritisiert.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>Der Vorsitzende der T&#252;rkischen Gemeinde in Deutschland, G&#246;kay Sofuoglu, beobachtet: &#8222;Nein-Sager werden mit Vaterlandsverr&#228;tern und Terroristen gleichgesetzt. Dieser emotionale Druck wird vor allem systematisch von AKP-Anh&#228;ngern bei ihren Veranstaltungen untermauert.&#8220; Er selbst erlebe Einsch&#252;chterungsversuche praktisch t&#228;glich: &#8222;Zum Beispiel wird mir anonym mitgeteilt, dass alle meine &#196;u&#223;erungen an den t&#252;rkischen Geheimdienst oder die AKP weitergeleitet werden.&#8220;</p></div><p class="id-Article-content-item">Der deutsch-t&#252;rkische Journalist H&#252;seyin Topel schildert: &#8222;Der innert&#252;rkische Konflikt wird in allen Facetten in Deutschland in der t&#252;rkischen Community ausgetragen.&#8220; Eine zentrale Rolle spiele die Union Europ&#228;isch-T&#252;rkischer Demokraten, die &#8222;zu Erdogans wichtigsten Propaganda-Instrumenten in Europa&#8220; geh&#246;re. Die UETD - verl&#228;ngerter Arm der Regierungspartei AKP - organisiere Gro&#223;veranstaltungen von t&#252;rkischen Politikern, <a class="id_link" href="/politik/yildirim-verteidigt-geplantes-praesidialsystem-bei-auftritt-in-nrw-zr-7414200.html"  target="_self" rel="follow" title="wie gerade in Oberhausen">wie gerade in Oberhausen</a>, und werbe aktiv f&#252;r Erdogan. &#8222;Es wird aufgerufen zu Vaterlandstreue und religi&#246;ser Korrektheit und damit Stimmung f&#252;r Erdogan gemacht.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Union Europ&#228;isch-T&#252;rkischer Demokraten wei&#223;t die Vorw&#252;rfe zur&#252;ck</h3><p class="id-Article-content-item">UETD-Generalsekret&#228;r B&#252;lent Bilgi weist das &#8222;entschieden&#8220; zur&#252;ck. &#8222;Das ist l&#228;cherlich. Es gibt keine Einflussnahme von unserer Seite. Die Leute kommen freiwillig zu Zehntausenden zu den Veranstaltungen, die wir organisieren.&#8220;</p><p class="id-Article-content-item">Topel (26) berichtet aber der dpa, wer nicht auf Linie sei, m&#252;sse mit Drohungen und Druck rechnen. &#8222;Viele Leute haben Angst, dass sie ausspioniert werden, dass sie auf Listen des Staatsschutzes landen.&#8220; Die UETD habe ihn - erfolglos - verklagt, um ihn als Journalisten zu zerm&#252;rben. Er selbst habe keine Angst, solange er in Deutschland arbeite, aber: &#8222;In die T&#252;rkei zu fahren, w&#228;re Selbstmord. Da w&#228;re ich einem System ausgeliefert, das gerade das Recht abschafft.&#8220;</p><p class="id-Article-content-item">Neue Vorw&#252;rfe gegen t&#252;rkische Generalkonsulate sorgen f&#252;r weitere Unruhe. <a class="id_link" href="/dpa-infoline-ressort/politik/national/tuerkische-spitzeleien-in-klassenzimmern-zr-7428485.html"  target="_self" rel="follow" title="Konsulate in NRW sollen in Veranstaltungen t&#252;rkeist&#228;mmige Lehrer- und Eltern aufgefordert haben, Erdogan-Kritiker zu melden">Konsulate in NRW sollen in Veranstaltungen t&#252;rkeist&#228;mmige Lehrer- und Eltern aufgefordert haben, Erdogan-Kritiker zu melden</a>. Die Bildungsgewerkschaft GEW hatte &#252;ber solche Treffen berichtet. NRW-Vizechef Sebastian Krebs sagt, er habe mit Teilnehmern solcher Runden gesprochen, die sich aber nicht trauten, ihren Namen zu nennen. &#8222;Alle haben Angst.&#8220; Die Generalkonsulate in D&#252;sseldorf und Essen weisen die Vorhaltungen in der &#8222;Rheinschen Post&#8220; als &#8222;nicht korrekt&#8220; und &#8222;bewusste Entstellung der Arbeit der t&#252;rkischen Konsulate&#8220; zur&#252;ck.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Unklar ist: Wo spitzeln die Imame?</h3><p class="id-Article-content-item">Die Kritiker seien leiser geworden, meint die Landtagsabgeordnete Serap G&#252;ler (CDU). &#8222;Es braucht viel Mut, sich &#246;ffentlich kritisch zu &#228;u&#223;ern.&#8220; Manche sorgten sich, dass ihrer Familie in der T&#252;rkei Schlimmes zusto&#223;e. Angst vor Ausgrenzung und Denunziation breite sich aus. Unklar bleibt zudem weiter, wo &#252;berall Imame spitzelten.</p><p class="id-Article-content-item">In NRW haben laut Landesverfassungsschutz 13 Imame der t&#252;rkisch-islamischen Union Ditib Informationen von 33 Personen und elf Institutionen - angeblich Anh&#228;nger des Erdogan-Erzfeindes Fethullah G&#252;len - an t&#252;rkische Konsulate gemeldet. Aber: weitere Spitzel-Berichte aus Deutschland und aus Nachbarl&#228;ndern seien nicht auszuschlie&#223;en, betont Verfassungschef Burkhard Freier. Die Order kam von der Religionsbeh&#246;rde Diyanet in Ankara.</p><p class="id-Article-content-item">Dass Erdogan trotz alledem wohl in NRW demn&#228;chst f&#252;r seine Machterweiterung werben will, ist vielen ein Dorn im Auge. &#8222;NRW ist europ&#228;ische Hochburg f&#252;r innenpolitische t&#252;rkische Kundgebungen geworden&#8220;, sagt Sofuoglu. 2008 und 2014 jubelten Erdogan Zehntausende in K&#246;ln zu. Aber es gibt eben bei weitem nicht nur Erdogan-Fans, die rote Halbmond-Flaggen schwenken. Warum fallen die wahlberechtigten T&#252;rken in Europa so ins Gewicht f&#252;r Erdogan? Sofuoglu: &#8222;Die Zahl der Kritiker und Nein-Sager w&#228;chst in der T&#252;rkei, es k&#246;nnte sehr knapp werden f&#252;r die geplante Verfassungs&#228;nderung mit dem angestrebten autokratischen Ein-Mann-System.&#8220;</p><p class="id-Article-content-item">dpa</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html&t=Erdogan-Kritiker%20in%20Deutschland%20in%20Bedr%C3%A4ngnis"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Erdogan-Kritiker%20in%20Deutschland%20in%20Bedr%C3%A4ngnis - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html&text=Erdogan-Kritiker%20in%20Deutschland%20in%20Bedr%C3%A4ngnis"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-47175819--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133374, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-47175819--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-47175819--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-47175819--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-47175819--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html&t=Erdogan-Kritiker%20in%20Deutschland%20in%20Bedr%C3%A4ngnis"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Erdogan-Kritiker%20in%20Deutschland%20in%20Bedr%C3%A4ngnis - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html&text=Erdogan-Kritiker%20in%20Deutschland%20in%20Bedr%C3%A4ngnis"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem47175819--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem47175819--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/recep-tayyip-erdogan-per68395/" class="id-TopicList-item id-TopicList-item--tag">Recep Tayyip Erdogan</a></div></div>
</div></div><div id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356928" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688772",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688772">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=180nqspoksuqc">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=180nqspoksuqc"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356929" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688773",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688773">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=ivt73w7qdt2z">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=ivt73w7qdt2z"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356930" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688774",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688774">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=1myq0p9gs4zml">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=1myq0p9gs4zml"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356931" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688775",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688775">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=16uyuywwf3786">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=16uyuywwf3786"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "7431565", "plistaTitle" : "Erdogan-Kritiker in Deutschland in Bedrängnis", "plistaText" : "Düsseldorf - Die politischen Umwälzungen in der Türkei haben auch die türkische Community in Deutschland längst erreicht. Erdogan-Kritiker erleben Bespitzelung und Einschüchterungsversuche. Für den Staatschef in Ankara sind die Deutsch-Türken wichtige Wähler.", "plistaUrl" : "https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html", "plistaImgUrl" : "http://www.rga.de/bilder/2017/02/24/7431565/1127196250-yildirim-in-oberhausen-tEmfHFRCOa7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1487937120", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere Top-Meldungen - jetzt täglich über WhatsApp&Co.</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "7431565", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7431565",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7431565",
                                            disqus_url = "https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 46d1ff12e0fb15c4e89e1bbf93b1f715b9ada561 1487937223",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Özoguz will Stimmrecht für Migranten ohne deutschen Pass</span></h5></div></div><a href="/politik/oezoguz-will-stimmrecht-fuer-migranten-ohne-deutschen-pass-zr-7403514.html" class="id-LinkOverlay-link " title="&#214;zoguz will Stimmrecht f&#252;r Migranten ohne deutschen Pass"
                    >Özoguz will Stimmrecht für Migranten ohne deutschen Pass</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >U-Ausschuss: Merkel will an Geheimdienst-Kooperation mit USA festhalten</span></h5></div></div><a href="/politik/merkel-als-zeugin-vor-nsa-untersuchungsausschuss-zr-7406718.html" class="id-LinkOverlay-link " title="U-Ausschuss: Merkel will an&#160;Geheimdienst-Kooperation mit USA festhalten"
                    >U-Ausschuss: Merkel will an Geheimdienst-Kooperation mit USA festhalten</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Türkei: Deutscher Korrespondent in Polizeigewahrsam</span></h5></div></div><a href="/politik/deutscher-korrespondent-in-polizeigewahrsam-in-tuerkei-zr-7411507.html" class="id-LinkOverlay-link " title="T&#252;rkei: Deutscher Korrespondent in Polizeigewahrsam"
                    >Türkei: Deutscher Korrespondent in Polizeigewahrsam</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >SPD weiter mit Rückenwind, AfD rutscht ab</span></h5></div></div><a href="/politik/schulz-effekt-haelt-weiter-an-neue-umfrage-spd-weiter-mit-rueckenwind-afd-rutscht-ab-zr-7403574.html" class="id-LinkOverlay-link " title="SPD weiter mit R&#252;ckenwind, AfD rutscht ab"
                    >SPD weiter mit Rückenwind, AfD rutscht ab</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nach Krawall-Konferenz: Presse zweifelt an Trumps Verstand</span></h5></div></div><a href="/politik/nach-donald-trumps-krawall-pressekonferenz-zweifeln-politische-kommentatoren-an-seinem-verstand-zr-7410850.html" class="id-LinkOverlay-link " title="Nach Krawall-Konferenz: Presse zweifelt an Trumps Verstand"
                    >Nach Krawall-Konferenz: Presse zweifelt an Trumps Verstand</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/politik/tuerkei-erdogan-kritiker-in-deutschland-in-bedraengnis-zr-7431565.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="13aae35d-dee5-4228-a062-3b6f28290d0b" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="51df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="51df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="5958189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="5958189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="2396c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="2396c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/jobs-karriere/" class="id-js-contentInsert-el id-Link " 
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-js-contentInsert-el id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-js-contentInsert-el id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  >
                            <div id="357221"  class="id-Advert  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32128168",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [],
                            "dfpAdPosition" : "OUTOFPAGE",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-32128168"></div>
                            </div>
                        
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="http://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/adventskalender/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Adventskalender</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="http://anzeigen.rga.de/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="http://ferienwohnungen.kalaydo.de/#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Ferienwohnungen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Ferienwohnungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">WhatsApp News</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
                            <div id="355845" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posSkyscraper " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079978",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[160,600],[120,600]],
                            "dfpAdPosition" : "SKYSCRAPER",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[160,600],[120,600]]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-32079978">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=120x600&amp;c=17nn7rbu3zpxe">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=120x600&amp;c=17nn7rbu3zpxe"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span>
    </body>
  </html>
