<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Lindner: ARD-Frau stellt FDP-Chef unangenehme Frage zu Freundin Franca - Sommerinterview | Politik</title><meta content="FDP-Chef Lindner stellte sich im ARD-Sommerinterview Tina Hassel. An einer privaten Frage zu Freundin Franca Lehnfeldt entz&#252;ndet sich nun der Zorn der Parteikollegen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="ARD-Frau stellt Lindner &#228;u&#223;erst unangenehme Frage zu Freundin Franca - der reagiert verst&#228;ndnislos" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Berlin" property="article:tag"/><meta content="FDP" property="article:tag"/><meta content="Christian Lindner" property="article:tag"/><meta content="ZDF" property="article:tag"/><meta content="Klimaschutz" property="article:tag"/><meta content="Sommerinterview" property="article:tag"/><meta content="https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="FDP-Chef Lindner stellte sich im ARD-Sommerinterview Tina Hassel. An einer privaten Frage zu Freundin Franca Lehnfeldt entz&#252;ndet sich nun der Zorn der Parteikollegen." property="og:description"/><meta content="2019-07-23T14:41" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html" rel="canonical"/><link href="https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/0b5865e111f239bedab84938b7f70fe1/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html',
                title: 'Lindner: ARD-Frau stellt FDP-Chef unangenehme Frage zu Freundin Franca - Sommerinterview | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Politik', 
                dimension4: 'no_metis', 
                dimension5: '12843099', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201907231441', 
                dimension10: 'keine', 
                dimension11: 'Berlin|FDP|Christian Lindner|ZDF|Klimaschutz|Sommerinterview', 
                dimension12: '6272',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Lindner: ARD-Frau stellt FDP-Chef unangenehme Frage zu Freundin Franca - Sommerinterview | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/politik",
                    "dfpAdUrl": "/5176/rga.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" > </div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=""></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.rga.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Lindner: ARD-Frau stellt FDP-Chef unangenehme Frage zu Freundin Franca - Sommerinterview</span>
                                        <link itemprop="item" href="//www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">In Sommerinterview</p><h2 itemprop="headline" class="id-Article-headline ">ARD-Frau stellt Lindner &#228;u&#223;erst unangenehme Frage zu Freundin Franca - der reagiert verst&#228;ndnislos</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-07-23T14:42" itemprop="dateModified"><span class="id-DateTime-date">23.07.19</span> <span class="id-DateTime-time">14:42</span></time></p><meta content="2019-07-23T14:41" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWf9.jpg 2200w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWac.jpg 342w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWGI.jpg 467w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QW75.jpg 512w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QW8e.jpg 640w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWBI.jpg 700w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWNG.jpg 1000w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWa7.jpg 1024w, //www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QW6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bei der Er&ouml;ffnung der Bayreuther Festspiele 2018 pr&auml;sentierte Lindner seine neue Freundin, die RTL-Journalistin Franca Lehnfeldt." title="Bei der Er&ouml;ffnung der Bayreuther Festspiele 2018 pr&auml;sentierte Lindner seine neue Freundin, die RTL-Journalistin Franca Lehnfeldt." itemprop="url" src="//www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2112, "height": 2682, "copyright": "AFP \/ CHRISTOF STACHE" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21548671, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / CHRISTOF STACHE</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bei der Er&#246;ffnung der Bayreuther Festspiele 2018 pr&#228;sentierte Lindner seine neue Freundin, die RTL-Journalistin Franca Lehnfeldt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / CHRISTOF STACHE</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">FDP-Chef Lindner stellte sich im ARD-Sommerinterview Tina Hassel. An einer privaten Frage zu Freundin Franca Lehnfeldt entz&#252;ndet sich nun der Zorn der Parteikollegen.</p><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 23. Juli 2019:</strong> Christian Lindner sorgt einmal mehr mit Freundin und RTL-Journalistin Franca Lehfeldt f&#252;r Wirbel - allerdings v&#246;llig unverschuldet. An einer privaten Frage, gestellt von ARD-Hauptstadtchefin Tina Hassel (55), entz&#252;ndet sich nun die Debatte. Was darf man in einem solch ernsthaften, inhaltlich gef&#252;hrten Interview fragen?</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Jedenfalls bem&#252;hte Hassel das Format &#8222;Frag selbst!&#8220;, bei dem Zuschauer selbst Fragen einschicken k&#246;nnen, und Politiker m&#246;glichst kurz antworten sollen, um Lindner zu fragen: &#8222;Lieber Verm&#246;genssteuer oder gleichaltrige Freundin?&#8220;&#160;Tats&#228;chlich konnte Lindner die Frage zun&#228;chst nicht glauben, wiederholte sie, um dann knapp zu antworten:&#160;&#8222;Geschmacklos!&#8220; Wohlgemerkt: Lindner durfte nur mit einem Wort antworten - und <a class="id_link" href="/politik/fdp-chef-christian-lindner-seltenes-privates-paar-selfie-mit-freundin-franca-lehfeldt-zr-10062472.html"  target="_self" rel="follow" title="Freundin Franca ist erst 29 Jahre jung">Freundin Franca ist erst 29 Jahre jung</a>, Lindner 40.</p><p class="id-Article-content-item">Ansonsten blieb Lindner gelassen, schmunzelte gelegentlich, etwa als Hassel die Zuschauerfrage vorlas: &#8222;Lieber gar nicht antworten als schlecht antworten?&#8220; - eine Anspielung auf Lindners Leitspruch, mit dem er die Jamaika-Koalitionsverhandlungen beendet hatte (&#8222;Es ist besser, nicht zu regieren, als falsch zu regieren&#8220;). Der FDP-Chef lachte: &#8222;Ja!&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64631858-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Zuspruch erhielt Lindner im Nachhinein laut<em>Bild</em> von seinen FDP-Parteifreunden. Die reagierten gereizt: &#8222;Wenn ein Mann eine solche Frage an Annalena Baerbock oder Katrin G&#246;ring-Eckart gerichtet h&#228;tte, st&#252;nde die gesamte Republik zu Recht Kopf, weil sie Ausdruck absoluter Unversch&#228;mtheit ist&#8220;, schimpfte etwa FDP-Innenxperte Konstantin Kuhle (30, FDP). Verteidigungspolitikerin Marie-Agnes Strack-Zimmermann (61, FDP) nannte die Frage schlichtweg &#8222;unh&#246;flich&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Machen Sie mit und stimmen ab</h3><p class="id-Article-content-item"><script data-id="78179">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.23%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe width="971" height="546" src="https://www.youtube.com/embed/52_HZFUr6lQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><p class="id-Article-content-item">Die unter Druck geratene ARD-Journalistin Tina Hassel erkl&#228;rte sich gegen&#252;ber der <em>Bild</em>-Zeitung und ordnete ein: Die Frage eines Zuschauers sei &#8222;in der Tat hart an der Grenze, aber nicht grenz&#252;berschreitend&#8220;. Gleichzeitig sei es aber auch das Ziel des Formats, &#8222;m&#246;glichst viele authentische Zuschauerfragen und Kommentare weiterzugeben, es sei denn, sie sind offen rassistisch oder zur Gewalt auffordernd&#8220;.</p><p class="id-Article-content-item">Hassel dann aber einsichtig: &#8222;R&#252;ckblickend stellen wir uns nat&#252;rlich die Frage, ob wir jenseits dieser Kriterien noch sensibler mit den User-Fragen umgehen sollten. Das hatte ich Christian Lindner &#252;brigens auch im Rausgehen pers&#246;nlich gesagt.&#8220;</p><p class="id-Article-content-item">Nat&#252;rlich nahm der FDP-Chef auch zu weiteren aktuellen Themen Stellung, blieb in der Klimadebatte aber bei seinem Standpunkt und warnte vor Verboten. &#8222;Niemand auf der Welt w&#252;rde uns folgen auf dem Weg, Wohlstand zu verlieren und den Menschen ihren Lebenswandel vorzuschreiben&#8220;, sagte er am Sonntag im ARD-Sommerinterview in Berlin. Stattdessen brauche es technische L&#246;sungen wie alternative Treibstoffe f&#252;r Flugzeuge. Er halte nichts von Weltuntergangsszenarien und nichts davon, &#8222;den Menschen Verzicht und Askese zu predigen&#8220;.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sdf9.jpg 2200w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sdac.jpg 342w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sdGI.jpg 467w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sd75.jpg 512w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sd8e.jpg 640w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sdBI.jpg 700w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sdNG.jpg 1000w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sda7.jpg 1024w, //www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sd6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Sommerinterview der ARD - FDP-Vorsitzender Lindner." title="Sommerinterview der ARD - FDP-Vorsitzender Lindner." src="//www.rga.de/bilder/2019/07/21/12843099/854919112-sommerinterview-ard-fdp-vorsitzender-lindner-WZqZpt2sda7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1997, "copyright": "dpa \/ Paul Zinken" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21548672, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Sommerinterview der ARD - FDP-Vorsitzender Lindner.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Paul Zinken</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Vor ZDF-Sommerinterview: FDP-Chef Lindner warnt vor radikaler Klimapolitik</h3><p class="id-Article-content-item"><strong>Vorbericht vom 21. Juli 2019:</strong> Berlin - Die aktuelle Debatte &#252;ber Klimaschutz ist FDP-Chef Christian Lindner (40) zu abstrakt. Man m&#252;sse auch &#8222;die Preise benennen&#8220;, sagte Lindner im <em>Deutschlandfunk</em>. Seine Sorge sei, dass &quot;die gut Betuchten, die sich gr&#252;ne CO2-Preise leisten k&#246;nnen, so weitermachten wie bisher&quot; und &quot;dass die Zustimmung zu einer radikalen Klimapolitik in den n&#228;chsten Jahren und Jahrzehnten massiv zur&#252;ckgehen k&#246;nnte, wenn wir tats&#228;chlich die Auswirkungen sehen&quot;. Er w&#252;nsche sich mehr &quot;Erfindergeist&quot; statt &quot;harte Freiheitseinschr&#228;nkungen&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Christian Lindner (FDP) will Klimaschutz den Profis &#252;berlassen</h3><p class="id-Article-content-item">Den Sch&#252;lern, konkreter, den &#8220;Fridays for Future&#8221;-Protestlern hatte Christian Lindner bereits zuvor nahegelegt, dass politisches Engagement doch eher &#8220;eine Sache f&#252;r Profis&#8221; sei, die &#8220;bereits alle globalen Zusammenh&#228;nge, das technisch Sinnvolle und das &#246;konomisch Machbare sehen.&#8221; Kurz darauf folgte seine Aussage, <a class="id_link" href="/politik/christian-lindner-fdp-zustimmung-zu-klimapolitik-koennte-massiv-zurueckgehen-zr-12332843.html"  target="_self" rel="follow" title="dass die Grünen „Fleischliebhabern das Steak“ wegnehmen wollten.">dass die Gr&#252;nen &#8222;Fleischliebhabern das Steak&#8220; wegnehmen wollten.</a></p><p class="id-Article-content-item">Mit den Liberalen erreichte Lindner, der im Herbst 2017 keine Verantwortung in einer Gro&#223;en Koalition &#252;bernehmen wollte, zuletzt 5,4 Prozent bei der Europawahl. 2009 waren es noch elf Prozent gewesen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;FDP-Parteitag - Lindner spricht Chinesisch</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5cc32fb47a51ca289c9c1468/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="FDP-Parteitag: Lindner spricht Chinesisch" />    <meta itemprop="duration" content="T1M11S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-04/26/5cc32fb47a51ca289c9c1468/5cc32fb79d15d700019f2209_1024x576_FES_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5cc32fb47a51ca289c9c1468" />    <meta itemprop="uploadDate" content="2019-04-26T16:20:04Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Berlin, 26.04.19: Unter dem Motto "Ein Land wächst mit seinen Menschen" hat am Freitag in Berlin der dreitägige FDP-Parteitag begonnen. Auf dem Programmpunkt unter anderem die Wiederwahl von Parteichef Christian Lindner. Der überraschte bei seiner Rede mit ungewohnten Sprachkenntnissen. O-TON Christian Lindner, FDP-Parteichef Spricht Chinesisch und fährt dann auf Deutsch fort "Das heißt, vielleicht, die Gesellschaft und die Wirtschaft ändern sich beständig. Wir müssen mit den Zeiten Schritt halten. Und nach Lage der Dinge werden unsere Kinder zukünftig nicht nur Englisch, sondern auch Chinesisch lernen müssen. / Und deshalb empfehle ich, dass wir alles dafür tun, dass es sich für die Chinesen weiter lohnt, auch Deutsch und Englisch zu lernen." Lindner machte aber deutlich, dass das nur dann geschehen werde, wenn Deutschland und Europa auf Augenhöhe China entgegentreten könnten." /></div><!-- TAG END { date: 07/23/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Ein &#8222;nationaler Klimakonsens&#8220;? Lindner (FDP) ist daf&#252;r</h3><p class="id-Article-content-item">Dem Vorschlag f&#252;r einen &#8220;nationalen Klimakonsens&#8221; der neuen Bundesverteidigungsministerin Annegret Kramp-Karrenbauer (CDU) schloss sich seine Partei aber an. Nur so k&#246;nne wirksamer Klimaschutz sichergestellt werden, der gleichzeitig eine Spaltung der Gesellschaft wie in Frankreich verhindere, sagte Lindner und bekr&#228;ftigte den Vorschlag, den Emissionshandel auszuweiten. Kramp-Karrenbauer hatte im ZDF-&quot;Sommerinterview&quot; angek&#252;ndigt, sie wolle sich mit den anderen Parteien &#252;ber &quot;gemeinsame L&#246;sungen&quot; in der Klimaschutzpolitik unterhalten. Vielleicht geht Lindner bei seinem eigenen Interview-Slot im ZDF auf seine Ideen zu dem Thema ein. Es wird am Sonntag, 21. Juli an 18.30 Uhr ausgestrahlt. Kanzlerin Angela Merkel hat dieses Jahr dagegen&#160;<a class="id_link" href="/politik/zdf-merkel-sagt-sommerinterview-ab-radikaler-bruch-mit-tradition-zr-12359874.html"  target="_self" rel="follow" title="mit der Tradition des Sommerinterviews gebrochen.">mit der Tradition des Sommerinterviews gebrochen.</a></p><p class="id-Article-content-item">Nicht nur im Radio, auch auf Twitter &#228;u&#223;ert Lindner seine Positionen gerne. <a class="id_link" href="/politik/juso-chef-kuehnert-legt-sich-mit-lindner-an-kein-schutzgeld-erpresser-zr-12816966.html"  target="_self" rel="follow" title="Stänkerte er dort kürzlich noch mit Jungsozialist Kevin Kühnert">St&#228;nkerte er dort k&#252;rzlich noch mit Jungsozialist Kevin K&#252;hnert</a> &#252;ber Steuern und den Wohlfahrtsstaat, <a class="id_link" href="/politik/zentralabitur-sorgt-fuer-disput-zwischen-christian-lindner-und-markus-blume-zr-12842486.html"  target="_self" rel="follow" title="geht es in einem aktuellen Tweet des Politikers um das Zentralabitur.">geht es in einem aktuellen Tweet des Politikers um das Zentralabitur.</a>&#160;&#8222;F&#252;r die CSU ist man mit NRW-Abi dumm - Bayern-Abi hat die CSU aber nicht vom millionenschweren Maut-Desaster abgehalten. Egal: Wer 2019 noch Bayern-NRW-Gags macht, der &#252;bersieht, dass wir uns gemeinsam globalem Wettbewerb stellen m&#252;ssen&#8221;, erkl&#228;rt er. Die Frage, ob es in allen Bundesl&#228;ndern ein einheitliches Abitur geben soll, ist schon seit vielen Jahren ein Dauerbrenner.</p><p class="id-Article-content-item"><em>frs</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html&t=ARD-Frau%20stellt%20Lindner%20%C3%A4u%C3%9Ferst%20unangenehme%20Frage%20zu%20Freundin%20Franca%20-%20der%20reagiert%20verst%C3%A4ndnislos"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=ARD-Frau%20stellt%20Lindner%20%C3%A4u%C3%9Ferst%20unangenehme%20Frage%20zu%20Freundin%20Franca%20-%20der%20reagiert%20verst%C3%A4ndnislos - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html&text=ARD-Frau%20stellt%20Lindner%20%C3%A4u%C3%9Ferst%20unangenehme%20Frage%20zu%20Freundin%20Franca%20-%20der%20reagiert%20verst%C3%A4ndnislos"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133374, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133374,
                                                      "referer": "/politik/vor-zdf-sommerinterview-fdp-chef-lindner-warnt-vor-radikaler-klimapolitik-zr-12843099.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html&t=ARD-Frau%20stellt%20Lindner%20%C3%A4u%C3%9Ferst%20unangenehme%20Frage%20zu%20Freundin%20Franca%20-%20der%20reagiert%20verst%C3%A4ndnislos"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=ARD-Frau%20stellt%20Lindner%20%C3%A4u%C3%9Ferst%20unangenehme%20Frage%20zu%20Freundin%20Franca%20-%20der%20reagiert%20verst%C3%A4ndnislos - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html&text=ARD-Frau%20stellt%20Lindner%20%C3%A4u%C3%9Ferst%20unangenehme%20Frage%20zu%20Freundin%20Franca%20-%20der%20reagiert%20verst%C3%A4ndnislos"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/vor-zdf-sommerinterview-fdp-chef-lindner-warnt-vor-radikaler-klimapolitik-zr-12843099.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/berlin-ort28370/" class="id-TopicList-item id-TopicList-item--tag">Berlin</a></div><div class=""><a href="//www.rga.de/thema/christian-lindner-per31685/" class="id-TopicList-item id-TopicList-item--tag">Christian Lindner</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" > </div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" > </div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/politik/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="73252446-6fcc-4d67-b27f-5f09b900729d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="718b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="718b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="452cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="452cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="44567956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="44567956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xMi8xMjgxOTA3OC8xNDE2ODEzMzE2LXdhaGwtenVyLWV1LWtvbW1pc3Npb25zcHJhZXNpZGVudGluLXZvbi1sZXllbi1KTUxieHFkT3NORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xMi8xMjgxOTA3OC8xNDE2ODEzMzE2LXdhaGwtenVyLWV1LWtvbW1pc3Npb25zcHJhZXNpZGVudGluLXZvbi1sZXllbi1KTUxieHFkT3NjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzEyLzEyODE5MDc4LzE0MTY4MTMzMTYtd2FobC16dXItZXUta29tbWlzc2lvbnNwcmFlc2lkZW50aW4tdm9uLWxleWVuLUpNTGJ4cWRPc2MwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTIvMTI4MTkwNzgvMTQxNjgxMzMxNi13YWhsLXp1ci1ldS1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi12b24tbGV5ZW4tSk1MYnhxZE9zYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xMi8xMjgxOTA3OC8xNDE2ODEzMzE2LXdhaGwtenVyLWV1LWtvbW1pc3Npb25zcHJhZXNpZGVudGluLXZvbi1sZXllbi1KTUxieHFkT3NhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzEyLzEyODE5MDc4LzE0MTY4MTMzMTYtd2FobC16dXItZXUta29tbWlzc2lvbnNwcmFlc2lkZW50aW4tdm9uLWxleWVuLUpNTGJ4cWRPc0dJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTIvMTI4MTkwNzgvMTQxNjgxMzMxNi13YWhsLXp1ci1ldS1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi12b24tbGV5ZW4tSk1MYnhxZE9zUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xMi8xMjgxOTA3OC8xNDE2ODEzMzE2LXdhaGwtenVyLWV1LWtvbW1pc3Npb25zcHJhZXNpZGVudGluLXZvbi1sZXllbi1KTUxieHFkT3M4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzEyLzEyODE5MDc4LzE0MTY4MTMzMTYtd2FobC16dXItZXUta29tbWlzc2lvbnNwcmFlc2lkZW50aW4tdm9uLWxleWVuLUpNTGJ4cWRPc0JJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTIvMTI4MTkwNzgvMTQxNjgxMzMxNi13YWhsLXp1ci1ldS1rb21taXNzaW9uc3ByYWVzaWRlbnRpbi12b24tbGV5ZW4tSk1MYnhxZE9zNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iRVUtV2FobDogVm9uIGRlciBMZXllbiBkcm9odCBEZWJha2VsIC0gR3ImdXVtbDtuZSBibGVpYmVuIGJlaSBpaHJlbSAmYmRxdW87TmVpbiZsZHF1bzsiIHRpdGxlPSJFVS1XYWhsOiBWb24gZGVyIExleWVuIGRyb2h0IERlYmFrZWwgLSBHciZ1dW1sO25lIGJsZWliZW4gYmVpIGlocmVtICZiZHF1bztOZWluJmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/07/12/12819078/1416813316-wahl-zur-eu-kommissionspraesidentin-von-leyen-JMLbxqdOsQI.jpg" alt="EU-Wahl: Von der Leyen droht Debakel - Grüne bleiben bei ihrem „Nein“" title="EU-Wahl: Von der Leyen droht Debakel - Grüne bleiben bei ihrem „Nein“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >EU-Wahl: Von der Leyen droht Debakel - Grüne bleiben bei ihrem „Nein“</span></h3></div></div><a href="/politik/von-leyen-droht-bei-eu-wahl-debakel-gruene-bleiben-bei-ihrem-nein-zr-12819078.html" class="id-LinkOverlay-link " title="EU-Wahl: Von der Leyen droht Debakel - Gr&#252;ne bleiben bei ihrem &#8222;Nein&#8220;"
                    >EU-Wahl: Von der Leyen droht Debakel - Grüne bleiben bei ihrem „Nein“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8yMy8xMjg1MDA0Ni8xMzU5MTQ4ODU5LW1pZy0yOS1rYW1wZmpldC1YMURIQUpjTGFORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8yMy8xMjg1MDA0Ni8xMzU5MTQ4ODU5LW1pZy0yOS1rYW1wZmpldC1YMURIQUpjTGFjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzIzLzEyODUwMDQ2LzEzNTkxNDg4NTktbWlnLTI5LWthbXBmamV0LVgxREhBSmNMYWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMjMvMTI4NTAwNDYvMTM1OTE0ODg1OS1taWctMjkta2FtcGZqZXQtWDFESEFKY0xhYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8yMy8xMjg1MDA0Ni8xMzU5MTQ4ODU5LW1pZy0yOS1rYW1wZmpldC1YMURIQUpjTGFhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzIzLzEyODUwMDQ2LzEzNTkxNDg4NTktbWlnLTI5LWthbXBmamV0LVgxREhBSmNMYUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMjMvMTI4NTAwNDYvMTM1OTE0ODg1OS1taWctMjkta2FtcGZqZXQtWDFESEFKY0xhUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8yMy8xMjg1MDA0Ni8xMzU5MTQ4ODU5LW1pZy0yOS1rYW1wZmpldC1YMURIQUpjTGE4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzIzLzEyODUwMDQ2LzEzNTkxNDg4NTktbWlnLTI5LWthbXBmamV0LVgxREhBSmNMYUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMjMvMTI4NTAwNDYvMTM1OTE0ODg1OS1taWctMjkta2FtcGZqZXQtWDFESEFKY0xhNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iUyZ1dW1sO2Rrb3JlYSBmZXVlcnQgV2FybnNjaCZ1dW1sO3NzZSBnZWdlbiBydXNzaXNjaGVzIE1pbGl0JmF1bWw7cmZsdWd6ZXVnIiB0aXRsZT0iUyZ1dW1sO2Rrb3JlYSBmZXVlcnQgV2FybnNjaCZ1dW1sO3NzZSBnZWdlbiBydXNzaXNjaGVzIE1pbGl0JmF1bWw7cmZsdWd6ZXVnIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/07/23/12850046/1359148859-mig-29-kampfjet-X1DHAJcLaQI.jpg" alt="Südkorea feuert Warnschüsse gegen russisches Militärflugzeug" title="Südkorea feuert Warnschüsse gegen russisches Militärflugzeug"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Südkorea feuert Warnschüsse gegen russisches Militärflugzeug</span></h3></div></div><a href="/politik/zwischenfall-suedkorea-feuert-warnschuesse-gegen-russisches-militaerflugzeug-zr-12850046.html" class="id-LinkOverlay-link " title="S&#252;dkorea feuert Warnsch&#252;sse gegen russisches Milit&#228;rflugzeug"
                    >Südkorea feuert Warnschüsse gegen russisches Militärflugzeug</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xNC8xMjgxNjUyOS8xMjc3NzU4NjY2LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTMtOTktNDE1MzNfbGFyZ2VfNF8zMi0xSk5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzE0LzEyODE2NTI5LzEyNzc3NTg2NjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxMy05OS00MTUzM19sYXJnZV80XzMyLTFKY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xNC8xMjgxNjUyOS8xMjc3NzU4NjY2LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTMtOTktNDE1MzNfbGFyZ2VfNF8zMi0xSmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTQvMTI4MTY1MjkvMTI3Nzc1ODY2Ni11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzEzLTk5LTQxNTMzX2xhcmdlXzRfMzItMUpiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzE0LzEyODE2NTI5LzEyNzc3NTg2NjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxMy05OS00MTUzM19sYXJnZV80XzMyLTFKYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xNC8xMjgxNjUyOS8xMjc3NzU4NjY2LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTMtOTktNDE1MzNfbGFyZ2VfNF8zMi0xSkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTQvMTI4MTY1MjkvMTI3Nzc1ODY2Ni11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzEzLTk5LTQxNTMzX2xhcmdlXzRfMzItMUpRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzE0LzEyODE2NTI5LzEyNzc3NTg2NjYtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxMy05OS00MTUzM19sYXJnZV80XzMyLTFKOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xNC8xMjgxNjUyOS8xMjc3NzU4NjY2LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTMtOTktNDE1MzNfbGFyZ2VfNF8zMi0xSkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTQvMTI4MTY1MjkvMTI3Nzc1ODY2Ni11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzEzLTk5LTQxNTMzX2xhcmdlXzRfMzItMUo3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJNZWhyaGVpdCBlcmFjaHRldCBNZXJrZWxzIFppdHRlcmFuZiZhdW1sO2xsZSBhbHMgUHJpdmF0c2FjaGUiIHRpdGxlPSJNZWhyaGVpdCBlcmFjaHRldCBNZXJrZWxzIFppdHRlcmFuZiZhdW1sO2xsZSBhbHMgUHJpdmF0c2FjaGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/07/14/12816529/1277758666-urn-newsml-dpa-com-20090101-190713-99-41533_large_4_32-1JQI.jpg" alt="Mehrheit erachtet Merkels Zitteranfälle als Privatsache" title="Mehrheit erachtet Merkels Zitteranfälle als Privatsache"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mehrheit erachtet Merkels Zitteranfälle als Privatsache</span></h3></div></div><a href="/politik/mehrheit-erachtet-merkels-zitteranfaelle-als-privatsache-zr-12816529.html" class="id-LinkOverlay-link " title="Mehrheit erachtet Merkels Zitteranf&#228;lle als Privatsache"
                    >Mehrheit erachtet Merkels Zitteranfälle als Privatsache</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xOC8xMjgzMjk5MS8xNzExMjg1MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxOC05OS0xMDU2NDJfbGFyZ2VfNF8zNC0zOU5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzE4LzEyODMyOTkxLzE3MTEyODUyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzE4LTk5LTEwNTY0Ml9sYXJnZV80XzM0LTM5Y2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xOC8xMjgzMjk5MS8xNzExMjg1MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxOC05OS0xMDU2NDJfbGFyZ2VfNF8zNC0zOWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTgvMTI4MzI5OTEvMTcxMTI4NTI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTgtOTktMTA1NjQyX2xhcmdlXzRfMzQtMzliYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzE4LzEyODMyOTkxLzE3MTEyODUyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzE4LTk5LTEwNTY0Ml9sYXJnZV80XzM0LTM5YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xOC8xMjgzMjk5MS8xNzExMjg1MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxOC05OS0xMDU2NDJfbGFyZ2VfNF8zNC0zOUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTgvMTI4MzI5OTEvMTcxMTI4NTI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTgtOTktMTA1NjQyX2xhcmdlXzRfMzQtMzlRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA3LzE4LzEyODMyOTkxLzE3MTEyODUyOC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNzE4LTk5LTEwNTY0Ml9sYXJnZV80XzM0LTM5OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNy8xOC8xMjgzMjk5MS8xNzExMjg1MjgtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDcxOC05OS0xMDU2NDJfbGFyZ2VfNF8zNC0zOUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDcvMTgvMTI4MzI5OTEvMTcxMTI4NTI4LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA3MTgtOTktMTA1NjQyX2xhcmdlXzRfMzQtMzk3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJSYXp6aWVuIGdlZ2VuIGlzbGFtaXN0aXNjaGUgR2VmJmF1bWw7aHJkZXI6IFZpZXIgR2V3YWhyc2FtbmFobWVuIiB0aXRsZT0iUmF6emllbiBnZWdlbiBpc2xhbWlzdGlzY2hlIEdlZiZhdW1sO2hyZGVyOiBWaWVyIEdld2FocnNhbW5haG1lbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/07/18/12832991/171128528-urn-newsml-dpa-com-20090101-190718-99-105642_large_4_34-39QI.jpg" alt="Razzien gegen islamistische Gefährder: Vier Gewahrsamnahmen" title="Razzien gegen islamistische Gefährder: Vier Gewahrsamnahmen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Razzien gegen islamistische Gefährder: Vier Gewahrsamnahmen</span></h3></div></div><a href="/politik/terrorverdacht-razzien-gegen-islamistische-gefaehrder-in-nrw-zr-12832991.html" class="id-LinkOverlay-link " title="Razzien gegen islamistische Gef&#228;hrder: Vier Gewahrsamnahmen"
                    >Razzien gegen islamistische Gefährder: Vier Gewahrsamnahmen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/07/22/12848021/704526219-frank-plasberg-diskutierte-mit-seinen-gaesten-ueber-klimawandel-und-folgen-fuer-landwirtschaft-2yBj15ppglQI.jpg" alt="„Hart aber fair“: Darum fiel die Sendung aus" title="„Hart aber fair“: Darum fiel die Sendung aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Hart aber fair“: Darum fiel die Sendung aus</span></h3></div></div><a href="/politik/hart-aber-fair-ard-nach-zoff-um-plasberg-darum-faellt-sendung-aus-zr-12848021.html" class="id-LinkOverlay-link " title="&#8222;Hart aber fair&#8220;: Darum fiel die Sendung aus"
                    >„Hart aber fair“: Darum fiel die Sendung aus</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "12843099", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12843099",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12843099",
                                            disqus_url = "https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "12843099", "plistaTitle" : "ARD-Frau stellt Lindner äußerst unangenehme Frage zu Freundin Franca - der reagiert verständnislos", "plistaKicker" : "In Sommerinterview", "plistaText" : "FDP-Chef Lindner stellte sich im ARD-Sommerinterview Tina Hassel. An einer privaten Frage zu Freundin Franca Lehnfeldt entzündet sich nun der Zorn der Parteikollegen.", "plistaUrl" : "https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html", "plistaImgUrl" : "http://www.rga.de/bilder/2019/07/21/12843099/938197417-bei-eroeffnung-bayreuther-festspiele-2018-praesentierte-lindner-seine-neue-freundin-rtl-journalistin-franca-lehnfeldt-lAO7IV1QWa7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1563885660", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/politik/lindner-sommerinterview-ard-frau-stellt-fdp-chef-unangenehme-frage-zu-freundin-franca-im-zr-12843099.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="df353abb-5a79-42b6-b35f-3fe8409dfbe9" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="254df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="254df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="1668189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="1668189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="7186c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="7186c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
