<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern | Politik</title><meta content="Das US-Repr&#228;sentantenhaus beschlie&#223;t ein Impeachment-Verfahren gegen Pr&#228;sident Donald Trump. Darum wird die Amtsenthebung wohl letztlich scheitern." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern" property="og:title"/><meta content="Politik" property="article:section"/><meta content="USA" property="article:tag"/><meta content="Washington" property="article:tag"/><meta content="Donald Trump" property="article:tag"/><meta content="Mitch McConnell" property="article:tag"/><meta content="Nancy Pelosi" property="article:tag"/><meta content="Plusapp" property="article:tag"/><meta content="https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/12/06/13275761/2069670041-donald-trump-einer-wahlkampfveranstaltung-hershey-pennsylvania-1wcA8It70Fef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Das US-Repr&#228;sentantenhaus beschlie&#223;t ein Impeachment-Verfahren gegen Pr&#228;sident Donald Trump. Darum wird die Amtsenthebung wohl letztlich scheitern." property="og:description"/><meta content="2019-12-19T13:04:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html" rel="canonical"/><link href="https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/5deb0c6dd329ee999b6b8c679bbccaff/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html',
                title: 'Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Politik', 
                dimension4: 'no_metis', 
                dimension5: '13275761', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201912191304', 
                dimension10: 'keine', 
                dimension11: 'USA|Washington|Donald Trump|Mitch McConnell|Nancy Pelosi|Plusapp', 
                dimension12: '28995',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern | Politik",
                "section":      "Politik"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KSWGSRW');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/politik",
                    "dfpAdUrl": "/5176/rga.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"9a42f149-ea73-1596-b976-55f20b837539"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Das US-Repr&#228;sentantenhaus beschlie&#223;t ein Impeachment-Verfahren gegen Pr&#228;sident Donald Trump. Darum wird die Amtsenthebung wohl letztlich scheitern." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSWGSRW" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.rga.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern</span>
                                        <link itemprop="item" href="//www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Analyse</p><h2 itemprop="headline" class="id-Article-headline ">Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-12-19T13:04:57+01:00" itemprop="dateModified"><span class="id-DateTime-date">19.12.19</span> <span class="id-DateTime-time">13:04</span></time></p><meta content="2019-12-19T13:04:00+01:00" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxf9.jpg 2200w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxac.jpg 342w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxGI.jpg 467w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx75.jpg 512w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx8e.jpg 640w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxBI.jpg 700w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxNG.jpg 1000w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxa7.jpg 1024w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Impeachment-Ermittlungen: Justizausschuss l&auml;dt Trump ein" title="Impeachment-Ermittlungen: Justizausschuss l&auml;dt Trump ein" itemprop="url" src="//www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2894, "height": 1929, "copyright": "Alex Brandon\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22516032, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Alex Brandon/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Impeachment-Ermittlungen gegen Donald Trump. Das steht jetzt an</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Alex Brandon/dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Das US-Repr&#228;sentantenhaus beschlie&#223;t ein Impeachment-Verfahren gegen Pr&#228;sident Donald Trump. Darum wird die Amtsenthebung wohl letztlich scheitern.</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe width="560" height="315" src="https://www.youtube.com/embed/s_vccoz0i7s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Nancy Pelosi leitet <strong>Impeachment-Prozess gegen Donald Trump</strong> ein<br/></li>
                <li>US-Repr&#228;sentantenhaus&#160;<strong>stimmt am 18.12. &#252;ber Impeachment ab</strong></li>
                <li>Wei&#223;es Haus boykottiert Verfahren: &#8222;Behauptungen sind gegenstandslos&#8220;</li>
                <li>Demokrat will zu Republikanern wechseln</li>
                <li>Donald Trump schickt Nancy Pelosi einen Brief</li>
                <li>Trump bittet Anh&#228;nger um Hilfe</li></ul></div><p class="id-Article-content-item"><strong>Update vom Donnerstag, 19.12.2019, 06.30 Uhr</strong>: In einem historischen Schritt hat das US-Repr&#228;sentantenhaus ein Amtsenthebungsverfahren gegen Pr&#228;sident Donald Trump eingeleitet. Die Abgeordneten votierten am Mittwochabend (Ortszeit) mit 230 zu 197 Stimmen f&#252;r den Anklagepunkt des Amtsmissbrauchs in der Ukraine-Aff&#228;re.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">In einer zweiten Abstimmung billigten die Abgeordneten dann mehrheitlich auch den zweiten Vorwurf der Behinderung des Kongresses. Trump ist erst der dritte Pr&#228;sident der US-Geschichte, gegen den ein Amtsenthebungsverfahren eingeleitet wird. Der Prozess selbst wird dann aber im Senat gef&#252;hrt. Weil Trumps Republikaner dort eine Mehrheit haben, gilt eine Amtsenthebung des Pr&#228;sidenten als nahezu ausgeschlossen.&#160;</p><p class="id-Article-content-item"><strong>Update vom Mittwoch, 18.12.2019, 15.35 Uhr:</strong> Eigentlich f&#252;hlt er sich doch v&#246;llig unschuldig und hat nichts zu bef&#252;rchten. Trotzdem hat Donald Trump seine Anh&#228;nger jetzt dazu aufgerufen, um Beistand von oben zu bitten. &#8222;Sprechen Sie ein Gebet!&#8220;, schrieb Trump vor der<strong>entscheidenden Impeachment-Sitzung des Repr&#228;sentantenhauses</strong> auf Twitter. Er dr&#252;ckte zugleich seinen Unglauben dar&#252;ber aus, dass die &#8222;radikalen linken&#8220; Demokraten ihn des Amtes entheben wollten. In Gro&#223;buchstaben schrieb er: &#8222;Und ich habe nichts falsch gemacht!&#8220; Das Impeachment-Verfahren sei &#8222;eine furchtbare Sache&#8220;, die keinem anderen Pr&#228;sidenten widerfahren sollte.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64631858-adpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Can you believe that I will be impeached today by the Radical Left, Do Nothing Democrats, AND I DID NOTHING WRONG! A terrible Thing. Read the Transcripts. This should never happen to another President again. Say a PRAYER!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1207277859519238154?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Seit 15 Uhr MEZ debattiert das Repr&#228;sentantenhaus &#252;ber die zwei gegen Trump erhobenen Anklagepunkte rund um die <strong>Ukraine-Aff&#228;re</strong>. Am Ende der Sitzung ist eine Abstimmung &#252;ber die formelle Er&#246;ffnung eines Amtsenthebungsverfahrens (Impeachment) angesetzt. Trump ist erst der dritte Pr&#228;sident in der Geschichte der USA, der einem solchen Votum ausgesetzt ist.</p><p class="id-Article-content-item">Zun&#228;chst wollen die Abgeordneten eine Stunde lang &#252;ber das Prozedere beraten. Dann folgt eine sechsst&#252;ndige Debatte &#252;ber die beiden Anklagepunkte in der Ukraine-Aff&#228;re, bei denen es um Machtmissbrauch und Behinderung der Ermittlungen des Kongresses geht. Durch formale Schritte, etwa Antr&#228;ge der Republikaner, k&#246;nnte sich die Debatte noch l&#228;nger hinziehen und damit nach deutscher Zeit bis in die Nacht zu Donnerstag hineinreichen.</p><p class="id-Article-content-item">Dass Trump seines Amtes enthoben wird, ist aber so gut wie ausgeschlossen. Das eigentliche Verfahren wird n&#228;mlich erst im Senat &#252;ber die B&#252;hne gehen. Dort aber haben die Republikaner die Mehrheit. F&#252;r eine Amtsenthebung w&#228;re eine Zweidrittelmehrheit von 67 Stimmen n&#246;tig &#8211; wof&#252;r sich mindestens 20 Republikaner auf die Seite der Demokraten schlagen m&#252;ssten. Ein Ding der Unm&#246;glichkeit, wie auch <strong>Mitch McConnell</strong> klarstellte: &#8222;Es gibt keine Chance, dass der Pr&#228;sident des Amtes enthoben wird&#8220;, sagte der republikanische Mehrheitsf&#252;hrer im Senat dem Sender Fox News.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment:&#160;Donald Trump schickt Wutbrief an Pelosi</h3><p class="id-Article-content-item"><strong>Update vom Mittwoch, 18.12.2019, 7:51 Uhr:</strong> <strong>Donald Trump</strong> steht kurz davor, der dritte US-Pr&#228;sident in der Geschichte zu werden, der seines Amtes enthoben wird. Kurz vor der historischen <strong>Abstimmung im US-Repr&#228;sentantenhaus</strong> hat Donald Trump der dortigen Mehrheitsf&#252;hrerin, Nancy Pelosi, einen sechsseitigen Brief geschrieben.</p><p class="id-Article-content-item">In diesem Brief protestiert der US-Pr&#228;sident aufs sch&#228;rfste gegen die Anklagepunkte, die im Impeachment-Verfahren gegen ihn erhoben werden. Es handele sich laut einer Sprecherin des US-Nachrichtensenders CNN um einen&#160;&#8222;vernichtenden Brief, der sich liest, als ob der Pr&#228;sident ihn wirklich selbst und in seinen eigenen Worten geschrieben&#8220; habe.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump:&#160;&#8222;das sehr h&#228;ssliche Wort Impeachment&#8220;</h3><p class="id-Article-content-item">Donald Trump wirft Pelosi vor, sie habe die&#160;&#8222;Bedeutung des sehr h&#228;sslichen Wortes Impeachment verbilligt&#8220;. Das Amtsenthebungsverfahren sei ung&#252;ltig, Pelosi beleidige die Gr&#252;nderv&#228;ter des Landes und entehre das Amt, das sie innehat.</p><p class="id-Article-content-item">Doch in den Augen Donald Trumps beleidigt Pelosi mit dem Impeachment-Verfahren gegen ihn nicht nur den Staat, der US-Amerikanerinnen und -Amerikaner, sondern auch ihren Glauben. Dies tue sie, weil sie st&#228;ndig behaupten w&#252;rde, f&#252;r den Pr&#228;sidenten zu beten, auch wenn das offensichtlich nicht der Wahrheit entspr&#228;che.</p><p class="id-Article-content-item"><em>In einer Analyse fasst <strong>CNN</strong> die <a class="id_link" href="https://edition.cnn.com/2019/12/17/politics/trump-letter-nancy-pelosi-impeachment/index.html"  target="_blank" rel="follow" title="The 30 most blistering lines from Donald Trump's unhinged letter to Nancy Pelosi">brisantesten Zeilen des Briefs von Donald Trump</a> zusammen.</em></p><p class="id-Article-content-item"><strong>Update vom Mittwoch, 18.12.2019, 6.45 Uhr:</strong> In Washington wird heute Geschichte geschrieben: Das US-Repr&#228;sentantenhaus stimmt &#252;ber die Einleitung eines Amtsenthebungsverfahrens gegen Pr&#228;sident Donald Trump ab. Trump d&#252;rfte damit der erst dritte Pr&#228;sident der US-Geschichte werden, gegen den ein solches Verfahren eingeleitet wird. Im Vorfeld griff der Pr&#228;sident die oppositionellen Demokraten w&#252;tend an und bezichtigte sie, &#8222;der amerikanischen Demokratie den offenen Krieg&#8220; zu erkl&#228;ren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Termin offiziell best&#228;tigt</h3><p class="id-Article-content-item">Oppositionsf&#252;hrerin Nancy Pelosi teilte erst am Dienstagabend mit, dass das historische Votum an diesem Mittwoch stattfinden wird. Dieser Termin war bis dahin erwartet, aber noch nicht offiziell best&#228;tigt worden. Das Repr&#228;sentantenhaus werde am heutigen Mittwoch einer der wichtigsten Aufgaben nachkommen, welche die Verfassung ihm &#252;bertragen habe, schrieb Pelosi an die Abgeordneten ihrer Partei. Die Parlamentarier m&#252;ssten ihren Amtseid erf&#252;llen und die Verfassung des Landes sch&#252;tzen.</p><p class="id-Article-content-item">Die Abstimmung im Repr&#228;sentantenhaus wird f&#252;r den sp&#228;ten Nachmittag (Ortszeit) erwartet. Vorausgehen soll eine sechsst&#252;ndige Debatte, die extrem erbittert gef&#252;hrt werden d&#252;rfte. Unter den Republikanern im Kongress kann Trump auf festen R&#252;ckhalt z&#228;hlen. Der Mehrheitsf&#252;hrer im Senat, Mitch McConnell, prangerte das Impeachment-Procedere als rein &#8222;parteipolitische&#8220; Angelegenheit an, dem es an jeglicher Objektivit&#228;t mangele.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren beginnt im Januar</h3><p class="id-Article-content-item">Das Amtsenthebungsverfahren im Senat soll im Januar beginnen. Um den Ablauf gibt es bereits Streit zwischen Republikanern und Demokraten. Die Opposition will mehrere Schl&#252;sselzeugen vorladen, unter ihnen Trumps amtierenden Stabschef Mick Mulvaney und den fr&#252;heren Sicherheitsberater John Bolton. Bei den Republikanern st&#246;&#223;t das auf Ablehnung.</p><p class="id-Article-content-item">In mehreren US-St&#228;dten fanden am Dienstag Demonstrationen zugunsten des Impeachment statt. Demonstranten trugen Schilder, auf denen die Absetzung Trumps und der Schutz der US-Demokratie gefordert wurde. Die Demonstrationen fanden unter anderem in Boston, New York, New Orleans und Los Angeles statt.</p><p class="id-Article-content-item"><strong>Update vom Montag, 16.12.2019, 06.50 Uhr:</strong> Die USA steuern auf die entscheidende Abstimmung &#252;ber ein Amtsenthebungsverfahren gegen US-Pr&#228;sident Donald Trump im Repr&#228;sentantenhaus zu. Bevor es voraussichtlich Mitte der Woche dazu kommt, haben die Demokraten den Republikanern im Senat schon einen Vorschlag f&#252;r das weitere Vorgehen unterbreitet.&#160;</p><p class="id-Article-content-item">Wird das Amtsenthebungsverfahren gegen Trump er&#246;ffnet, ist der Senat am Zug. In der von Trumps Republikanern dominierten Kammer ist ein Verfahren vorgesehen, das einem Gerichtsprozess &#228;hnelt. Dort w&#252;rde am Ende auch &#252;ber eine Verurteilung Trumps entschieden werden.&#160;</p><p class="id-Article-content-item"><strong>Was die Demokraten von den Republikanern fordern:</strong> Vier hochrangige Beamte des Wei&#223;en Hauses sollten im Senat geh&#246;rt werden, darunter Trumps gesch&#228;ftsf&#252;hrender Stabschef Mick Mulvaney und der ehemalige nationale Sicherheitsberater John Bolton. Das schrieb der demokratische Minderheitsf&#252;hrer im Senat, Chuck Schumer, in einem am Sonntag (Ortszeit) von mehreren US-Medien ver&#246;ffentlichten Brief an seinen republikanischen Gegenpart, Mehrheitsf&#252;hrer Mitch McConnell. Darin schlug Schumer auch vor, mit dem Verfahren in der zweiten Januarwoche zu beginnen. Der genaue Ablauf im Senat ist nicht festgelegt. Der Brief von Schumer ist also der Versuch, sich mit den Republikanern auf eine Gangart zu verst&#228;ndigen.&#160;</p><p class="id-Article-content-item"><strong>Was McConnell tun k&#246;nnte:</strong> Der Mehrheitsf&#252;hrer scheint derzeit ein k&#252;rzeres Verfahren ohne viel Trubel gegen&#252;ber einem langen mit Zeugenanh&#246;rungen zu bevorzugen. Bei einem solchen beschleunigten Verfahren k&#246;nnten die Senatoren mit einer einfachen Mehrheit beschlie&#223;en, direkt - also ohne weitere Zeugenanh&#246;rungen - &#252;ber die Anklagepunkte gegen Trump abstimmen zu lassen. Er k&#246;nnte den Prozess auch noch weiter abk&#252;rzen. Mit einer einfachen Mehrheit k&#246;nnte McConnell das Impeachment abweisen lassen. Dann w&#252;rde das Verfahren eingestellt. Allerdings w&#228;re Trump damit nicht freigesprochen.&#160;</p><p class="id-Article-content-item"><strong>Was so oder so unwahrscheinlich ist:</strong> Dass Trump des Amtes enthoben wird. F&#252;r eine Verurteilung m&#252;sste eine Zweidrittelmehrheit - 67 der 100 Senatoren - f&#252;r mindestens einen der Anklagepunkte stimmen. Daf&#252;r m&#252;ssten 20 Republikaner im Senat mit den Demokraten stimmen. Das ist derzeit &#252;berhaupt nicht absehbar. Die Republikaner stehen geschlossen hinter Trump. Noch nie wurde ein US-Pr&#228;sident des Amtes enthoben.</p><p class="id-Article-content-item"><strong>Update vom Sonntag, 15.12.2019, 12.00 Uhr:</strong>&#160;US-Pr&#228;sident Donald Trump hat auf Twitter den m&#246;glichen &#220;bertritt eines demokratischen Abgeordneten zu den Republikanern begr&#252;&#223;t.&#160;</p><p class="id-Article-content-item">US-Medien hatten zuvor unter Berufung auf namentlich nicht genannte Quellen berichtet, dass der als moderat geltende Abgeordnete aus New Jersey Jeff Van Drew plane, in den kommenden Tagen die Seiten zu wechseln. Politisch heikel ist vor allem der Zeitpunkt: In der kommenden Woche wird eine entscheidende Abstimmung im US-Repr&#228;sentantenhaus &#252;ber die Er&#246;ffnung eines Amtsenthebungsverfahrens gegen Trump erwartet.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Thank you for your honesty Jeff. All of the Democrats know you are right, but unlike you, they don’t have the “guts” to say so! <a href="https://t.co/OUc46HUwPq">https://t.co/OUc46HUwPq</a></p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1206083025018277889?ref_src=twsrc%5Etfw">December 15, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Van Drew hatte sich in der Vergangenheit gegen ein Impeachment des Pr&#228;sidenten ausgesprochen und auch dagegen gestimmt. &#8222;Danke f&#252;r deine Ehrlichkeit, Jeff. Alle Demokraten wissen, dass Sie Recht haben, aber im Gegensatz zu Ihnen haben sie nicht den Mumm, das zu sagen!&#8220;, twitterte Trump in der Nacht zum Sonntag. &#8222;Habe immer geh&#246;rt, dass Jeff sehr klug ist!&#8220;, schrieb der Pr&#228;sident weiter.&#160;</p><p class="id-Article-content-item">Van Drew sitzt im Repr&#228;sentantenhaus und vertritt dort seit 2018 einen ehemals republikanischen Bezirk, in dem Trump als beliebt gilt. Demokratische Kritiker werfen Van Drew laut US-Medien vor, dass ein Parteiwechsel vor allem dem politischen Selbsterhalt diene. Trump habe Van Drew bei einem Treffen am Freitag dazu ermutigt, zu den Republikanern zu wechseln, hie&#223; es in den Berichten. Weder Van Drew selbst noch seine Stabs- und Kommunikationschefs kommentierten die Berichte. Entsprechende Ger&#252;chte habe es schon l&#228;nger gegeben.&#160;</p><p class="id-Article-content-item"><strong>Update vom Freitag, 13.12.2019, 16:30 Uhr:</strong>&#160;Der Justizausschuss des US-Repr&#228;sentantenhauses hat die Anklagepunkte f&#252;r ein Amtsenthebungsverfahren gegen US-Pr&#228;sident Donald Trump beschlossen. Die Abgeordneten stimmten am Freitag daf&#252;r, Trump in der Ukraine-Aff&#228;re wegen Amtsmissbrauchs und Behinderung des Kongresses anzuklagen. Nun muss noch das Plenum des Repr&#228;sentantenhauses die Anklagepunkte absegnen - das w&#228;re das sogenannte Impeachment.</p><p class="id-Article-content-item"><strong>Update vom Freitag, 13.12.2019, 9:30 Uhr:</strong> Der Ton in der Debatte um das Impeachment-Verfahren gegen <a class="id_link" href="/politik/donald-trump-jetzt-seine-steuererklaerung-fall-supreme-court-zr-13185686.html"  target="_self" rel="follow" title="US-Präsident Donald Trump">US-Pr&#228;sident Donald Trump</a> wird rauher. Als Jerrold Nadler, Vorsitzender des Justizausschusses im US-Repr&#228;sentantenhaus, verk&#252;ndet, dass die Abstimmung &#252;ber die Anklagepunkte auf Freitag verschoben wird, kommt es zum Eklat.</p><p class="id-Article-content-item">Doug Collins, republikanischer Abgeordneter aus dem Bundesstaat Georgia, kann nicht mehr an sich halten. Er warf dem bereits im Gehen befindlichen Nadler vor, dass er sich wie ein&#160;&#8222;stalinistischer Dikator&#8220; verhalten w&#252;rde. Nadler ignoriert die Zwischenrufe der Republikaner. Collins wendet sich deshalb an die Presse:&#160;&#8222;Nadlers Integrit&#228;t liegt nun bei null. Er hat bewiesen, dass dieses Komitee irrelevant ist.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Prozess gegen Donald Trump: Abstimmung verschoben</h3><p class="id-Article-content-item"><strong>Update vom Freitag, 13.12.2019, 06:45 Uhr:</strong>&#160;Es wurde diskutiert und diskutiert und diskutiert ... fast endlos zog sich die Debatte im Justizausschuss des US-Repr&#228;sentantenhauses in die L&#228;nge. Und dann? Kam es doch nicht zu einer Abstimmung &#252;ber die Anklagepunkte f&#252;r ein m&#246;gliches Amtsenthebungsverfahren gegen <a class="id_link" href="/politik/donald-trump-team-traeumt-dritter-amtszeit-entgegen-verfassung-zr-13304353.html"  target="_self" rel="follow" title="US-Präsident Donald Trump">US-Pr&#228;sident Donald Trump</a>. Die Abgeordneten w&#252;rden daf&#252;r nun am Freitag um 10.00 Uhr (Ortszeit/16.00 MEZ) wieder zusammenkommen, sagte der demokratische Ausschussvorsitzende Jerrold Nadler nach einer mehr als 14-st&#252;ndigen Marathonsitzung. Dann h&#228;tten die Abgeordneten Gelegenheit, &#252;ber jeden der beiden Anklagepunkte abzustimmen. Die Republikaner im Ausschuss warfen Nadler vor, sie nicht &#252;ber die Plan&#228;nderung informiert zu haben.</p><p class="id-Article-content-item">Bei den Debatten tauschten die republikanischen und demokratischen Abgeordneten im Justizausschuss bekannte Positionen aus. Die Republikaner warfen den Demokraten einen Rachefeldzug gegen Trump vor, w&#228;hrend diese schwere Verfehlungen des Pr&#228;sidenten anprangerten. Nadler sagte: &#8222;Egal, wie beliebt er sein mag, egal, wie gut oder schlecht die Ergebnisse seiner Politik sein m&#246;gen: Kein Pr&#228;sident soll ein Diktator in den Vereinigten Staaten sein.&#8220; Die Republikaner warfen den Demokraten vor, den Wahlsieg Trumps 2016 r&#252;ckg&#228;ngig machen und dessen Wiederwahl im n&#228;chsten Jahr mithilfe des Verfahrens verhindern zu wollen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump bezeichnet Prozess als&#160;&#8222;Impeachment light&#8220;</h3><p class="id-Article-content-item"><strong>Update vom Donnerstag, 12.12.2019, 12:45 Uhr:</strong> <strong>Donald Trump</strong> hat das angestrebte Amtsenthebungsverfahren gegen ihn als&#160;&#8222;Impeachment light&#8220; bezeichnet. Auf einer Wahlkampfveranstaltung in Pennsylvania kritisierte der US-Pr&#228;sident vor allem die zwei Anklagepunkte, die die Demokraten gegen ihn erheben.&#160;&#8222;Das ist das schw&#228;chste Impeachment in der Geschichte dieses Landes&#8220;, sagte Trump vor seinen Anh&#228;ngern.</p><p class="id-Article-content-item"><strong>Update vom Donnerstag, 12.12.2019, 6:05 Uhr:</strong> Der Fraktionsvorsitzende der Republikaner im US-Senat, Mitch McConnell, hat offenbar vor, <strong>US-Pr&#228;sident Donald Trump</strong> freizusprechen, ohne &#252;ber die beiden Anklagepunkte im <strong>Impeachment-Verfahren</strong> zu verhandeln. Das berichtet der <a class="id_link" href="https://edition.cnn.com/2019/12/11/politics/mcconnell-impeachment-trial-acquittal/index.html"  target="_blank" rel="follow" title="2 GOP senators say McConnell will move to acquit Trump, not merely dismiss charges">US-Nachrichtensender CNN</a> und bezieht sich dabei auf zwei ungenannte republikanische Senatoren.</p><p class="id-Article-content-item">Es k&#228;me in diesem Fall zu keinen weiteren Zeugenaussagen im US-Senat, in dem die <strong>Republikaner</strong> die Mehrheit stellen und McConnell den Vorsitz innehat. Das w&#252;rde den Prozess stark verk&#252;rzen, von dem McConnell hofft, dass er im Senat bereits im Januar beginnen kann.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump m&#252;sste auf eine Aussage Joe Bidens verzichten</h3><p class="id-Article-content-item">Sollte es so kommen, w&#252;rde ein Wunsch von <strong>Donald Trump</strong>, der sich in der Zwischenzeit <a class="id_link" href="/politik/donald-trump-thanos-avengers-schurke-vernichtet-demokraten-zr-13287539.html"  target="_self" rel="follow" title="von seinem Wahlkampfteam als Thanos inszenieren lässt">von seinem Wahlkampfteam als Thanos inszenieren l&#228;sst</a>, unerf&#252;llt bleiben. Sein politischer Rivale, <strong>Joe Biden</strong>, der gemeinsam mit seinem Sohn Hunter Biden im Zentrum der Ukraine-Aff&#228;re steht, w&#252;rde nicht als Zeuge vorgeladen werden. Eine solche Vorladung w&#252;rde auch Adam Schiff, dem Vorsitzenden des Geheimdienstausschusses des US-Repr&#228;sentantenhauses, erspart bleiben.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxf9.jpg 2200w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxac.jpg 342w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxGI.jpg 467w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx75.jpg 512w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx8e.jpg 640w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxBI.jpg 700w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxNG.jpg 1000w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxa7.jpg 1024w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Impeachment-Ermittlungen: Justizausschuss l&amp;#228;dt Trump ein" title="Impeachment-Ermittlungen: Justizausschuss l&amp;#228;dt Trump ein" src="//www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2894, "height": 1929, "copyright": "Alex Brandon\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22513965, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Impeachment-Ermittlungen gegen Donald Trump. Das steht jetzt an</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Alex Brandon/dpa</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>Update vom Mittwoch, 11.12.2019, 11.05 Uhr:</strong> Die Demokraten erh&#246;hen das Tempo. Noch vor Weihnachten k&#246;nnte das Impeachment-Verfahren gegen Donald Trump offiziell er&#246;ffnet werden. In dieser Woche treiben die Demokraten im US-Repr&#228;sentantenhaus zumindest die Vorbereitungen f&#252;r ein Amtsenthebungsverfahren z&#252;gig voran: Bereits am Mittwochabend (Ortszeit) wird sich der Justizausschuss im Repr&#228;sentantenhaus mit den beiden Anklagepunkten gegen Trump befassen. F&#252;r Donnerstag ist dann eine weitere Sitzung angesetzt. Dann k&#246;nnte der Ausschuss &#252;ber die Anklagepunkte abstimmen und damit eine Empfehlung ans Plenum des Repr&#228;sentantenhauses geben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren: Wie geht es jetzt weiter?</h3><p class="id-Article-content-item">Sollten die Abgeordneten den Anklagepunkten auch im Plenum mehrheitlich zustimmen, w&#252;rde das Impeachment-Verfahren gegen Trump formell er&#246;ffnet. Diese Abstimmung d&#252;rfte kommende Woche anstehen, also noch vor Weihnachten. Eine Mehrheit ist absehbar, die Demokraten dominieren das Repr&#228;sentantenhaus. Das eigentliche Verfahren findet dann voraussichtlich im Januar im Senat statt - und dort haben Trumps Republikaner die Mehrheit. Dass die Republikaner gegen ihren eigenen Pr&#228;sidenten stimmen, ist nicht zu erwarten. Anzeichen daf&#252;r gibt es bisher jedenfalls nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment r&#252;ckt n&#228;her: Demokraten wollen Donald Trump anklagen</h3><p class="id-Article-content-item"><strong>Update vom Dienstag, 10.12.2019, 15.30 Uhr:</strong> Die US-Demokraten wollen Pr&#228;sident Donald Trump in der Ukraine-Aff&#228;re wegen Amtsmissbrauchs und Behinderung des Kongresses anklagen. Der Vorsitzende des Justizausschusses des Repr&#228;sentantenhauses, Jerry Nadler, gab heute die Anklagepunkte f&#252;r ein Amtsenthebungsverfahren gegen den Pr&#228;sidenten bekannt. Dieser Schritt ist eine Voraussetzung f&#252;r eine Abstimmung zu Trumps m&#246;glicher Amtsenthebung (Impeachment) im Plenum der Parlamentskammer.&#160;&#8222;Niemand, auch nicht der Pr&#228;sident, steht &#252;ber dem Gesetz&#8220;, sagte Nadler.</p><p class="id-Article-content-item">Der demokratische Vorsitzende des Geheimdienstausschusses des Repr&#228;sentantenhauses, Adam Schiff, betonte, die Beweise f&#252;r ein Fehlverhalten des Pr&#228;sidenten seien &#8222;&#252;berw&#228;ltigend und unbestritten&#8220;. Jetzt nicht zu handeln w&#252;rde bedeuten, zum &#8222;Komplizen&#8220; Trumps zu werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Donald Trump nennt Impeachment&#160;&#8222;schieren politischen Wahnsinn&#8220;&#160;</h3><p class="id-Article-content-item">Trump bezeichnete die von den Demokraten vorangetriebene Amtsenthebung noch kurz vor der Ank&#252;ndigung der Anklagepunkte als &#8222;schieren politischen Wahnsinn&#8220;. Seine bisherige Amtszeit sei eine der &#8222;erfolgreichsten Pr&#228;sidentschaften&#8220;, der Wirtschaft gehe es blendend und er habe sich absolut nichts zuschulden kommen lassen, schrieb Trump auf Twitter.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">To Impeach a President who has proven through results, including producing perhaps the strongest economy in our country’s history, to have one of the most successful presidencies ever, and most importantly, who has done NOTHING wrong, is sheer Political Madness! <a href="https://twitter.com/hashtag/2020Election?src=hash&amp;ref_src=twsrc%5Etfw">#2020Election</a></p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1204379706235203586?ref_src=twsrc%5Etfw">December 10, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Ermittlungen gegen Trump: Demokraten legen Anklagepunkte vor</h3><p class="id-Article-content-item"><strong>Update vom Dienstag, 10.12.2019, 06.55</strong>&#160;<strong>Uhr:</strong> Die Demokraten im US-Repr&#228;sentantenhaus wollen laut Medienberichten voraussichtlich bereits am Dienstag die Anklagepunkte f&#252;r ein m&#246;gliches Amtsenthebungsverfahren gegen Pr&#228;sident Donald Trump vorlegen. Trump solle wegen Amtsmissbrauchs und Behinderung des Kongresses angeklagt werden, berichteten mehrere US-Medien am Montag (Ortszeit).&#160;</p><p class="id-Article-content-item">Das Repr&#228;sentantenhaus k&#246;nne dann voraussichtlich noch vor Weihnachten &#252;ber eine Anklageerhebung abstimmen. Zuvor muss der Justizausschuss &#252;ber die Anklage befinden. Der genaue Wortlaut der Anklagepunkte sei noch in der Diskussion, berichtete die &#8222;Washington Post&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment: Wei&#223;es Haus boykottiert Untersuchungen</h3><p class="id-Article-content-item"><strong>Update vom Montag, 09.12.2019, 19.44</strong>
            <strong>&#160;Uhr:</strong>&#160;Bei einer Anh&#246;rung im Justizausschuss des Repr&#228;sentantenhauses sagte ein Anwalt der Demokraten am Montag, Trump habe eindeutig sein Amt missbraucht, als er die Ukraine zu Ermittlungen gegen seinen innenpolitischen Rivalen Joe Biden dr&#228;ngte. Der Pr&#228;sident habe damit seine pers&#246;nlichen politischen Interessen &#252;ber die nationale Sicherheit der USA und die Unversehrtheit der US-Wahlen gestellt.&#160;</p><p class="id-Article-content-item">&#8222;Niemand steht &#252;ber dem Gesetz&#8220;, sagte Anwalt Barry Berke. &#8222;Auch der Pr&#228;sident nicht.&#8220; Bei der Anh&#246;rung im Justizausschuss waren am Montag Anw&#228;lte der Demokraten und von Trumps Republikanern geladen. Dabei ging es darum, den Stand der bisherigen Untersuchung zu bewerten. Trump schickte keine eigenen Rechtsvertreter - das Wei&#223;e Haus boykottiert die Untersuchung im von den Demokraten kontrollierten Repr&#228;sentantenhaus.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">This morning, Speaker Pelosi delivered a speech to advance her rushed &amp; partisan impeachment process. Not one word on the outstanding legislation the American people actually need. Nothing on the USMCA, or the NDAA, or funding for our armed forces.</p>&mdash; Leader McConnell (@senatemajldr) <a href="https://twitter.com/senatemajldr/status/1202630353808216064?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>Update vom Montag, 09.12.2019, 09.00 Uhr:</strong> Wo stehen die Impeachment-Ermittlungen gegen Donald Trump? Nachdem der Geheimdienstausschuss des Repr&#228;sentantenhauses in den vergangenen Wochen diverse hochrangige Regierungsmitarbeiter als Zeugen zu der Ukraine-Aff&#228;re befragt und zum Abschluss einen Bericht vorgelegt hatte, hat nun der Justizausschuss die Aufgabe, konkrete Anklagepunkte gegen Trump zu entwerfen. Der demokratische Ausschussvorsitzende Jerry Nadler sagte am Sonntag dem Fernsehsender CNN, die Vorbereitungen daf&#252;r liefen bereits. Eine Entscheidung, welche Anklagepunkte am Ende zur Abstimmung gestellt w&#252;rden, werde aber erst nach der Anh&#246;rung am Montag fallen.</p><p class="id-Article-content-item">Im Zentrum d&#252;rfte der Vorwurf des Amtsmissbrauches stehen. Es k&#246;nnten aber weitere Punkte hinzukommen, wie Bestechung oder Behinderung des Kongresses in dem Fall. Offen ist, ob die Demokraten auch Vorw&#252;rfe aus vorherigen Ermittlungen gegen Trump - etwa der Russland-Aff&#228;re - mit aufnehmen wollen. Nadler wie auch der demokratische Vorsitzende des Geheimdienstausschusses, Adam Schiff, reagierten am Sonntag ausweichend auf Nachfragen dazu. Beide &#228;u&#223;erten sich jedoch &#252;berzeugt, genug Belastendes gegen Trump in der Hand zu haben.</p><p class="id-Article-content-item">Donald Trump hat unterdessen auch noch mit ganz anderen Problemen zu k&#228;mpfen. Gerade erst hat ihn Nordkoreas F&#252;hrung verbal wieder&#160;<a class="id_link" href="https://www.fr.de/politik/donald-trump-dementer-greis-nordkorea-attackiert-us-praesidenten-13282036.html"  target="_self" rel="follow" title="scharf angegriffen">scharf angegriffen</a>*. Dabei schoss <a class="id_link" href="/politik/donald-trump-kim-jong-un-nordkorea-waffentest-atomrakete-zr-13279995.html"  title="Nordkorea nicht nur gegen Trump, sondern auch gegen Deutschland.">Nordkorea nicht nur gegen Trump, sondern auch gegen Deutschland.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren: Wie sieht der Zeitplan aus?</h3><p class="id-Article-content-item">Wie der weitere Zeitplan aussieht, ist v&#246;llig offen. Offizielle Angaben gibt es dazu nicht. Spekuliert wird, dass noch in dieser Woche der Justizausschuss &#252;ber die Anklagepunkte abstimmen k&#246;nnte und in der kommenden Woche - also vor Weihnachten - dann das Plenum des Repr&#228;sentantenhauses. Auf die Frage, ob noch in dieser Woche ein Votum in seinem Gremium denkbar sei, sagte Nadler am Sonntag: &#8222;Es ist m&#246;glich.&#8220; Er wisse es aber nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">N&#228;chster Schritt im Impeachment-Prozess gegen Trump: Justizausschuss pr&#252;ft Vorw&#252;rfe</h3><p class="id-Article-content-item">Update vom Sonntag, 08.12.2019, 19.40 Uhr:&#160;Das Amtsenthebungsverfahren gegen US-Pr&#228;sident Donald Trump geht in seine n&#228;chste Phase: Nach dem Geheimdienstausschuss befasst sich ab Montag (09.12.2019, 15 Uhr) der Justizausschuss des Repr&#228;sentantenhauses mit den Vorw&#252;rfen des Amtsmissbrauchs gegen Trump. Das Repr&#228;sentantenhaus wird von den Demokraten dominiert. Der Justizausschuss soll im Auftrag der Vorsitzenden des Repr&#228;sentantenhauses, Nancy Pelosi, die Anklageschrift formulieren.</p><p class="id-Article-content-item">Sollte der Ausschuss f&#252;r eine Amtsenthebung stimmen, soll das Plenum des Repr&#228;sentantenhauses in den kommenden Wochen abstimmen. Anschlie&#223;end geht das Verfahren an den Senat. In ihm haben die Republikaner die Mehrheit, mit einer Ablehnung wird deshalb gerechnet.&#160;</p><p class="id-Article-content-item">Trump soll die Ukraine zu Ermittlungen gegen seinen innenpolitischen Rivalen Joe Biden gedr&#228;ngt zu haben. Der US-Pr&#228;sident weist jedes Fehlverhalten von sich, das Wei&#223;e Haus boykottiert die Untersuchungen des Repr&#228;sentantenhauses.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren gegen Donald Trump: Wei&#223;es Haus verschickt Brandbrief an Medien</h3><p class="id-Article-content-item"><strong>Update vom Samstag, 07.12.2019, 20.53 Uhr:</strong> W&#228;hrend der Prozess zielsicher auf ein Amtsenthebungsverfahren des <strong>US-Pr&#228;sidenten Donald Trump</strong> zusteuert, will das Wei&#223;e Haus dies weiterhin boykottieren und hat einen Brandbrief an s&#228;mtliche <strong>US-Medien</strong> verschickt, wie der US-Nachrichtensender <strong>CNN</strong> berichtet. Darin fordert der Leiter der Rechtsabteilung des <strong>Wei&#223;en Hauses</strong>, Pat Cipollone, den Justizausschuss des Repr&#228;sentantenhauses auf, die &#8222;v&#246;llig gegenstandslosen Behauptungen&#8220; einzustellen. Man werde an diesem Verfahren nicht teilnehmen.&#160;</p><p class="id-Article-content-item">Diese Aussage l&#228;sst die Schlussfolgerung zu, dass <strong>Trumps Anw&#228;lte</strong> dem Verfahren&#160; fernbleiben werden. <a class="id_link" href="https://edition.cnn.com/2019/12/06/politics/read-white-house-impeachment-deadline-response/index.html"  target="_blank" rel="follow" title="CNN veröffentlicht den Original-Brief.">CNN ver&#246;ffentlicht den Original-Brief.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren gegen Donald Trump: Nancy Pelosi verteidigt den Schritt</h3><p class="id-Article-content-item"><strong>Erstmeldung vom Freitag, 06.12.2019, 5.53 Uhr</strong>: Washington - Nachdem Nancy Pelosi vor laufenden Kameras die n&#228;chste Phase des <strong>Impeachment-Prozesses gegen US-Pr&#228;sident Donald Trump</strong> eingeleitet hatte, verteidigte die Vorsitzende des US-Repr&#228;sentantenhauses diesen Schritt. W&#252;rde man Trump gew&#228;hren lassen, sende man das Signal,&#160;&#8222;dass unsere Demokratie tot&#8220; sei, sagte Pelosi auf einer Veranstaltung des <strong>US-Nachrichtensenders CNN.</strong></p><p class="id-Article-content-item">Man m&#252;sse verhindern, dass der Eindruck entst&#252;nde, der Pr&#228;sident sei ein&#160;&#8222;K&#246;nig, der tun kann, was er will.&#8220; Die Faktenlage sei aus ihrer Sicht eindeutig:&#160;&#8222;Der Pr&#228;sident hat gegen die Verfassung versto&#223;en.&#8220; Noch bei der Verk&#252;ndung ihrer Entscheidung wehrte sich Pelosi gegen den Vorwurf, sie leite das Impeachment-Verfahren nur ein, weil sie den Pr&#228;sidenten hasse und die Demokraten die <strong>Pr&#228;sidentschaftswahl 2020</strong> verloren h&#228;tten.&#160;&#8222;Legen Sie sich nicht mit mir an&#8220;, rief sie einem Reporter sichtlich erregt zu.&#160;&#8222;Ich hasse niemanden.&#8220; Es ginge nicht um pers&#246;nliche Angelegenheiten und auch nicht um Trumps politische Entscheidungen. Es ginge einzig um den <strong>Missbrauch der Macht durch Trump in der Ukraine-Aff&#228;re</strong>.</p><p class="id-Article-content-item">Der rangh&#246;chste Republikaner im Repr&#228;sentantenhaus, Kevin McCarthy, sah das naturgem&#228;&#223; ganz anders.&#160;&#8222;Die Nation ist schw&#228;cher als zuvor&#8220;, sagte McCarthy. Die Demokraten w&#252;rden alle politischen Aufgaben f&#252;r die Amtsenthebung Trumps opfern.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren gegen Donald Trump: Was jetzt passiert</h3><p class="id-Article-content-item">Pelosis Ank&#252;ndigung ist streng genommen nur eine Formalie, eine bedeutende aber nichtsdestrotz. Der Justizausschuss ist nun angewiesen, auf Grundlage der Ermittlungen in der <strong>Ukraine-Aff&#228;re</strong> Anklagepunkte gegen Donald Trump zu erarbeiten. &#220;ber die konkreten Punkte werden die 40 Mitglieder des Gremiums dann abstimmen. M&#246;glich ist, dass einige Anklagepunkte eine gr&#246;&#223;ere Zustimmung erhalten als andere.</p><p class="id-Article-content-item">Im Anschluss erreicht das <a class="id_link" href="https://edition.cnn.com/2019/12/06/politics/impeachment-watch-december-5/index.html"  target="_blank" rel="follow" title="Trump is so much closer to impeachment">Impeachment-Verfahren dann endlich das Plenum</a> des US-Repr&#228;sentantenhauses mit seinen 435 Abgeordneten. Von denen geh&#246;ren 235 den Demokraten an, 198 den Republikanern. Hier reicht einfache Mehrheit f&#252;r ein Impeachment Donald Trumps aus.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren gegen Donald Trump: Und dann?</h3><p class="id-Article-content-item">Doch <strong>Donald Trump</strong> w&#228;re damit noch nicht des Amtes enthoben. Die n&#228;chste H&#252;rde, die ein Impeachment nehmen m&#252;sste, ist von den Verfassungsgebern besonders hoch gelegt worden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxf9.jpg 2200w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxac.jpg 342w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxGI.jpg 467w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx75.jpg 512w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx8e.jpg 640w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxBI.jpg 700w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxNG.jpg 1000w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxa7.jpg 1024w, //www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Impeachment-Ermittlungen: Justizausschuss l&amp;#228;dt Trump ein" title="Impeachment-Ermittlungen: Justizausschuss l&amp;#228;dt Trump ein" src="//www.rga.de/bilder/2019/12/06/13275761/931952760-impeachment-ermittlungen-justizausschuss-laedt-trump-1avXhG6ENxa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2894, "height": 1929, "copyright": "Alex Brandon\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22513965, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Impeachment-Ermittlungen gegen Donald Trump. Das steht jetzt an</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Alex Brandon/dpa</div></figcaption></figure></div></div><p class="id-Article-content-item">Nach dem US-Repr&#228;sentantenhaus muss die zweite Kammer des amerikanischen Kongresses &#252;ber eine m&#246;gliche Amtsenthebung des Staatsoberhaupts entscheiden: der <strong>US-Senat</strong>. Diese Phase des Impeachments &#228;hnelt dann einem Gerichtsverfahren. Den Vorsitz bei den Verhandlungen hat der oberste Richter der USA, John Roberts. Es werden erneut Zeugen vorgeladen werden, es wird Kreuzverh&#246;re geben und am Ende werden die 100 Senatoren (53 Republikaner, 45 Demokraten, zwei Unabh&#228;ngige) in der Rolle einer Jury &#252;ber die Impeachment-Anklage entscheiden.&#160;</p><p class="id-Article-content-item">Um <strong>Donald Trump</strong> wirklich aus dem Wei&#223;en Haus zu werfen, w&#228;re eine Zweidrittelmehrheit notwendig. Das gilt nach wie vor als sehr unwahrscheinlich. Dies ist auch der Grund, warum Trump so sehr darauf dr&#228;ngt, das Verfahren in den Senat zu bringen. Hier erwarte er&#160;&#8222;einen fairen Prozess&#8220;, teilte der US-Pr&#228;sident auf Twitter mit. Mehrheitsf&#252;hrer im Senat ist Mitch McConnell, Republikaner und einer der engsten Verb&#252;ndeten Trumps.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">This morning, Speaker Pelosi delivered a speech to advance her rushed &amp; partisan impeachment process. Not one word on the outstanding legislation the American people actually need. Nothing on the USMCA, or the NDAA, or funding for our armed forces.</p>&mdash; Leader McConnell (@senatemajldr) <a href="https://twitter.com/senatemajldr/status/1202630353808216064?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Er lie&#223; via Twitter kein Zweifel an seiner Meinung &#252;ber das Impeachment. Es sei parteilich und &#252;berst&#252;rzt, was Pelosi mache, twitterte McConnell.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren gegen Donald Trump: Der Zeitplan f&#252;r die n&#228;chste Woche</h3><p class="id-Article-content-item">Wann das Impeachment-Votum das Plenum des US-Repr&#228;sentantenhauses erreichen wird, steht noch nicht fest. Die meisten Beobachter gehen aber von einem <a class="id_link" href="https://www.nytimes.com/2019/12/05/us/politics/pelosi-impeachment.html?action=click&module=Top%20Stories&pgtype=Homepage"  target="_blank" rel="follow" title="Pelosi Says House Will Draft Impeachment Charges Against Trump">Termin noch vor Weihnachten</a> aus. Der Senat k&#246;nnte dann Anfang Januar mit seinem Verfahren beginnen.</p><p class="id-Article-content-item">Bevor es so weit ist, werden in der kommenden Woche weitere Anh&#246;rungen vor dem Justizausschuss stattfinden. Wie das Komitee mitteilte, sind solche f&#252;r Montag, 9:00 Uhr (Ortszeit), angesetzt. Mitarbeiter sowohl des Geheimdienst- als auch des Justizausschuss w&#252;rden den Ausschussmitgliedern weitere Beweise vorlegen und Einblicke gew&#228;hren. <em>(mit dpa)</em></p><p class="id-Article-content-item"><em>Von Daniel Dillmann</em></p><h3 class="id-Article-content-item id-Article-content-item-headline">Impeachment-Verfahren: Melanie Trump l&#246;st Shitstorm aus</h3><p class="id-Article-content-item">Bei der Anh&#246;rung im Impeachment-Prozess gegen Donald Trump bezieht Verfassungsrechtlerin Trumps Sohn mit in die Argumentation ein. Das gef&#228;llt vor allem <a class="id_link" href="/politik/donald-trump-impeachment-prozess-melania-trump-stellt-sich-kind-zr-13262137.html"  target="_self" rel="follow" title="Melania Trump">Melania Trump</a> nicht - doch ihr Schuss geht nach hinten los.</p><p class="id-Article-content-item">Derweil gibt es neue Entwicklungen in der Russland-Aff&#228;re:&#160;<a class="id_link" href="https://www.fr.de/politik/russland-affaere-james-comey-raeumt-fehler-ermittlungen-trump-reagiert-13338363.html"  target="_blank" rel="follow" title="Russland-Affäre - James Comey räumt Fehler in Ermittlungen ein">Der ehemalige Chef des FBI, James Comey, r&#228;umt Fehler in den Ermittlungen zur Russland-Aff&#228;re rund um Pr&#228;sident Donald Trump ein.</a> Laut Trump gebe der ehemalige FBI-Direktor die damaligen Fehler nur zu, weil er &quot;auf frischer Tat ertappt&quot; worden sei.</p><p class="id-Article-content-item"><em>*fr.de ist Teil des bundesweiten Iptten-Digital-Redaktionsnetzwerks.</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html&t=Donald%20Trump:%20Darum%20wird%20das%20Impeachment-Verfahren%20wohl%20scheitern"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Donald%20Trump:%20Darum%20wird%20das%20Impeachment-Verfahren%20wohl%20scheitern - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html&text=Donald%20Trump:%20Darum%20wird%20das%20Impeachment-Verfahren%20wohl%20scheitern"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133374, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133374,
                                                      "referer": "/politik/impeachment-abstimmung-demokraten-fordern-vorladung-trumps-spitzenpersonal-zr-13275761.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html&t=Donald%20Trump:%20Darum%20wird%20das%20Impeachment-Verfahren%20wohl%20scheitern"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Donald%20Trump:%20Darum%20wird%20das%20Impeachment-Verfahren%20wohl%20scheitern - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html&text=Donald%20Trump:%20Darum%20wird%20das%20Impeachment-Verfahren%20wohl%20scheitern"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/impeachment-abstimmung-demokraten-fordern-vorladung-trumps-spitzenpersonal-zr-13275761.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div id='id-SIMILAR_DOCUMENTS-70550106'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13275761,"referer":"https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html","cmsTagId":null,"alreadyUsedOnlineIds":"13275761"}}'></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" > </div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" > </div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/politik/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="4bbb28e2-9413-4902-9242-c81e22571a12" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="57b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="57b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="562cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="562cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="99867956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="99867956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI5NjAyMy84MTM3NTMxNzItd2FobGthbXBmLWluLWdyb3NzYnJpdGFubmllbi1YMURIQUpjTjRiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjk2MDIzLzgxMzc1MzE3Mi13YWhsa2FtcGYtaW4tZ3Jvc3Nicml0YW5uaWVuLVgxREhBSmNONGFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyOTYwMjMvODEzNzUzMTcyLXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4tWDFESEFKY040OTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI5NjAyMy84MTM3NTMxNzItd2FobGthbXBmLWluLWdyb3NzYnJpdGFubmllbi1YMURIQUpjTjQ3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjk2MDIzLzgxMzc1MzE3Mi13YWhsa2FtcGYtaW4tZ3Jvc3Nicml0YW5uaWVuLVgxREhBSmNONDhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyOTYwMjMvODEzNzUzMTcyLXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4tWDFESEFKY040QkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI5NjAyMy84MTM3NTMxNzItd2FobGthbXBmLWluLWdyb3NzYnJpdGFubmllbi1YMURIQUpjTjRORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI5NjAyMy84MTM3NTMxNzItd2FobGthbXBmLWluLWdyb3NzYnJpdGFubmllbi1YMURIQUpjTjQ4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iV2FobC1FcmdlYm5pc3NlIGluIE5vcmRpcmxhbmQ6IERldXRsaWNoZXMgWmVpY2hlbiBnZWdlbiBKb2huc29ucyBCcmV4aXQiIHRpdGxlPSJXYWhsLUVyZ2Vibmlzc2UgaW4gTm9yZGlybGFuZDogRGV1dGxpY2hlcyBaZWljaGVuIGdlZ2VuIEpvaG5zb25zIEJyZXhpdCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/11/13296023/813753172-wahlkampf-in-grossbritannien-X1DHAJcN493.jpg" alt="Wahl-Ergebnisse in Nordirland: Deutliches Zeichen gegen Johnsons Brexit" title="Wahl-Ergebnisse in Nordirland: Deutliches Zeichen gegen Johnsons Brexit"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wahl-Ergebnisse in Nordirland: Deutliches Zeichen gegen Johnsons Brexit</span></h5></div></div><a href="/politik/nordirland-ergebnisse-wahl-belfast-spaltung-brexit-gewalt-irland-konflikt-sinn-f-in-zr-13296023.html" class="id-LinkOverlay-link " title="Wahl-Ergebnisse in Nordirland: Deutliches Zeichen gegen Johnsons Brexit"
                    >Wahl-Ergebnisse in Nordirland: Deutliches Zeichen gegen Johnsons Brexit</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4NzgxMC8xNTU0Mzk1MDA2LWFuZ2VsYS1tZXJrZWwtd2lyZC1rcml0aXNpZXJ0LTFkOEhoRHhhT2ZiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg3ODEwLzE1NTQzOTUwMDYtYW5nZWxhLW1lcmtlbC13aXJkLWtyaXRpc2llcnQtMWQ4SGhEeGFPZmFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyODc4MTAvMTU1NDM5NTAwNi1hbmdlbGEtbWVya2VsLXdpcmQta3JpdGlzaWVydC0xZDhIaER4YU9mOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4NzgxMC8xNTU0Mzk1MDA2LWFuZ2VsYS1tZXJrZWwtd2lyZC1rcml0aXNpZXJ0LTFkOEhoRHhhT2Y3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg3ODEwLzE1NTQzOTUwMDYtYW5nZWxhLW1lcmtlbC13aXJkLWtyaXRpc2llcnQtMWQ4SGhEeGFPZjhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyODc4MTAvMTU1NDM5NTAwNi1hbmdlbGEtbWVya2VsLXdpcmQta3JpdGlzaWVydC0xZDhIaER4YU9mQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4NzgxMC8xNTU0Mzk1MDA2LWFuZ2VsYS1tZXJrZWwtd2lyZC1rcml0aXNpZXJ0LTFkOEhoRHhhT2ZORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4NzgxMC8xNTU0Mzk1MDA2LWFuZ2VsYS1tZXJrZWwtd2lyZC1rcml0aXNpZXJ0LTFkOEhoRHhhT2Y4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iVGllcmdhcnRlbi1Nb3JkOiBQdXRpbiBzdGVsbHQgTWVya2VsIHZvciBhbGxlciBBdWdlbiBibG8mc3psaWc7Jm5ic3A7IiB0aXRsZT0iVGllcmdhcnRlbi1Nb3JkOiBQdXRpbiBzdGVsbHQgTWVya2VsIHZvciBhbGxlciBBdWdlbiBibG8mc3psaWc7Jm5ic3A7Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/11/13287810/1554395006-angela-merkel-wird-kritisiert-1d8HhDxaOf93.jpg" alt="Tiergarten-Mord: Putin stellt Merkel vor aller Augen bloß " title="Tiergarten-Mord: Putin stellt Merkel vor aller Augen bloß "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tiergarten-Mord: Putin stellt Merkel vor aller Augen bloß </span></h5></div></div><a href="/politik/angela-merkel-tiergarten-putin-mord-berlin-diplomaten-geheimdienst-russland-zr-13287810.html" class="id-LinkOverlay-link " title="Tiergarten-Mord: Putin stellt Merkel vor aller Augen blo&#223;&#160;"
                    >Tiergarten-Mord: Putin stellt Merkel vor aller Augen bloß </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNS8xMzMzNTI4OS80ODI3MzkxMDQtamV0enQtbWFjaHQtc2ljaC1sZW5hLW1leWVyLWxhbmRydXQtdWViZXItYWt0aXZpc3Rpbi1sdXN0aWctMTl1cmw2TWIxLmpwZyA4OTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTUvMTMzMzUyODkvNDgyNzM5MTA0LWpldHp0LW1hY2h0LXNpY2gtbGVuYS1tZXllci1sYW5kcnV0LXVlYmVyLWFrdGl2aXN0aW4tbHVzdGlnLTE5dXJsNk1hYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzE1LzEzMzM1Mjg5LzQ4MjczOTEwNC1qZXR6dC1tYWNodC1zaWNoLWxlbmEtbWV5ZXItbGFuZHJ1dC11ZWJlci1ha3RpdmlzdGluLWx1c3RpZy0xOXVybDZNOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNS8xMzMzNTI4OS80ODI3MzkxMDQtamV0enQtbWFjaHQtc2ljaC1sZW5hLW1leWVyLWxhbmRydXQtdWViZXItYWt0aXZpc3Rpbi1sdXN0aWctMTl1cmw2TTc1LmpwZyA1MTJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTUvMTMzMzUyODkvNDgyNzM5MTA0LWpldHp0LW1hY2h0LXNpY2gtbGVuYS1tZXllci1sYW5kcnV0LXVlYmVyLWFrdGl2aXN0aW4tbHVzdGlnLTE5dXJsNk04ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzE1LzEzMzM1Mjg5LzQ4MjczOTEwNC1qZXR6dC1tYWNodC1zaWNoLWxlbmEtbWV5ZXItbGFuZHJ1dC11ZWJlci1ha3RpdmlzdGluLWx1c3RpZy0xOXVybDZNQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNS8xMzMzNTI4OS80ODI3MzkxMDQtamV0enQtbWFjaHQtc2ljaC1sZW5hLW1leWVyLWxhbmRydXQtdWViZXItYWt0aXZpc3Rpbi1sdXN0aWctMTl1cmw2TU5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzE1LzEzMzM1Mjg5LzQ4MjczOTEwNC1qZXR6dC1tYWNodC1zaWNoLWxlbmEtbWV5ZXItbGFuZHJ1dC11ZWJlci1ha3RpdmlzdGluLWx1c3RpZy0xOXVybDZNODkuanBnIDEyODB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDA2cHgsIChtaW4td2lkdGg6NjQwcHgpIDk3dncsIChtaW4td2lkdGg6NDgwcHgpIDk2dncsIDk0dncgIiBhbHQ9IkJhaG4tWm9mZiB1bSBHcmV0YSBUaHVuYmVyZzogSmV0enQgbWFjaHQgc2ljaCBMZW5hJm5ic3A7TWV5ZXItTGFuZHJ1dCAmdXVtbDtiZXIgQWt0aXZpc3RpbiBsdXN0aWciIHRpdGxlPSJCYWhuLVpvZmYgdW0gR3JldGEgVGh1bmJlcmc6IEpldHp0IG1hY2h0IHNpY2ggTGVuYSZuYnNwO01leWVyLUxhbmRydXQgJnV1bWw7YmVyIEFrdGl2aXN0aW4gbHVzdGlnIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/15/13335289/482739104-jetzt-macht-sich-lena-meyer-landrut-ueber-aktivistin-lustig-19url6M93.jpg" alt="Bahn-Zoff um Greta Thunberg: Jetzt macht sich Lena Meyer-Landrut über Aktivistin lustig" title="Bahn-Zoff um Greta Thunberg: Jetzt macht sich Lena Meyer-Landrut über Aktivistin lustig"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bahn-Zoff um Greta Thunberg: Jetzt macht sich Lena Meyer-Landrut über Aktivistin lustig</span></h5></div></div><a href="/politik/greta-thunberg-deutsche-bahn-datenschutz-twitter-foto-reisedaten-deutschland-zr-13335289.html" class="id-LinkOverlay-link " title="Bahn-Zoff um Greta Thunberg: Jetzt macht sich Lena&#160;Meyer-Landrut &#252;ber Aktivistin lustig"
                    >Bahn-Zoff um Greta Thunberg: Jetzt macht sich Lena Meyer-Landrut über Aktivistin lustig</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpIYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpIYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpIOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpINzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpIOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpIQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNC8xMzI3MDY2Mi8xNTA4NjIxNDc1LXdhaGxrYW1wZi1pbi1ncm9zc2JyaXRhbm5pZW4taHAySERuakpITkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMDQvMTMyNzA2NjIvMTUwODYyMTQ3NS13YWhsa2FtcGYtaW4tZ3Jvc3Nicml0YW5uaWVuLWhwMkhEbmpKSDg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGaW5hbGUgdm9yIEdybyZzemxpZzticml0YW5uaWVuLVdhaGw6IEpvaG5zb24gZmxpZWh0IHZvciBSZXBvcnRlciBpbiBLJnV1bWw7aGxzY2hyYW5rIC0gUHJlc3Nlc3ByZWNoZXIgZmx1Y2h0IGxpdmUgaW0gVFYiIHRpdGxlPSJGaW5hbGUgdm9yIEdybyZzemxpZzticml0YW5uaWVuLVdhaGw6IEpvaG5zb24gZmxpZWh0IHZvciBSZXBvcnRlciBpbiBLJnV1bWw7aGxzY2hyYW5rIC0gUHJlc3Nlc3ByZWNoZXIgZmx1Y2h0IGxpdmUgaW0gVFYiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/04/13270662/1508621475-wahlkampf-in-grossbritannien-hp2HDnjJH93.jpg" alt="Finale vor Großbritannien-Wahl: Johnson flieht vor Reporter in Kühlschrank - Pressesprecher flucht live im TV" title="Finale vor Großbritannien-Wahl: Johnson flieht vor Reporter in Kühlschrank - Pressesprecher flucht live im TV"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Finale vor Großbritannien-Wahl: Johnson flieht vor Reporter in Kühlschrank - Pressesprecher flucht live im TV</span></h5></div></div><a href="/politik/brexit-uk-wahl-grossbritannien-boris-johnson-ausnahmezustand-news-corbyn-werbung-zr-13270662.html" class="id-LinkOverlay-link " title="Finale vor Gro&#223;britannien-Wahl: Johnson flieht vor Reporter in K&#252;hlschrank - Pressesprecher flucht live im TV"
                    >Finale vor Großbritannien-Wahl: Johnson flieht vor Reporter in Kühlschrank - Pressesprecher flucht live im TV</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13275761", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13275761",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13275761",
                                            disqus_url = "https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13275761", "plistaTitle" : "Donald Trump: Darum wird das Impeachment-Verfahren wohl scheitern", "plistaKicker" : "Analyse", "plistaText" : "Das US-Repräsentantenhaus beschließt ein Impeachment-Verfahren gegen Präsident Donald Trump. Darum wird die Amtsenthebung wohl letztlich scheitern.", "plistaUrl" : "https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html", "plistaImgUrl" : "https://www.rga.de/bilder/2019/12/06/13275761/2069670041-donald-trump-einer-wahlkampfveranstaltung-hershey-pennsylvania-1wcA8It70Fba.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1576757040", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/politik/donald-trump-darum-wird-impeachment-verfahren-wohl-scheitern-zr-13275761.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="cca5ee93-fc82-45e1-9675-ccb8b5e3f77e" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="957df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="957df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="5488189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="5488189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="5806c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="5806c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
