<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Donald Trump: Trotz Corona-Infektion - US-Präsident verlässt Krankenhaus und lässt sich bejubeln | Politik</title><meta content="Donald Trump und seine Frau Melania haben sich mit dem Coronavirus infiziert. Es gibt kontroverse Aussagen zum Gesundheitszustand des Pr&#228;sidenten." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Trotz Ansteckungsgefahr: Trump verl&#228;sst Krankenhaus, um sich bejubeln zu lassen - Vertrauter verr&#228;t aktuellen Zustand" property="og:title"/><meta content="Politik" property="article:section"/><meta content="USA" property="article:tag"/><meta content="Trump" property="article:tag"/><meta content="donald trump" property="article:tag"/><meta content="Corona-Virus" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html" property="og:url"/><meta content="https://www.rga.de/bilder/2020/10/04/90060068/24078839-donald-trump-praesident-der-usa-faehrt-vor-dem-walter-reed-militaerkrankenhaus-an-seinen-anhaengern-vorbei-11KOW99ag4ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Donald Trump und seine Frau Melania haben sich mit dem Coronavirus infiziert. Es gibt kontroverse Aussagen zum Gesundheitszustand des Präsidenten. Doch der sorgt für verwunderte Blicke." property="og:description"/><meta content="2020-10-05T15:35:13+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html" rel="canonical"/><link href="https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/539731017f5c88c490ae076f0a49dfff/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html',
                title: 'Donald Trump: Trotz Corona-Infektion - US-Präsident verlässt Krankenhaus und lässt sich bejubeln | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Politik', 
                dimension4: 'no_metis', 
                dimension5: '90060068', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202010051535', 
                dimension10: 'keine', 
                dimension11: 'USA|Trump|donald trump|Corona-Virus|Coronavirus', 
                dimension12: '11829',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Donald Trump: Trotz Corona-Infektion - US-Präsident verlässt Krankenhaus und lässt sich bejubeln | Politik",
                "section":      "Politik"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/politik",
                    "dfpAdUrl": "/5176/rga.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133374"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90060068"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"249"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"598e9d48-60d3-7189-c5c5-d64b2955f9e4"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html#id","headline":"Donald Trump: Trotz Corona-Infektion - US-Präsident verlässt Krankenhaus und lässt sich bejubeln","description":"Donald Trump und seine Frau Melania haben sich mit dem Coronavirus infiziert. Es gibt kontroverse Aussagen zum Gesundheitszustand des Pr&#228;sidenten.","mainEntityOfPage":"https://www.merkur.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html","datePublished":"2020-10-05T15:35:13+02:00","dateModified":"2020-10-05T15:39:44+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Remscheider General-Anzeiger","logo":{"@type":"ImageObject","url":"https://www.rga.de/static/rga/img/basis/responsive/logo.png"}},"image":["https://www.rga.de/bilder/2020/10/04/90060068/24078839-donald-trump-praesident-der-usa-faehrt-vor-dem-walter-reed-militaerkrankenhaus-an-seinen-anhaengern-vorbei-11KOW99ag4ea.jpg","https://www.rga.de/bilder/2020/10/04/90060068/24078839-donald-trump-praesident-der-usa-faehrt-vor-dem-walter-reed-militaerkrankenhaus-an-seinen-anhaengern-vorbei-11KOW99ag4e9.jpg","https://www.rga.de/bilder/2020/10/04/90060068/24078839-donald-trump-praesident-der-usa-faehrt-vor-dem-walter-reed-militaerkrankenhaus-an-seinen-anhaengern-vorbei-11KOW99ag4ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Remscheider General-Anzeiger Startseite","position":1,"item":{"@type":"Thing","@id":"//www.rga.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.rga.de/politik/"}},{"@type":"ListItem","name":"Donald Trump: Trotz Corona-Infektion - US-Präsident verlässt Krankenhaus und lässt sich bejubeln","position":3,"item":{"@type":"Thing","@id":"//www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Remscheider General-Anzeiger Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.rga.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Donald Trump: Trotz Corona-Infektion - US-Präsident verlässt Krankenhaus und lässt sich bejubeln</span>
                                        <link  href="//www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473750"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">„Es war eine interessante Reise“</span></p><h2 class="id-Article-headline " itemprop="headline">Trotz Ansteckungsgefahr: Trump verlässt Krankenhaus, um sich bejubeln zu lassen - Vertrauter verrät aktuellen Zustand</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2020-10-05T15:39"
                       ><span class="id-DateTime-date">05.10.2020</span><span class="id-DateTime-time">15:39</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c63yaog9c2pd-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":160,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html&t=Trotz%20Ansteckungsgefahr:%20Trump%20verl%C3%A4sst%20Krankenhaus,%20um%20sich%20bejubeln%20zu%20lassen%20-%20Vertrauter%20verr%C3%A4t%20aktuellen%20Zustand"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html&text=Trotz%20Ansteckungsgefahr:%20Trump%20verl%C3%A4sst%20Krankenhaus,%20um%20sich%20bejubeln%20zu%20lassen%20-%20Vertrauter%20verr%C3%A4t%20aktuellen%20Zustand"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Trotz%20Ansteckungsgefahr:%20Trump%20verl%C3%A4sst%20Krankenhaus,%20um%20sich%20bejubeln%20zu%20lassen%20-%20Vertrauter%20verr%C3%A4t%20aktuellen%20Zustand - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80154504--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133374, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-80154504--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80154504--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html&t=Trotz%20Ansteckungsgefahr:%20Trump%20verl%C3%A4sst%20Krankenhaus,%20um%20sich%20bejubeln%20zu%20lassen%20-%20Vertrauter%20verr%C3%A4t%20aktuellen%20Zustand"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html&text=Trotz%20Ansteckungsgefahr:%20Trump%20verl%C3%A4sst%20Krankenhaus,%20um%20sich%20bejubeln%20zu%20lassen%20-%20Vertrauter%20verr%C3%A4t%20aktuellen%20Zustand"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Trotz%20Ansteckungsgefahr:%20Trump%20verl%C3%A4sst%20Krankenhaus,%20um%20sich%20bejubeln%20zu%20lassen%20-%20Vertrauter%20verr%C3%A4t%20aktuellen%20Zustand - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80154504--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80154504--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Donald Trump und seine Frau Melania haben sich mit dem Coronavirus infiziert. Es gibt kontroverse Aussagen zum Gesundheitszustand des Präsidenten. Doch der sorgt für verwunderte Blicke.</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong>Donald Trump</strong> und seine<strong> Frau Melania</strong> haben sich mit dem <strong><a href="https://www.merkur.de/welt/corona-symptome-ansteckungsgefahr-inkubationszeit-fakten-definition-lungenkrankheit-covid-19-erklaerung-13591846.html" class="id-import-Link">Coronavirus* </a></strong>infiziert.</li><li>Am Freitagnachmittag (02.10.) wurde der Pr&auml;sident ins <strong>Walter Reed-Milit&auml;rkrankenhaus </strong>geflogen<strong>.</strong></li><li>M&ouml;glicherweise kann <strong>Trump </strong>schon am Montag in das <strong>Wei&szlig;e Haus</strong> zur&uuml;ckkehren.</li><li>Dieser&nbsp;<strong>News-Ticker</strong>&nbsp;wird regelm&auml;&szlig;ig aktualisiert.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 5. Oktober, 15.36 Uhr</strong>: Wie geht es <strong>Donald Trump</strong>? Der Gesundheitszustand des <strong>US-Pr&auml;sidenten</strong> hat sich nach Angaben von dessen <strong>Stabschef Mark Meadows</strong> weiter verbessert. &bdquo;Wir sind weiterhin optimistisch, dass er im Laufe des Tages ins Wei&szlig;e Haus zur&uuml;ckkehren kann&ldquo;, erkl&auml;rte <strong>Meadows</strong> am Montag dem Sender <em>Fox News</em>. &bdquo;Er hat sich &uuml;ber Nacht weiter gebessert und ist bereit, zu einem normalen Arbeitsplan zur&uuml;ckzukehren.&ldquo; </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Morgen (Ortszeit) st&uuml;nden Besprechungen mit den &Auml;rzten an, um weitere Beurteilungen vorzunehmen. Ein Arzt hatte am&nbsp;Sonntag die M&ouml;glichkeit aufgeworfen, dass <strong>Trump</strong> bereits am&nbsp;Montag ins Wei&szlig;e Haus zur&uuml;ckkehren und dort weiter behandelt werden k&ouml;nnte, wenn sich sein Zustand weiter verbessert.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-storyadpos4" class="Content_2" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Donald Trump mit Corona infiziert: Maas zieht Hollywood-Vergleich</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 5. Oktober, 11.00 Uhr:</strong> Manchmal hat das wahre Leben mehr &Uuml;berraschungen und nicht f&uuml;r m&ouml;glich gehaltene Wendungen zu bieten als jede <strong>TV-Serie</strong>. Wie etwa die im Wahlkampf-Endspurt aufgetretene <strong>Covid-19-Erkrankung von Donald Trump.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">So sieht es auch <strong>Au&szlig;enminister Heiko Maas (SPD)</strong>: &bdquo;Wahrscheinlich w&auml;re ein solches <strong>Drehbuch in Hollywood abgelehnt</strong> worden, weil es einfach zu unrealistisch ist.&ldquo; Im <em>Bild</em>-Online-Talk &bdquo;Die richtigen Fragen&ldquo; hatte der Chefredakteur des Blattes, Julian Reichelt,<strong> Maas</strong> zuvor in diese Richtung gewiesen. &bdquo;Das ist tats&auml;chlich alles etwas, was man vermutlich bei <strong>&sbquo;House of Cards&lsquo;</strong> - wenn man&lsquo;s da gesehen h&auml;tte - nicht geglaubt h&auml;tte&ldquo;, sagte er mit Blick auf die erfolgreiche US-Polit-Serie.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Maas erkl&auml;rte aber auch: &bdquo;Wie sich das auswirken wird auf die <strong>Pr&auml;sidentschaftswahlen</strong>, das kann ich wirklich nicht beurteilen.&ldquo; Wenn es nach dem SPD-Politiker geht, sollte die Infektion des m&auml;chtigsten Mannes der Welt jedoch keine gro&szlig;e Rolle bei der Wahl spielen. Er hoffe, &bdquo;dass der Fokus nicht zu sehr abgelenkt wird von dem, worum es geht. N&auml;mlich wer hat welche <strong>Vorstellungen zu der Zukunft der Vereinigten Staaten</strong>.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Jedoch werde Trumps Erkrankung &bdquo;m&ouml;glicherweise nochmal einiges durcheinanderwirbeln&ldquo;. Im Vordergrund m&uuml;sse aber stehen, dass es dem Republikaner wieder besser gehe und er seine Gesch&auml;fte wieder aufnehmen k&ouml;nne: &bdquo;Es w&auml;re gut, wenn der Pr&auml;sident so schnell wie m&ouml;glich <strong>wieder gesund</strong> wird und zur&uuml;ckkehren kann in den <strong>Wahlkampf</strong> und es zumindest noch ein Duell gibt mit seinem Herausforderer <strong>Biden</strong>.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Trump verlässt Krankenhaus trotz Corona-Infektion - um Anhängern zuzujubeln</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 5. Oktober, 7.04 Uhr:</strong> Trotz seiner <strong>Infektion</strong> mit dem <strong>Coronavirus</strong> hat <strong>US-Pr&auml;sident</strong> <strong>Donald Trump</strong> kurzzeitig das <strong>Krankenhaus</strong> verlassen und sich bei einer Fahrt im gepanzerten Wagen von Anh&auml;ngern bejubeln lassen. Das <strong>Wei&szlig;e Haus</strong> verteidigte die Aktion gegen <strong>Kritik</strong>, wonach der <strong>Schutz</strong> der anderen Personen in dem Wagen vernachl&auml;ssigt worden sei. Mit Blick auf die Sicherheit des Pr&auml;sidenten erkl&auml;rte der Sprecher des<strong> Wei&szlig;en Hauses</strong>, Judd Deere: &bdquo;Die Bewegung wurde vom <strong>medizinischen Team </strong>als sicher eingestuft.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Trumps <strong>Corona-Infektion</strong> war erst am Freitag (2. Oktober) bekannt geworden. Er wurde daraufhin in ein <strong>Milit&auml;rkrankenhaus </strong>verbracht. Seitdem meldete er sich bereits pers&ouml;nlich via <strong>Video-Botschaft</strong>. Laut eigenen Aussagen sowie den Aussagen seiner behandelnden &Auml;rzte geht es ihm bereits viel besser, gleichwohl er zwischenzeitlich mit <strong>Sauerstoff</strong> habe versorgt werden m&uuml;ssen und hohes <strong>Fieber</strong> hatte. Dennoch gilt es als <strong>wahrscheinlich</strong>, dass Trump nach wie vor <strong>ansteckend </strong>ist.</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Bei Ausflug trotz Corona-Infektion: Trump trägt lediglich Stoffmaske</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">US-Medienberichten zufolge sa&szlig; Trump mit zwei Mitarbeitern des <strong>Secret Service</strong> in dem gepanzerten Wagen, mit dem er an den Fans vor dem Walter-Reed-Milit&auml;rkrankenhaus bei Washington vorbeigefahren wurde. Dabei trug er, wie Fotos belegen, lediglich eine <strong>Stoffmaske. </strong>Das anwesende Personal hingegen war gut gegen eine m&ouml;gliche Ansteckung gesch&uuml;tzt. <br/><br/>In einer unmittelbar vor dem Ausflug ver&ouml;ffentlichten <strong>Videobotschaft</strong> auf Twitter hatte Trump gesagt: &bdquo;Wir bekommen gro&szlig;artige Berichte von den &Auml;rzten.&ldquo; Er lobte seine Anh&auml;nger vor der Klinik als <strong>&bdquo;gro&szlig;artige Patrioten&ldquo;</strong> und beschrieb seine Erkrankung als lehrreiche Erfahrung. &bdquo;Es war eine interessante Reise. Ich habe viel &uuml;ber <strong>Covid</strong> erfahren.&ldquo;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr"><a href="https://t.co/0Bm9W2u1x7">pic.twitter.com/0Bm9W2u1x7</a></p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1312864232711520257?ref_src=twsrc%5Etfw">October 4, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 4. Oktober, 22.39 Uhr: </strong>Nachdem sich am Sonntag <strong>Donald Trumps</strong> <strong>Leibarzt</strong>, <strong>Sean Conley</strong>, zu der <strong>Behandlung </strong>des <strong>Pr&auml;sidenten</strong> ge&auml;u&szlig;ert hatte, &auml;u&szlig;erte sich ein deutscher <strong>Virologe </strong>verwundert &uuml;ber die eingesetzten Mittel. <strong>Hendrik Streeck</strong> aus Bonn sagt in einem Interview mit der <em>Bild</em>, dass ihn zwei Dinge bei der <strong>Therapie </strong>von <strong>Trump</strong> besonders &uuml;berrascht h&auml;tten, schreibt <a href="https://www.focus.de/politik/ausland/us-politik-im-news-ticker-donald-trump-an-corona-erkrankt-wirklich-besorgt-neue-details-enthuellt_id_12301088.html" rel="nofollow" target="_blank" class="id-import-Link"><em>Focus.</em></a> Zum einen habe der <strong>US-Pr&auml;sident</strong> den Stoff <strong>REGN-COV2</strong> verabreicht bekommen. Das <strong>Medikament </strong>besteht aus zwei Antik&ouml;rpern, die das <strong>Coronavirus </strong>in seiner Struktur deformieren k&ouml;nnen. So kann es die menschlichen Zellen nicht mehr angreifen. Das Problem: Es handelt sich bei dem Stoff um ein Mittel in der Testphase. Obwohl es bisher gute Ergebnisse erzielt habe, sei es un&uuml;blich, dass man es bereits einsetze, so <strong>Streeck</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Au&szlig;erdem habe <strong>Trump </strong>das Mittel <strong>Dexamethason </strong>bekommen. Dabei handelt es sich um ein entz&uuml;ndungshemmendes <strong>Steroid</strong>. Es kommt h&auml;ufig bei sehr schweren <strong>Corona-Infektionen</strong> zum Einsatz. In der Regel wird es bei Patienten eingesetzt, die beatmet werden m&uuml;ssen. Der <strong>US-Pr&auml;sident</strong> soll aber lediglich eine <strong>Sauerstoff-Therapie</strong> erhalten haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Trumps Leibarzt bestätigt Sauerstoff-Therapie nach Corona-Infektion</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 4. Oktober, 17.13 Uhr:</strong> Nach der Behandlung mit <strong>Remdesivir </strong>und der Gabe von <strong>Sauerstoff </strong>am Samstag, scheint es dem US-Pr&auml;sidenten <strong>Donald Trump</strong> am Sonntag wieder besser zu gehen. Sein Leibarzt <strong>Sean Conley</strong> sagte am Morgen, <strong>Trump </strong>sei &bdquo;zwar noch nicht &uuml;ber den Berg&ldquo;, das Team bleibe aber &bdquo;vorsichtig optimistisch&ldquo;, schreibt <a href="https://www.focus.de/gesundheit/news/us-praesident-noch-nicht-ueber-den-berg-ab-tag-5-entscheidet-sich-schwere-des-verlaufs-zeigt-sich-jetzt-ob-trump-corona-trotzt_id_12503274.html" rel="nofollow" target="_blank" class="id-import-Link"><em>Focus</em></a>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">So ganz einig ist man sich anscheinend in seinem Team aber wohl nicht. Am Samstagabend verriet <strong>Trumps Stabschef</strong>, Mark Meadows, dass die Krankheit beim <strong>Pr&auml;sidenten </strong>einen schweren Verlauf genommen hat. &bdquo;Gestern waren wir wirklich besorgt&ldquo;, sagte er dem TV-Sender <em>Fox News</em>. &bdquo;Er hatte Fieber, die Sauerstoffs&auml;ttigung seines Bluts war rapide gefallen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit der Aussage, <strong>Trump </strong>sei noch nicht &uuml;ber den Berg, k&ouml;nnte sein Leibarzt gar nicht so falsch liegen, sagt der Pneumologe Michael Barczok. &bdquo;Den kritischen Punkt erreicht die <strong>Krankheit </strong>meist&nbsp;zwischen dem f&uuml;nften und f&uuml;nfzehnten Tag&ldquo;, so der Lungenfacharzt,&nbsp;&bdquo;oft um den zehnten Tag.&ldquo;&nbsp;Da aber noch nicht sicher ist, wo und wann sich <strong>Trump </strong>mit dem <strong>Virus </strong>infiziert hat, ist es schwierig zu sagen, in welcher Phase der <strong>Krankheit </strong>sich der <strong>Pr&auml;sident </strong>gerade befindet. Sollte er sich bei der Vorsitzenden des Republikanischen Nationalkomitees, Ronna McDaniel, angesteckt haben, dann w&auml;re heute der entscheidende zehnte Tag. Er w&auml;re somit in der Mitte der <strong>kritischen Phase</strong>, so der Barczok. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nun best&auml;tigte <strong>Trumps </strong>Leibarzt <strong>Conley </strong>in einem offiziellen TV-Statement, dass <strong>Trump </strong>am Freitag zweimal zus&auml;tzlich <strong>Sauerstoff </strong>bekommen hat. Seine S&auml;ttigung lag unter 94 Prozent. Normalerweise sollte der Wert zwischen 96 und 98 liegen. Er hatte auch an <strong>Fieber </strong>gelitten. Jetzt gehe es dem <strong>Pr&auml;sidenten </strong>aber wieder besser und, falls dies so bleibe, werde er schon am Montag ins <strong>Wei&szlig;e Haus</strong> zur&uuml;ckverlegt, so <strong>Conley</strong>. Hier w&uuml;rde die Behandlung dann fortgesetzt.</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Trump mit Corona-Infektion: Präsident zeigte schwere Symptome</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 4. Oktober 2020, 13.50 Uhr</strong>: Wie schlimm setzt die <strong>Coronavirus-Infektion</strong> dem <strong>US-Pr&auml;sidenten</strong> <strong>Trump</strong> tats&auml;chlich zu? W&auml;hrend das <strong>Wei&szlig;e Haus </strong>noch am Freitag erkl&auml;rt hatte, Trump sp&uuml;re lediglich leichte <strong>Symptome</strong>, eine Einlieferung ins Krankenhaus sei lediglich aus reiner Vorsorge erfolgt, scheinen nun weitere, viel dramatischere Details ans Licht zu kommen. Wie die <em>Vanity Fair</em> nun n&auml;mlich unter Berufung auf einen Korrespondenten berichtet, habe Trump am Freitag unter hohem Fieber gelitten. Rund 39,4 Grad Fieber sei vor der Einlieferung ins <strong>Krankenhaus</strong> bei dem US-Pr&auml;sidenten gemessen worden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wie <em>Vanity Fair</em> weiter berichtet, sei <strong>Trump</strong> parallel <strong>Sauerstoff</strong> verabreicht worden, auch unter Herzrasen habe der 74-J&auml;hrige gelitten. Wie britische Zeitungen berichten, unter anderem der <em>&bdquo;Sunday Mirror&ldquo;</em>, soll Trump &bdquo;unmittelbar nach Erhalt der Diagnose gefragt: &bdquo;Werde ich sterben?&ldquo; Die <em>Vanity Fair</em> berichtet, dass Trump diesen Gedanken auch angesprochen haben soll, als er in das Krankenhaus eingeliefert wurde. Dabei soll vor allem das Schicksal eines enges Freundes im Fokus gestanden haben, dieser soll laut des Korrespondenten im April verstorben sein. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wie das Magazin weiter berichtet, soll der Trump vor die Entscheidung gestellt worden sein. Demnach sei ihm von Experten geraten worden, lieber selbst ins Krankenhaus zu gehen, da er fr&uuml;her oder sp&auml;ter eh in eine <strong>Klinik </strong>eingeliefert werden m&uuml;sste. Dabei soll dem 74-J&auml;hrigen gesagt worden sein, dass er jedoch in einer schlechteren Verfassung m&ouml;glicherweise in einem Rollstuhl zum Helikopter gebracht werden m&uuml;sse. Dies wollte Trump offenbar vermeiden. </p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Trump hat Corona - jetzt meldet er sich mit rätselhafter Video-Botschaft: „Wie immer man es nennen will“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Ursprungsmeldung vom 4. Oktober 2020:</strong> Washington - <strong><a href="https://www.merkur.de/politik/donald-trump-praesident-usa-unternehmer-vermoegen-portraet-zr-13235348.html" class="id-import-Link">US-Pr&auml;sident Trump*</a></strong> und seine <a href="https://www.merkur.de/politik/melania-trump-donald-trump-first-lady-50-usa-mysterium-13716674.html" class="id-import-Link">Frau Melania*</a> haben sich mitten im <strong>US-Wahlkampf</strong> mit dem <strong><a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link">Coronavirus* </a></strong>infiziert. Diese Nachricht wurde in der Nacht auf Freitag (02.10) durch eine Twitter-Meldung des Pr&auml;sidenten bekannt. Zuvor war seine enge Beraterin Hope Hicks, mit der er zu Wahlkampfauftritten, wie dem TV-Duell mit <strong>Joe Biden</strong>, reiste positiv auf das <strong>Coronavirus </strong>getestet worden. </p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Corona bei Trump: Spekulationen um Gesundheitszustand - Atemprobleme?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Seit der Bekanntgabe der Infektion des <strong><a href="https://www.merkur.de/politik/donald-trump-us-praesident-usa-amtszeit-skandale-13304391.html" class="id-import-Link">Pr&auml;sidenten*,</a></strong> <a href="https://www.merkur.de/politik/trump-coronavirus-usa-positiv-infektion-gefahr-risikogruppe-test-melania-us-wahl-2020-folgen-90059265.html" class="id-import-Link"><strong>der zur Risikogruppe z&auml;hlt*</strong></a><strong><a href="https://www.merkur.de/politik/donald-trump-us-praesident-usa-amtszeit-skandale-13304391.html" class="id-import-Link">, </a></strong>rei&szlig;en die Spekulationen um seinen Gesundheitszustand nicht ab. Atemprobleme? Sauerstoffzufruhr?</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nachdem <strong>Donald Trump</strong>, ebenso wie seine Frau Melania, zun&auml;chst milde <a href="https://www.merkur.de/welt/coronavirus-symptome-vorerkrankung-ansteckung-sterberate-covid-19-wissen-deutschland-weltweit-13751120.html" class="id-import-Link">Symptome* </a>zeigte, wurde er am Freitagnachmittag <strong>in das Walter Reed-Milit&auml;rkrankenhaus geflogen</strong>. Laut Aussage der &Auml;rzte handelte es sich dabei um eine Vorsichtsma&szlig;nahme. Auch der Pr&auml;sident best&auml;tigte per Twitter, es ginge ihm gut. Amerikanische Medien berichteten allerdings mit Berufung auf eine unbekannte Quelle aus dem Wei&szlig;en Haus von <strong>Atembeschwerden und &bdquo;Grund zur Sorge&ldquo;</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Trump: Statement des Präsidenten - „Ich denke, ich werde bald zurück sein“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aktuell wird der Pr&auml;sident mit einem <strong>experimentellen Cocktail aus Antik&ouml;rpern </strong>und dem <strong><a href="/politik/trump-coronavirus-infektion-usa-praesident-behandlung-medikament-zustand-symptome-krankenhaus-zr-90059830.html" class="id-import-Link">Medikament Remdesivir</a></strong> behandelt. Laut seines Leibarztes&nbsp;Sean Conley mache der Pr&auml;sident<strong> &bdquo;erhebliche Fortschritte&ldquo;</strong>, er sei zwar noch nicht &uuml;ber den Berg, doch <strong>Donald Trump</strong> habe weiterhin kein Fieber und brauche keine Sauerstoffzufuhr, so ein Statement in der Nacht auf Sonntag.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr"><a href="https://t.co/gvIPuYtTZG">pic.twitter.com/gvIPuYtTZG</a></p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1312525833505058816?ref_src=twsrc%5Etfw">October 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Donald Trump</strong> selbst betonte in einem Twitter-Statement: &bdquo;Ich denke, ich werde bald zur&uuml;ck sein. [...] Wir werden dieses <strong>Coronavirus </strong>oder wie immer man es nennen will, besiegen.&ldquo; &bdquo;Ich fange an, mich besser zu f&uuml;hlen&ldquo;, erkl&auml;rte er zudem. Dennoch w&auml;ren die n&auml;chsten Tage &bdquo;der wahre Test.&ldquo; Donald Trump bleibt weiterhin im Krankenhaus, sein Zustand wird t&auml;glich gepr&uuml;ft. Aus seinen R&auml;umen im Walter Reed-Milit&auml;rkrankenhaus <a href="https://www.merkur.de/politik/trump-coronavirus-us-wahl-usa-wahlkampf-tv-duell-biden-maske-hope-hicks-infiziert-90059190.html" class="id-import-Link">f&uuml;hrt der Pr&auml;sident auch seine <strong>Amtsgesch&auml;fte</strong> und den Wahlkampf weiter*</a>. <strong>Melania Trump</strong> kann mit milden Symptomen weiterhin im wei&szlig;en Haus bleiben. Hier finden Sie alle <a href="/politik/donald-trump-coronavirus-melania-usa-gesundheitszustand-krankenhaus-zustand-atem-probleme-zr-90059056.html" class="id-import-Link">bisherigen Entwicklungen um den Pr&auml;sidenten im Detail</a>. <em>(chd) *Merkur.de ist Teil des Ippen-Digital-Netzwerkes.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;afp/ALEX EDELMAN</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : false, "plistaObjectid" : "", "plistaTitle" : "", "plistaKicker" : "", "plistaText" : "", "plistaUrl" : "", "plistaImgUrl" : "", "plistaCategory" : "", "plistaCreatedAt" : "", "plistaKind" : "" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/politik/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="5e35ed29-e676-4a8d-9861-1cafa3e17651" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="719b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="719b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="943cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="943cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="42667956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="42667956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"479048"}' id="id-Container-479048"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjtSG.jpg 667w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjtVI.jpg 334w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjtGI.jpg 467w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjt75.jpg 512w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjt8e.jpg 640w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjtBI.jpg 700w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjtNG.jpg 1000w, //www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjt89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Harte Reaktionen auf Tagesthemen-Kommentar zu Trump: ARD-Schadenfreude wegen Corona-Infektion?" title="Harte Reaktionen auf Tagesthemen-Kommentar zu Trump: ARD-Schadenfreude wegen Corona-Infektion?" src="//www.rga.de/bilder/2020/10/03/90060010/24073733-christiane-meier-spricht-einen-tagesthemen-kommentar-2DOHfDXrjtVI.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Harte Reaktionen auf Tagesthemen-Kommentar zu Trump: ARD-Schadenfreude wegen Corona-Infektion?</span></h5></div></div><a href="/politik/tagesthemen-kommentar-ard-donald-trump-coronavirus-infektion-covid19-zr-90060010.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Harte Reaktionen auf Tagesthemen-Kommentar zu Trump: ARD-Schadenfreude wegen Corona-Infektion?"
                    >Harte Reaktionen auf Tagesthemen-Kommentar zu Trump: ARD-Schadenfreude wegen Corona-Infektion?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUBSG.jpg 667w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUBVI.jpg 334w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUBGI.jpg 467w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUB75.jpg 512w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUB8e.jpg 640w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUBBI.jpg 700w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUBNG.jpg 1000w, //www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUB89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Aus Judenhass? Angreifer in Milit&auml;rkleidung attackiert 26-J&auml;hrigen mit Spaten - Staatsschutz ermittelt" title="Aus Judenhass? Angreifer in Milit&auml;rkleidung attackiert 26-J&auml;hrigen mit Spaten - Staatsschutz ermittelt" src="//www.rga.de/bilder/2020/10/04/90060611/24081217-hamburg-attacke-synagoge-polizei-antisemitismus-spaten-ermittlungen-2uOLkF2DUBVI.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Aus Judenhass? Angreifer in Militärkleidung attackiert 26-Jährigen mit Spaten - Staatsschutz ermittelt</span></h5></div></div><a href="/politik/hamburg-synagoge-angriff-polizei-attacke-antisemitismus-klappspaten-versuchter-mord-staatsschutz-zr-90060611.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Aus Judenhass? Angreifer in Milit&#228;rkleidung attackiert 26-J&#228;hrigen mit Spaten - Staatsschutz ermittelt"
                    >Aus Judenhass? Angreifer in Militärkleidung attackiert 26-Jährigen mit Spaten - Staatsschutz ermittelt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYdSG.jpg 667w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYdVI.jpg 334w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYdGI.jpg 467w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYd75.jpg 512w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYd8e.jpg 640w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYdBI.jpg 700w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYdNG.jpg 1000w, //www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYd89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Krieg in Europas Schatten eskaliert: Raketen-Beschuss auf Wohngebiet?" title="Krieg in Europas Schatten eskaliert: Raketen-Beschuss auf Wohngebiet?" src="//www.rga.de/bilder/2020/10/03/90060022/24076889-ein-mann-fotografiert-mit-einem-handy-den-brand-eines-gebaeudes-nach-dem-einschlag-einer-aserbaidschanischen-rakete-2uOLkF2DYdVI.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Krieg in Europas Schatten eskaliert: Raketen-Beschuss auf Wohngebiet?</span></h5></div></div><a href="/politik/armenien-aserbaidschan-bergkarabach-konflikt-erdogan-tuerkei-merkel-zr-90060022.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Krieg in Europas Schatten eskaliert: Raketen-Beschuss auf Wohngebiet?"
                    >Krieg in Europas Schatten eskaliert: Raketen-Beschuss auf Wohngebiet?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-pSG.jpg 667w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-pVI.jpg 334w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-pGI.jpg 467w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-p75.jpg 512w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-p8e.jpg 640w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-pBI.jpg 700w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-pNG.jpg 1000w, //www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-p89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Deutsche gehen sp&auml;ter in Rente - Trotzdem l&auml;nger Geld" title="Deutsche gehen sp&auml;ter in Rente - Trotzdem l&auml;nger Geld" src="//www.rga.de/bilder/2020/10/05/13914302/2029813080-urn-newsml-dpa-com-20090101-201005-99-833179_large_4_3-pVI.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutsche gehen später in Rente - Trotzdem länger Geld</span></h5></div></div><a href="/politik/deutsche-gehen-spaeter-in-rente-trotzdem-laenger-geld-zr-13914302.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Deutsche gehen sp&#228;ter in Rente - Trotzdem l&#228;nger Geld"
                    >Deutsche gehen später in Rente - Trotzdem länger Geld</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "90060068", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90060068",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90060068",
                                            disqus_url = "https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-81288671'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":90060068,"referer":"https://www.rga.de/politik/donald-trump-coronavirus-praesident-usa-gesundheitszustand-wahlkampf-videobotschaft-krankenhaus-zr-90060068.html","cmsTagId":null,"alreadyUsedOnlineIds":"90060068"}}'></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="70e928c3-c410-41be-860d-e9cb0867d01c" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="957df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="957df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="408189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="408189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="8446c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="8446c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
