<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Oldenburg: Drama um Achtjährige! Mädchen in brutalen Familien-Streit verwickelt | Panorama</title><meta content="Ein brutaler Familien-Streit geriet bei Oldenburg komplett au&#223;er Kontrolle. Acht Personen wurden bei den Attacken verletzt, darunter auch ein kleines M&#228;dchen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Drama um Achtj&#228;hrige: M&#228;dchen in brutalen Familien-Streit verwickelt" property="og:title"/><meta content="Panorama" property="article:section"/><meta content="Oldenburg" property="article:tag"/><meta content="Polizei" property="article:tag"/><meta content="Waffe" property="article:tag"/><meta content="Familienstreit" property="article:tag"/><meta content="Verletzte" property="article:tag"/><meta content="Körperverletzung" property="article:tag"/><meta content="https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Ein brutaler Familien-Streit geriet bei Oldenburg komplett au&#223;er Kontrolle. Acht Personen wurden bei den Attacken verletzt, darunter auch ein kleines M&#228;dchen." property="og:description"/><meta content="2019-06-09T19:40" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.nordbuzz.de/niedersachsen/oldenburg-ort703376/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html" rel="canonical"/><link href="https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/0b5865e111f239bedab84938b7f70fe1/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html',
                title: 'Oldenburg: Drama um Achtjährige! Mädchen in brutalen Familien-Streit verwickelt | Panorama',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Panorama', 
                dimension4: 'no_metis', 
                dimension5: '12355312', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906091940', 
                dimension10: 'keine', 
                dimension11: 'Oldenburg|Polizei|Waffe|Familienstreit|Verletzte|Körperverletzung', 
                dimension12: '3490',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Oldenburg: Drama um Achtjährige! Mädchen in brutalen Familien-Streit verwickelt | Panorama",
                "section":      "Panorama"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5176/rga.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" > </div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=""></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133143'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Panorama"
                                        href="//www.rga.de/panorama/"
                                        itemprop="item"><span itemprop="name">Panorama</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Oldenburg: Drama um Achtjährige! Mädchen in brutalen Familien-Streit verwickelt</span>
                                        <link itemprop="item" href="//www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Acht Verletzte bei Oldenburg</p><h2 itemprop="headline" class="id-Article-headline ">Drama um Achtj&#228;hrige: M&#228;dchen in brutalen Familien-Streit verwickelt</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-06-09T19:41" itemprop="dateModified"><span class="id-DateTime-date">09.06.19</span> <span class="id-DateTime-time">19:41</span></time></p><meta content="2019-06-09T19:40" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGf9.jpg 2200w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGac.jpg 342w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGGI.jpg 467w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPG75.jpg 512w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPG8e.jpg 640w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGBI.jpg 700w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGNG.jpg 1000w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGa7.jpg 1024w, //www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPG6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bei Oldenburg eskalierte ein Familienstreit - Acht Personen, darunter ein achtj&auml;hriges M&auml;dchen, wurden verletzt. Als Waffen dienten auch Pfefferspray und Sch&uuml;rhaken." title="Bei Oldenburg eskalierte ein Familienstreit - Acht Personen, darunter ein achtj&auml;hriges M&auml;dchen, wurden verletzt. Als Waffen dienten auch Pfefferspray und Sch&uuml;rhaken." itemprop="url" src="//www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1920, "height": 1080, "copyright": "Nonstopnews" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20827107, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Nonstopnews</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bei Oldenburg eskalierte ein Familienstreit - Acht Personen, darunter ein achtj&#228;hriges M&#228;dchen, wurden verletzt. Als Waffen dienten auch Pfefferspray und Sch&#252;rhaken.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Nonstopnews</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Ein brutaler Familien-Streit geriet bei Oldenburg komplett au&#223;er Kontrolle. Acht Personen wurden bei den Attacken verletzt, darunter auch ein kleines M&#228;dchen.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>In Gro&#223; Ippener bei Oldenburg eskalierte ein Familienstreit, sodass acht Personen verletzt wurden</li>
                <li>Bei der Auseinandersetzung in Niedersachsen dienten unter anderem ein Sch&#252;rhaken und Pfefferspray als Waffen</li>
                <li>Auch ein achtj&#228;hriges M&#228;dchen wurde verletzt</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Oldenburg - Insgesamt <strong>acht Personen</strong> wurden <strong>verletzt</strong>, als am Mittwoch, 5. Juni, gegen 20 Uhr in Gro&#223; Ippener bei <strong>Oldenburg</strong> ein <strong>Familienstreit</strong> eskalierte. Wie nordbuzz.de* berichtet, <strong>dienten</strong> unter anderem sogar <strong>Pfefferspray</strong> und ein <strong>Sch&#252;rhaken als Waffen</strong>. Dass Unfassbare: Unter den Verletzten befand sich auch <strong>ein achtj&#228;hriges M&#228;dchen</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bei Oldenburg: Familienstreit eskaliert - alle acht beteiligten Personen verletzt</h3><p class="id-Article-content-item">Laut <a class="id_link" href="https://www.presseportal.de/blaulicht/pm/68438/4290230"  target="_blank" rel="follow" title="Polizei Oldenburg">Polizei Oldenburg</a>&#160;gingen gegen 20.15 Uhr gingen zwei Notrufe ein. Die jeweils beteiligten Personen berichteten von einer <strong>k&#246;rperlichen Auseinandersetzung</strong> zweier Parteien. Insgesamt waren <strong>acht Personen</strong> an dem <strong>Familienstreit bei Oldenburg</strong> beteiligt und allesamt wurden <strong>verletzt</strong>, als die Auseinandersetzung <strong>eskalierte</strong>. Auf Grundlage der Schilderungen der Anrufer wurden gleich f&#252;nf Rettungswagen, ein Notarzteinsatzfahrzeug und mehrere Polizeifahrzeuge entsandt. Die eintreffenden Einsatzkr&#228;fte konnten die Parteien trennen und die Situation schnell beruhigen. Doch wie kam es &#252;berhaupt zu dieser heftigen Auseinandersetzung in <strong>Niedersachsen</strong>?</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64631858-adpos4" class="Content_2" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Oldenburg: Sch&#252;rhaken und Pfefferpray dienen bei Familienstreit in Niedersachsen als Waffen</h3><p class="id-Article-content-item">Ausl&#246;ser des <strong>Familienstreits bei Oldenburg</strong> war wohl eine Auseinandersetzung zwischen zwei inzwischen getrennt lebenden Eheleuten. Durch die Unterst&#252;tzung der jeweiligen Familienangeh&#246;rigen <strong>eskalierte</strong> die Situation dann schlie&#223;lich. Die eine Partei bestand aus der 40 Jahre alten Noch-Ehefrau und ihren Eltern, auf der anderen Seite standen der 43 Jahre alte Noch-Ehemann mit vier Angeh&#246;rigen.</p><p class="id-Article-content-item">Die Streitigkeiten liefen ab einem bestimmten Punkt derart aus dem Ruder, dass mit Schl&#228;gen und Tritten aufeinander losgegangen wurde. Au&#223;erdem <strong>dienten Schlagwerkzeuge</strong>, darunter nach Angaben von <em>Nonstopnews</em> auch ein <strong>Sch&#252;rhaken</strong>, und <strong>Pfefferspray als Waffen</strong>.</p><p class="id-Article-content-item">Auch in&#160;<a class="id_link" href="https://www.nordbuzz.de/region-bremen-oldenburg/bargfeld-stegen-hamburg-messer-attacke-asyl-unterkunft-klinge-durchbohrt-bauch-zr-12353957.html"  target="_blank" rel="follow" title="Messer-Attacke in Flüchtlingsheim: Klinge in Bauch gerammt - Polizei greift zu Spuckhaube">Bargfeld-Stegen zwischen L&#252;beck und Hamburg kam es zu einem eskalierten Streit in einer Unterkunft f&#252;r Asylbewerber und Obdachlose</a>, wie nordbuzz.de berichtet.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Familienstreit bei Oldenburg eskaliert: Sogar achtj&#228;hriges M&#228;dchen in Niedersachsen verletzt</h3><p class="id-Article-content-item">Nach dem <strong>Familienstreit bei Oldenburg</strong> mussten mehrere Wunden versorgt werden. Insbesondere durch die Verwendung des <strong>Pfeffersprays</strong> kam es zu diversen <strong>Verletzungen</strong>, so auch bei dem <strong>achtj&#228;hrigen M&#228;dchen</strong>. Um die zuvor <strong>eskalierte</strong> Situation weiter zu beruhigen, wurden die zerstrittenen Parteien in verschiedene Krankenh&#228;user zur Behandlung gebracht.</p><p class="id-Article-content-item">Die Polizei leitete gegen f&#252;nf der beteiligten Personen Strafverfahren wegen gef&#228;hrlicher K&#246;rperverletzung ein. Die weiteren Ermittlungen in <strong>Niedersachsen</strong> sollen zeigen, wer f&#252;r die Verwendung des <strong>Sch&#252;rhakens</strong>, der anderen <strong>Schlagwerkzeuge</strong> und des <strong>Pfeffersprays</strong> verantwortlich war.</p><p class="id-Article-content-item">Unweit von Oldenburg ereignete sich gerade eine furchtbare Trag&#246;die.<a class="id_link" href="https://www.nordbuzz.de/bremen/bremen-feuer-drama-brand-messie-wohnung-bewohner-kommt-hilfe-spaet-zr-12355228.html"  target="_blank" rel="follow" title="Feuer-Drama: Brand in Messie-Wohnung - für Bewohner kommt jede Hilfe zu spät">&#160;F&#252;r einen Mann kam bei einem&#160; Brand in der Neustadt von Bremen jede Hilfe zu sp&#228;t.</a> Der Tote wohnte in einer Messie-Wohnung, wie nordbuzz.de* berichtet.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHf9.jpg 2200w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHac.jpg 342w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHGI.jpg 467w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYH75.jpg 512w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYH8e.jpg 640w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHBI.jpg 700w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHNG.jpg 1000w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHa7.jpg 1024w, //www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYH6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bei Oldenburg eskalierte ein Familienstreit - Acht Personen, darunter ein achtj&amp;#228;hriges M&amp;#228;dchen, wurden verletzt. Als Waffen dienten auch Pfefferspray und Sch&amp;#252;rhaken." title="Bei Oldenburg eskalierte ein Familienstreit - Acht Personen, darunter ein achtj&amp;#228;hriges M&amp;#228;dchen, wurden verletzt. Als Waffen dienten auch Pfefferspray und Sch&amp;#252;rhaken." src="//www.rga.de/bilder/2019/06/06/12355312/636260133-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1teUXyCCYHa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1920, "height": 1080, "copyright": "Nonstopnews" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20827108, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bei dem Familienstreit bei Oldenburg kam ein Sch&#252;rhaken und Pfefferspray als Waffen zum Einsatz</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Nonstopnews</div></figcaption></figure></div><p class="id-Article-content-item-box-text"><em>*nordbuzz.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html&t=Drama%20um%20Achtj%C3%A4hrige:%20M%C3%A4dchen%20in%20brutalen%20Familien-Streit%20verwickelt"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Drama%20um%20Achtj%C3%A4hrige:%20M%C3%A4dchen%20in%20brutalen%20Familien-Streit%20verwickelt - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html&text=Drama%20um%20Achtj%C3%A4hrige:%20M%C3%A4dchen%20in%20brutalen%20Familien-Streit%20verwickelt"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133143, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133143,
                                                      "referer": "/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html&t=Drama%20um%20Achtj%C3%A4hrige:%20M%C3%A4dchen%20in%20brutalen%20Familien-Streit%20verwickelt"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Drama%20um%20Achtj%C3%A4hrige:%20M%C3%A4dchen%20in%20brutalen%20Familien-Streit%20verwickelt - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html&text=Drama%20um%20Achtj%C3%A4hrige:%20M%C3%A4dchen%20in%20brutalen%20Familien-Streit%20verwickelt"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/oldenburg-ort703376/" class="id-TopicList-item id-TopicList-item--tag">Oldenburg</a></div><div class=""><a href="//www.rga.de/thema/polizei-org27586/" class="id-TopicList-item id-TopicList-item--tag">Polizei</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" > </div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" > </div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/panorama/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="2cac563e-8f95-4d80-9867-b3eac9e4bd29" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="947b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="947b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="105cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="105cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="63467956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="63467956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere News per WhatsApp</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe><br/>Es gelten die <a href="//www.rga.de/datenschutz">Datenschutzbestimmungen</a> unserer Webseite.
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMi8xMjM0MjAyMy84MDgwNzg5MDctd2FobGVuLWluLWJyZW1lbi1YNG4yejdtYkpORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMi8xMjM0MjAyMy84MDgwNzg5MDctd2FobGVuLWluLWJyZW1lbi1YNG4yejdtYkpjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA2LzAyLzEyMzQyMDIzLzgwODA3ODkwNy13YWhsZW4taW4tYnJlbWVuLVg0bjJ6N21iSmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMDIvMTIzNDIwMjMvODA4MDc4OTA3LXdhaGxlbi1pbi1icmVtZW4tWDRuMno3bWJKYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMi8xMjM0MjAyMy84MDgwNzg5MDctd2FobGVuLWluLWJyZW1lbi1YNG4yejdtYkphYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA2LzAyLzEyMzQyMDIzLzgwODA3ODkwNy13YWhsZW4taW4tYnJlbWVuLVg0bjJ6N21iSkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMDIvMTIzNDIwMjMvODA4MDc4OTA3LXdhaGxlbi1pbi1icmVtZW4tWDRuMno3bWJKUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMi8xMjM0MjAyMy84MDgwNzg5MDctd2FobGVuLWluLWJyZW1lbi1YNG4yejdtYko4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA2LzAyLzEyMzQyMDIzLzgwODA3ODkwNy13YWhsZW4taW4tYnJlbWVuLVg0bjJ6N21iSkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMDIvMTIzNDIwMjMvODA4MDc4OTA3LXdhaGxlbi1pbi1icmVtZW4tWDRuMno3bWJKNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iTWVzc2VyYXR0YWNrZSBpbiBkZXIgU3RyYSZzemxpZztlbmJhaG46IE1hbm4gc3RpY2h0IDE2LUomYXVtbDtocmlnZW0gaW4gZGVuIEhhbHMiIHRpdGxlPSJNZXNzZXJhdHRhY2tlIGluIGRlciBTdHJhJnN6bGlnO2VuYmFobjogTWFubiBzdGljaHQgMTYtSiZhdW1sO2hyaWdlbSBpbiBkZW4gSGFscyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/06/02/12342023/808078907-wahlen-in-bremen-X4n2z7mbJQI.jpg" alt="Messerattacke in der Straßenbahn: Mann sticht 16-Jährigem in den Hals" title="Messerattacke in der Straßenbahn: Mann sticht 16-Jährigem in den Hals"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Messerattacke in der Straßenbahn: Mann sticht 16-Jährigem in den Hals</span></h3></div></div><a href="/panorama/bremen-messerattacke-in-strassenbahn-mann-sticht-16-jaehrigem-in-hals-zr-12342023.html" class="id-LinkOverlay-link " title="Messerattacke in der Stra&#223;enbahn: Mann sticht 16-J&#228;hrigem in den Hals"
                    >Messerattacke in der Straßenbahn: Mann sticht 16-Jährigem in den Hals</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMS8xMjMzODY0MS81NDA0NzQyODMtaW5mbHVlbmNlcmluLWNyb3dkZnVuZGluZy13ZWQ0NXlmd1hORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMS8xMjMzODY0MS81NDA0NzQyODMtaW5mbHVlbmNlcmluLWNyb3dkZnVuZGluZy13ZWQ0NXlmd1hjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM4NjQxLzU0MDQ3NDI4My1pbmZsdWVuY2VyaW4tY3Jvd2RmdW5kaW5nLXdlZDQ1eWZ3WGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMzEvMTIzMzg2NDEvNTQwNDc0MjgzLWluZmx1ZW5jZXJpbi1jcm93ZGZ1bmRpbmctd2VkNDV5ZndYYmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMS8xMjMzODY0MS81NDA0NzQyODMtaW5mbHVlbmNlcmluLWNyb3dkZnVuZGluZy13ZWQ0NXlmd1hhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM4NjQxLzU0MDQ3NDI4My1pbmZsdWVuY2VyaW4tY3Jvd2RmdW5kaW5nLXdlZDQ1eWZ3WEdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMzEvMTIzMzg2NDEvNTQwNDc0MjgzLWluZmx1ZW5jZXJpbi1jcm93ZGZ1bmRpbmctd2VkNDV5ZndYUUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMS8xMjMzODY0MS81NDA0NzQyODMtaW5mbHVlbmNlcmluLWNyb3dkZnVuZGluZy13ZWQ0NXlmd1g4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM4NjQxLzU0MDQ3NDI4My1pbmZsdWVuY2VyaW4tY3Jvd2RmdW5kaW5nLXdlZDQ1eWZ3WEJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMzEvMTIzMzg2NDEvNTQwNDc0MjgzLWluZmx1ZW5jZXJpbi1jcm93ZGZ1bmRpbmctd2VkNDV5ZndYNzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iSW5mbHVlbmNlcmluIGJpdHRldCB1bSAxMDAuMDAwIERvbGxhciAtIGRlciBHcnVuZCBpc3QgdiZvdW1sO2xsaWcgbGViZW5zZnJlbWQgLSZuYnNwOyZiZHF1bztEdSB2ZXJ3Jm91bWw7aG50ZSBHJm91bWw7cmUhJmxkcXVvOyIgdGl0bGU9IkluZmx1ZW5jZXJpbiBiaXR0ZXQgdW0gMTAwLjAwMCBEb2xsYXIgLSBkZXIgR3J1bmQgaXN0IHYmb3VtbDtsbGlnIGxlYmVuc2ZyZW1kIC0mbmJzcDsmYmRxdW87RHUgdmVydyZvdW1sO2hudGUgRyZvdW1sO3JlISZsZHF1bzsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/05/31/12338641/540474283-influencerin-crowdfunding-wed45yfwXQI.jpg" alt="Influencerin bittet um 100.000 Dollar - der Grund ist völlig lebensfremd - „Du verwöhnte Göre!“" title="Influencerin bittet um 100.000 Dollar - der Grund ist völlig lebensfremd - „Du verwöhnte Göre!“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Influencerin bittet um 100.000 Dollar - der Grund ist völlig lebensfremd - „Du verwöhnte Göre!“</span></h3></div></div><a href="/panorama/influencerin-bittet-um-100-000-dollar-grund-ist-voellig-lebensfremd-du-verwoehnte-goere-zr-12338641.html" class="id-LinkOverlay-link " title="Influencerin bittet um 100.000 Dollar - der Grund ist v&#246;llig lebensfremd -&#160;&#8222;Du verw&#246;hnte G&#246;re!&#8220;"
                    >Influencerin bittet um 100.000 Dollar - der Grund ist völlig lebensfremd - „Du verwöhnte Göre!“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/06/08/12363024/1947170927-vor-franzoesischen-atlantikkueste-bei-les-sables-d-olonne-kennterte-am-freitag-schiff-von-helfern-seenotrettung-snsm-iqByydJo8aVPbNIFQI.jpg" alt="Seenotretter sterben vor französischer Küste - sieben Menschen von Fischerboot noch vermisst" title="Seenotretter sterben vor französischer Küste - sieben Menschen von Fischerboot noch vermisst"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Seenotretter sterben vor französischer Küste - sieben Menschen von Fischerboot noch vermisst</span></h3></div></div><a href="/panorama/frankreich-drei-seenotretter-sterben-vor-franzoesischer-kueste-fischerboot-vermisst-zr-12363024.html" class="id-LinkOverlay-link " title="Seenotretter sterben vor franz&#246;sischer K&#252;ste - sieben Menschen von Fischerboot noch vermisst"
                    >Seenotretter sterben vor französischer Küste - sieben Menschen von Fischerboot noch vermisst</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMy8xMjM0MzMyNC8xMzMzOTQ1MDUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MDItOTktNDgyMzgwX2xhcmdlXzRfMzMtZE5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA2LzAzLzEyMzQzMzI0LzEzMzM5NDUwNTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYwMi05OS00ODIzODBfbGFyZ2VfNF8zMy1kY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMy8xMjM0MzMyNC8xMzMzOTQ1MDUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MDItOTktNDgyMzgwX2xhcmdlXzRfMzMtZGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMDMvMTIzNDMzMjQvMTMzMzk0NTA1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjAyLTk5LTQ4MjM4MF9sYXJnZV80XzMzLWRiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA2LzAzLzEyMzQzMzI0LzEzMzM5NDUwNTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYwMi05OS00ODIzODBfbGFyZ2VfNF8zMy1kYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMy8xMjM0MzMyNC8xMzMzOTQ1MDUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MDItOTktNDgyMzgwX2xhcmdlXzRfMzMtZEdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMDMvMTIzNDMzMjQvMTMzMzk0NTA1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjAyLTk5LTQ4MjM4MF9sYXJnZV80XzMzLWRRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA2LzAzLzEyMzQzMzI0LzEzMzM5NDUwNTMtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE5MDYwMi05OS00ODIzODBfbGFyZ2VfNF8zMy1kOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8wMy8xMjM0MzMyNC8xMzMzOTQ1MDUzLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xOTA2MDItOTktNDgyMzgwX2xhcmdlXzRfMzMtZEJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMDMvMTIzNDMzMjQvMTMzMzk0NTA1My11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTkwNjAyLTk5LTQ4MjM4MF9sYXJnZV80XzMzLWQ3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSImcXVvdDtBdWRpLUJhbmRlJnF1b3Q7OiBNdXRtYSZzemxpZztsaWNoZSBHZWxkYXV0b21hdGVuLUdhbmdzdGVyIHNjaHdlaWdlbiIgdGl0bGU9IiZxdW90O0F1ZGktQmFuZGUmcXVvdDs6IE11dG1hJnN6bGlnO2xpY2hlIEdlbGRhdXRvbWF0ZW4tR2FuZ3N0ZXIgc2Nod2VpZ2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/06/03/12343324/1333945053-urn-newsml-dpa-com-20090101-190602-99-482380_large_4_33-dQI.jpg" alt=""Audi-Bande": Mutmaßliche Geldautomaten-Gangster schweigen" title=""Audi-Bande": Mutmaßliche Geldautomaten-Gangster schweigen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >"Audi-Bande": Mutmaßliche Geldautomaten-Gangster schweigen</span></h3></div></div><a href="/panorama/audi-bande-mutmassliche-geldautomaten-gangster-vor-gericht-zr-12343324.html" class="id-LinkOverlay-link " title="&#34;Audi-Bande&#34;: Mutma&#223;liche Geldautomaten-Gangster schweigen"
                    >"Audi-Bande": Mutmaßliche Geldautomaten-Gangster schweigen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMC8xMjMzNDE4Mi8yODMzNjkzMTUtdG9lZGxpY2hlci1tb3RvcnJhZHVuZmFsbC1udWVybmJlcmctZm9yY2hoZWltLWlKQ3hOTVVJaU5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzMwLzEyMzM0MTgyLzI4MzM2OTMxNS10b2VkbGljaGVyLW1vdG9ycmFkdW5mYWxsLW51ZXJuYmVyZy1mb3JjaGhlaW0taUpDeE5NVUlpY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMC8xMjMzNDE4Mi8yODMzNjkzMTUtdG9lZGxpY2hlci1tb3RvcnJhZHVuZmFsbC1udWVybmJlcmctZm9yY2hoZWltLWlKQ3hOTVVJaWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMzAvMTIzMzQxODIvMjgzMzY5MzE1LXRvZWRsaWNoZXItbW90b3JyYWR1bmZhbGwtbnVlcm5iZXJnLWZvcmNoaGVpbS1pSkN4Tk1VSWliYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzMwLzEyMzM0MTgyLzI4MzM2OTMxNS10b2VkbGljaGVyLW1vdG9ycmFkdW5mYWxsLW51ZXJuYmVyZy1mb3JjaGhlaW0taUpDeE5NVUlpYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMC8xMjMzNDE4Mi8yODMzNjkzMTUtdG9lZGxpY2hlci1tb3RvcnJhZHVuZmFsbC1udWVybmJlcmctZm9yY2hoZWltLWlKQ3hOTVVJaUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMzAvMTIzMzQxODIvMjgzMzY5MzE1LXRvZWRsaWNoZXItbW90b3JyYWR1bmZhbGwtbnVlcm5iZXJnLWZvcmNoaGVpbS1pSkN4Tk1VSWlRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzA1LzMwLzEyMzM0MTgyLzI4MzM2OTMxNS10b2VkbGljaGVyLW1vdG9ycmFkdW5mYWxsLW51ZXJuYmVyZy1mb3JjaGhlaW0taUpDeE5NVUlpOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNS8zMC8xMjMzNDE4Mi8yODMzNjkzMTUtdG9lZGxpY2hlci1tb3RvcnJhZHVuZmFsbC1udWVybmJlcmctZm9yY2hoZWltLWlKQ3hOTVVJaUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDUvMzAvMTIzMzQxODIvMjgzMzY5MzE1LXRvZWRsaWNoZXItbW90b3JyYWR1bmZhbGwtbnVlcm5iZXJnLWZvcmNoaGVpbS1pSkN4Tk1VSWk3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJVbmZhbGwgbWl0IHp3ZWkgTW90b3JyJmF1bWw7ZGVybjogQmVpZGUgRmFocmVyIHNjaHdlcnZlcmxldHp0IC0gQmVpZmFocmVyaW4gc3RpcmJ0IiB0aXRsZT0iVW5mYWxsIG1pdCB6d2VpIE1vdG9yciZhdW1sO2Rlcm46IEJlaWRlIEZhaHJlciBzY2h3ZXJ2ZXJsZXR6dCAtIEJlaWZhaHJlcmluIHN0aXJidCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/05/30/12334182/283369315-toedlicher-motorradunfall-nuernberg-forchheim-iJCxNMUIiQI.jpg" alt="Unfall mit zwei Motorrädern: Beide Fahrer schwerverletzt - Beifahrerin stirbt" title="Unfall mit zwei Motorrädern: Beide Fahrer schwerverletzt - Beifahrerin stirbt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unfall mit zwei Motorrädern: Beide Fahrer schwerverletzt - Beifahrerin stirbt</span></h3></div></div><a href="/panorama/nuernberg-forchheim-motorradunfall-fordert-drei-tote-zr-12334182.html" class="id-LinkOverlay-link " title="Unfall mit zwei Motorr&#228;dern: Beide Fahrer schwerverletzt - Beifahrerin stirbt"
                    >Unfall mit zwei Motorrädern: Beide Fahrer schwerverletzt - Beifahrerin stirbt</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "12355312", "plistaTitle" : "Drama um Achtjährige: Mädchen in brutalen Familien-Streit verwickelt", "plistaKicker" : "Acht Verletzte bei Oldenburg", "plistaText" : "Ein brutaler Familien-Streit geriet bei Oldenburg komplett außer Kontrolle. Acht Personen wurden bei den Attacken verletzt, darunter auch ein kleines Mädchen.", "plistaUrl" : "https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html", "plistaImgUrl" : "http://www.rga.de/bilder/2019/06/06/12355312/1272747246-oldenburg-niedersachsen-familienstreit-streit-polizei-verletzte-maedchen-eskalation-waffen-anzeige-k-1d7fKRyVPGa7.jpg", "plistaCategory" : "Panorama", "plistaCreatedAt" : "1560102058", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/panorama/oldenburg-drama-achtjaehrige-maedchen-brutalen-familien-streit-verwickelt-zr-12355312.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="0ed37a72-3fd8-4154-836f-a62f9033464b" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="710df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="710df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="9788189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="9788189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="7296c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="7296c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.solinger-tageblatt.de/abo-service/job-angebote/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
