<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Nach tödlichem Streit Geschlechtsteil abgeschnitten - Mehr als fünf Jahre Haft | Panorama</title><meta content="Nachdem er einem Mann das Glied abgeschnitten hat, muss ein Angeklagter (32) wegen K&#246;rperverletzung mit Todesfolge f&#252;r f&#252;nf Jahre und vier Monate in Haft." name="description"/><meta content="index,follow" name="robots"/><meta content="Limburg" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Nach t&#246;dlichem Streit Geschlechtsteil abgeschnitten - Mehr als f&#252;nf Jahre Haft" property="og:title"/><meta content="Panorama" property="article:section"/><meta content="Limburg" property="article:tag"/><meta content="https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html" property="og:url"/><meta content="https://www.rga.de/bilder/2017/12/13/9447682/1510012362-jva-freiburg-1qIH80464Hef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Nachdem er einem Mann das Glied abgeschnitten hat, muss ein Angeklagter (32) wegen K&#246;rperverletzung mit Todesfolge f&#252;r f&#252;nf Jahre und vier Monate in Haft." property="og:description"/><meta content="2017-12-13T18:51" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/welt/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html" rel="canonical"/><link href="https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/62df1242bf3cc9f26f0236ba29322cdc/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-16-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html',
                title: 'Nach tödlichem Streit Geschlechtsteil abgeschnitten - Mehr als fünf Jahre Haft | Panorama',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Panorama', 
                dimension4: 'no_metis', 
                dimension5: '9447682', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201712131851', 
                dimension10: 'keine', 
                dimension11: 'Limburg', 
                dimension12: '1048',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>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</script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="rga.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
                            <div id="355844" style="height: 90px; overflow: hidden;" class="id-Advert id-Advert--posWallpaperSuperbanner  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079977",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [728,90],
                            "dfpAdPosition" : "WALLPAPER_SUPERBANNER",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[728,90]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-32079977">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=728x90&amp;c=uegazlvwywnt">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=728x90&amp;c=uegazlvwywnt"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="rga.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="http://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133143'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/jobs-karriere/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Panorama"
                                        href="//www.rga.de/panorama/"
                                        itemprop="item"><span itemprop="name">Panorama</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Nach tödlichem Streit Geschlechtsteil abgeschnitten - Mehr als fünf Jahre Haft</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Unter Alkoholeinfluss</p><h2 itemprop="headline" class="id-Article-headline ">Nach t&#246;dlichem Streit Geschlechtsteil abgeschnitten - Mehr als f&#252;nf Jahre Haft</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-12-13T18:51" itemprop="dateModified"><span class="id-DateTime-date">13.12.17</span> <span class="id-DateTime-time">18:51</span></time></p><meta content="2017-12-13T18:51" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body "><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"356926"}' id="id-Container-356926"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356926" style="height: 250px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688770-adpos2",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [[300,150],[300,250],[300,600]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"hpa","values":null,"value":"1"},{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,150],[300,250],[300,600]]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-40688770-adpos2">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x600&amp;c=c7nbasowv0fj">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x600&amp;c=c7nbasowv0fj"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Nachdem er einem Mann das Glied abgeschnitten hat, muss ein Angeklagter (32) wegen K&#246;rperverletzung mit Todesfolge f&#252;r f&#252;nf Jahre und vier Monate in Haft.</p><p class="id-Article-content-item id-Article-content-item--first">Limburg - Das Landgericht im hessischen Limburg verurteilte ihn am Mittwoch und ordnete auch an, dass der alkoholkranke Mann in eine Entziehungsanstalt kommt. Ob eine Revision gegen das Urteil eingelegt wird, ist noch offen.&#160;</p><p class="id-Article-content-item">Mit dem Strafma&#223; folgte das Gericht in dem neu aufgerollten Prozess weitestgehend der Staatsanwaltschaft. Der Verteidiger hatte auf Freispruch pl&#228;diert. Der Angeklagte soll im M&#228;rz 2016 in Wetzlar mit seinem sp&#228;teren Opfer literweise Wein und Weinbrand getrunken haben. Dabei kam es laut Staatsanwalt zum Streit: Zun&#228;chst griff der 53-J&#228;hrige dem Angeklagten zwischen die Beine, dann schlug dieser dem anderen mit der Faust ins Gesicht. Das Opfer ging zu Boden und erstickte an Erbrochenem. Danach soll der 32-J&#228;hrige den Mann mit einem Messer verst&#252;mmelt haben.</p><p class="id-Article-content-item">dpa</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;picture alliance / dpa</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html&t=Nach%20t%C3%B6dlichem%20Streit%20Geschlechtsteil%20abgeschnitten%20-%20Mehr%20als%20f%C3%BCnf%20Jahre%20Haft"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Nach%20t%C3%B6dlichem%20Streit%20Geschlechtsteil%20abgeschnitten%20-%20Mehr%20als%20f%C3%BCnf%20Jahre%20Haft - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html&text=Nach%20t%C3%B6dlichem%20Streit%20Geschlechtsteil%20abgeschnitten%20-%20Mehr%20als%20f%C3%BCnf%20Jahre%20Haft"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-50114909--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133143, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-50114909--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-50114909--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133143,
                                                      "referer": "/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-50114909--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-50114909--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-50114909--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-50114909--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-50114909--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html&t=Nach%20t%C3%B6dlichem%20Streit%20Geschlechtsteil%20abgeschnitten%20-%20Mehr%20als%20f%C3%BCnf%20Jahre%20Haft"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Nach%20t%C3%B6dlichem%20Streit%20Geschlechtsteil%20abgeschnitten%20-%20Mehr%20als%20f%C3%BCnf%20Jahre%20Haft - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html&text=Nach%20t%C3%B6dlichem%20Streit%20Geschlechtsteil%20abgeschnitten%20-%20Mehr%20als%20f%C3%BCnf%20Jahre%20Haft"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem50114909--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem50114909--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem50114909--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem50114909--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356928" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688772",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-40688772">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=1pkw6m0janswu">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=1pkw6m0janswu"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356929" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688773",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-40688773">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=ixwo7ywa0lk8">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=ixwo7ywa0lk8"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356930" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688774",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-40688774">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=1hqnmnxdtmc7h">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=1hqnmnxdtmc7h"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356931" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688775",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-40688775">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=13niqikkgt86u">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=13niqikkgt86u"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "9447682", "plistaTitle" : "Nach tödlichem Streit Geschlechtsteil abgeschnitten - Mehr als fünf Jahre Haft", "plistaKicker" : "Unter Alkoholeinfluss", "plistaText" : "Nachdem er einem Mann das Glied abgeschnitten hat, muss ein Angeklagter (32) wegen Körperverletzung mit Todesfolge für fünf Jahre und vier Monate in Haft.", "plistaUrl" : "https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html", "plistaImgUrl" : "https://www.rga.de/bilder/2017/12/13/9447682/1510012362-jva-freiburg-1qIH80464Hba.jpg", "plistaCategory" : "Panorama", "plistaCreatedAt" : "1513187460", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere Top-Meldungen - jetzt täglich über WhatsApp&Co.</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "9447682", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9447682",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9447682",
                                            disqus_url = "https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 123aed6f38e3c202cfe3eb0b1c9c5a4079d84508 1513188176",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Supermond 2017 am Himmel über Deutschland zu sehen</span></h5></div></div><a href="/panorama/supermond-2017-sonntag-3-dezember-deutschland-zr-6839725.html" class="id-LinkOverlay-link " title="Supermond 2017 am Himmel &#252;ber Deutschland zu sehen"
                    >Supermond 2017 am Himmel über Deutschland zu sehen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Forscher: Menschen können bis zu 140 Jahre alt werden</span></h5></div></div><a href="/panorama/forscher-menschen-koennen-bis-zu-140-jahre-alt-werden-zr-9416411.html" class="id-LinkOverlay-link " title="Forscher: Menschen k&#246;nnen bis zu 140 Jahre alt werden"
                    >Forscher: Menschen können bis zu 140 Jahre alt werden</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Großeinsatz: Vermisster Altenheim-Bewohner in Thüringen erfroren </span></h5></div></div><a href="/panorama/grosseinsatz-vermisster-altenheim-bewohner-in-thueringen-erfroren-zr-9416547.html" class="id-LinkOverlay-link " title="Gro&#223;einsatz: Vermisster Altenheim-Bewohner in Th&#252;ringen erfroren&#160;"
                    >Großeinsatz: Vermisster Altenheim-Bewohner in Thüringen erfroren </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Erzbischof von Wales: Jugendliche würden für Selfie mit Jesus anstehen</span></h5></div></div><a href="/panorama/erzbischof-von-wales-jugendliche-wuerden-fuer-selfie-mit-jesus-anstehen-zr-9416831.html" class="id-LinkOverlay-link " title="Erzbischof von Wales: Jugendliche w&#252;rden f&#252;r Selfie mit Jesus anstehen"
                    >Erzbischof von Wales: Jugendliche würden für Selfie mit Jesus anstehen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Wintereinbruch in Deutschland: Mindestens zwei Tote</span></h5></div></div><a href="/panorama/winter-kommt-niedersachsen-ist-eingeschneit-zr-9416581.html" class="id-LinkOverlay-link " title="Wintereinbruch in Deutschland: Mindestens zwei Tote"
                    >Wintereinbruch in Deutschland: Mindestens zwei Tote</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/panorama/nach-toedlichem-streit-geschlechtsteil-abgeschnitten-mehr-als-fuenf-jahre-haft-zr-9447682.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="4a79839c-53ce-44b7-90cd-f0dc66ab1024" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="65df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="65df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="6108189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="6108189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="3456c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="3456c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/jobs-karriere/" class="id-Link " 
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  >
                            <div id="357221"  class="id-Advert   " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32128168",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [],
                            "dfpAdPosition" : "OUTOFPAGE",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-32128168"></div>
                            </div>
                        
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="http://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.bergisches-wochenende.de/advent/advent.php"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Adventskalender</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="http://anzeigen.rga.de/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">WhatsApp News</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
                            <div id="355845" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posSkyscraper  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079978",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/entertainment",
                            "dfpSizes" :  [[160,600],[120,600]],
                            "dfpAdPosition" : "SKYSCRAPER",
                            "targeting" : [{"key":"zone","values":null,"value":"entertainment"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[160,600],[120,600]]' data-id-zone='entertainment' class="id-js-dfp id-Advert-content" id="gpt-ad-32079978">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=120x600&amp;c=chi0mgtt5tjq">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=120x600&amp;c=chi0mgtt5tjq"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div>
    </body>
  </html>
