<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Göttingen: Streithähne halten mitten auf der A7 - dann wird's unfassbar brutal | Panorama</title><meta content="G&#246;ttingen: Streith&#228;hne halten mitten auf der A7 - dann wird&#39;s unfassbar brutal" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Streith&#228;hne halten mitten auf der Autobahn - dann wird&#39;s unfassbar brutal" property="og:title"/><meta content="Panorama" property="article:section"/><meta content="Göttingen" property="article:tag"/><meta content="https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html" property="og:url"/><meta content="https://www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="G&#246;ttingen: Zwei Streith&#228;hne halten mitten auf der A7 in einer Notbucht - pl&#246;tzlich wird es unfassbar brutal." property="og:description"/><meta content="2018-10-23T12:39" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.extratipp.com/hessen/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html" rel="canonical"/><link href="https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/ae10dfee2efc06dd2fa9e726f398f42a/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html',
                title: 'Göttingen: Streithähne halten mitten auf der A7 - dann wird\u0027s unfassbar brutal | Panorama',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Panorama', 
                dimension4: 'no_metis', 
                dimension5: '10351845', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201810231239', 
                dimension10: 'keine', 
                dimension11: 'Göttingen', 
                dimension12: '2609',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Göttingen: Streithähne halten mitten auf der A7 - dann wird\u0027s unfassbar brutal | Panorama",
                "section":      "Panorama"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5766/oms.rga-online.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"entertainment"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-60388698" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-60388698-2" data-id-trfPlaceholder=''></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133143'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/jobs-karriere/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Panorama"
                                        href="//www.rga.de/panorama/"
                                        itemprop="item"><span itemprop="name">Panorama</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Göttingen: Streithähne halten mitten auf der A7 - dann wird's unfassbar brutal</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Heftige Attacke</p><h2 itemprop="headline" class="id-Article-headline ">Streith&#228;hne halten mitten auf der Autobahn - dann wird&#39;s unfassbar brutal</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2018-10-23T12:39" itemprop="dateModified"><span class="id-DateTime-date">23.10.18</span> <span class="id-DateTime-time">12:39</span></time></p><meta content="2018-10-23T12:39" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-ff9.jpg 2200w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fac.jpg 342w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fGI.jpg 467w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-f75.jpg 512w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-f8e.jpg 640w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fBI.jpg 700w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fNG.jpg 1000w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fa7.jpg 1024w, //www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-f6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="G&ouml;ttingen: Streith&auml;hne halten mitten auf der A7 - dann wird&amp;#39s unfassbar brutal" title="G&ouml;ttingen: Streith&auml;hne halten mitten auf der A7 - dann wird&amp;#39s unfassbar brutal" itemprop="url" src="//www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1152, "height": 864, "copyright": "picture alliance \/ Stefan Puchner\/dpa (Fotomontage)" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18861077, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;picture alliance / Stefan Puchner/dpa (Fotomontage)</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mitten auf der A7 hat sich am Samstag ein brutaler Streit ereignet.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;picture alliance / Stefan Puchner/dpa (Fotomontage)</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"356926"}' id="id-Container-356926"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60421742-adpos2" class="Rectangle_1" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">G&#246;ttingen: Zwei Streith&#228;hne halten mitten auf der A7 in einer Notbucht - pl&#246;tzlich wird es unfassbar brutal.</p><p class="id-Article-content-item id-Article-content-item--first">G&#246;ttingen - Gef&#228;hrliche Aktion mitten auf der A7! Nach einem Unfall stiegen zwei Streith&#228;hne auf der Autobahn in einer Notbucht aus ihren W&#228;gen aus - von einer <strong>Sekunde auf die andere wurde es unfassbar brutal</strong>. Dar&#252;ber berichtet<em>extratipp.com*</em>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">G&#246;ttingen: Fiat-Fahrer streift Mercedes-Sprinter auf A7 - doch das ist nur der Anfang</h3><p class="id-Article-content-item">Gegen 1 Uhr in der Nacht musste die Autobahnpolizei G&#246;ttingen ausr&#252;cken um eine brutale Auseinandersetzung zu schlichten. Dem Streit war ein Unfall&#160;vorausgegangen: Im Baustellenbereich auf der A7 (kurz vor der Anschlussstelle Echte) <strong>&#252;berholte ein 42-j&#228;hriger Fiat-Ducato-Fahrer einen auf dem rechten Fahrstreifen fahrenden Mercedes-Sprinter</strong>. Bei diesem &#220;berholvorgang ber&#252;hrte der Fiat-Fahrer den Mercedes, in dem ein 23-j&#228;hriger Mann sa&#223;.</p><p class="id-Article-content-item"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d4733.5142911626735!2d10.053995867172922!3d51.79003089351342!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x47a4b75aa76cd0b3%3A0x1e459a472174141a!2sA7!5e1!3m2!1sde!2sde!4v1540236541273" width="600" height="450" frameborder="0"  allowfullscreen></iframe></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"356935"}' id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388376-adpos4" class="Rectangle_2" ></div></div>
</div></div></div><p class="id-Article-content-item">Nachdem der 42-J&#228;hrige den anderen Wagen bereits gestreift hatte, wechselte er ebenfalls auf die rechte Fahrbahn und bremste den 23 Jahre alten Mercedes-Fahrer <a class="id_link" href="https://www.presseportal.de/blaulicht/pm/119508/4095006"  target="_blank" rel="follow" title="laut Polizei in Göttingen">laut Polizei in G&#246;ttingen</a> bis zum Stillstand aus. Autofahrer, die in dieser Nacht ebenfalls auf der A7 Richtung Hannover unterwegs waren, mussten ihren Wagen auch zum Stehen bringen. Anschlie&#223;end sollen die <strong>beiden Autofahrer in einer Notbucht gehalten</strong> haben - dort fing die <strong>Auseinandersetzung der zwei Streith&#228;hne</strong> an.</p><h3 class="id-Article-content-item id-Article-content-item-headline">G&#246;ttingen: Zwei Streith&#228;hne halten nach Unfall auf A7 an - pl&#246;tzlich wird es brutal</h3><p class="id-Article-content-item">Was anfangs nur ein verbaler Streit war, endete schlagartig in einer gef&#228;hrlichen Situation: Der 42-J&#228;hrige ging zu einem Fahrzeug und <strong>holte einen Schraubenschl&#252;ssel</strong> - mit diesem ging er auf den 23-j&#228;hrigen aus Norddeutschland los. Der suchte das Weite, doch der Fiat-Fahrer lief ihm hinterher und konnte ihn im Zuge dessen auch leicht <strong>mit dem Schraubenschl&#252;ssel verletzen</strong>. Nach der unfassbar brutalen Attacke gelang es dem 23-J&#228;hrigen, den anderen Mann zu &#252;berw&#228;ltigen und zu Boden zu bringen. Ein 21-j&#228;hriger Zeuge aus G&#246;ttingen eilte zur Hilfe.&#160;</p><p class="id-Article-content-item">Die Autobahnpolizei in G&#246;ttingen wurde alarmiert und nahm den 42-j&#228;hrigen Brutalo umgehend mit auf die Wache. Gegen den pakistanischen Staatsb&#252;rger mit Wohnsitz in Italien wurde Haftbefehl wegen gef&#228;hrlicher K&#246;rperverletzung erlassen - nun sitzt er in der JVA Rosdorf im Landkreis G&#246;ttingen. Gerde staunen die Leser &#252;ber diese Meldung:&#160;<a class="id_link" href="https://www.extratipp.com/hessen/kassel-polizei-findet-roten-ford-strassenrand-schock-beim-blick-wagen-zr-10349863.html"  target="_blank" rel="follow" title="Polizei findet roten Ford am Straßenrand">Polizei findet roten Ford am Stra&#223;enrand</a> - <strong>Schock beim Blick in Wagen</strong>, wie extratipp.com* berichtet.</p><p class="id-Article-content-item"><em>Natascha Berger</em></p><p class="id-Article-content-item"><em>* extratipp.com ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerkes.</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html&t=Streith%C3%A4hne%20halten%20mitten%20auf%20der%20Autobahn%20-%20dann%20wird's%20unfassbar%20brutal"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Streith%C3%A4hne%20halten%20mitten%20auf%20der%20Autobahn%20-%20dann%20wird's%20unfassbar%20brutal - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html&text=Streith%C3%A4hne%20halten%20mitten%20auf%20der%20Autobahn%20-%20dann%20wird's%20unfassbar%20brutal"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-54218170--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133143, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-54218170--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-54218170--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133143,
                                                      "referer": "/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-54218170--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-54218170--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-54218170--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54218170--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54218170--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html&t=Streith%C3%A4hne%20halten%20mitten%20auf%20der%20Autobahn%20-%20dann%20wird's%20unfassbar%20brutal"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Streith%C3%A4hne%20halten%20mitten%20auf%20der%20Autobahn%20-%20dann%20wird's%20unfassbar%20brutal - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html&text=Streith%C3%A4hne%20halten%20mitten%20auf%20der%20Autobahn%20-%20dann%20wird's%20unfassbar%20brutal"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem54218170--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem54218170--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem54218170--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem54218170--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" ></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" ></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" ></div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/panorama/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="1bb0008d-a8de-4458-9de1-d81afd4ea437" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="970b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="970b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="284cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="284cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="57567956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="57567956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Newsletter bestellen' value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"391620"}' id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere News per WhatsApp</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe><br/>Es gelten die <a href="//www.rga.de/datenschutz">Datenschutzbestimmungen</a> unserer Webseite.
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8yMi8xMDM0OTA1OC81MDIwNzg4ODUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAyMi05OS00NzU1NDJfbGFyZ2VfNF8zLTJoTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaGNjLmpwZyAxNzF3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaGJiLmpwZyAyOTl3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaGFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaEdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaFFJLmpwZyA1MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaDhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaEJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMjIvMTAzNDkwNTgvNTAyMDc4ODg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMjItOTktNDc1NTQyX2xhcmdlXzRfMy0yaDcwLmpwZyA3Njh3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDkxcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDMxdncsIDk0dncgIiBhbHQ9IlJhc3Npc3Rpc2NoZXIgVm9yZmFsbCBpbiBSeWFuYWlyLUZsdWd6ZXVnIiB0aXRsZT0iUmFzc2lzdGlzY2hlciBWb3JmYWxsIGluIFJ5YW5haXItRmx1Z3pldWciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/22/10349058/502078885-urn-newsml-dpa-com-20090101-181022-99-475542_large_4_3-2hQI.jpg" alt="Rassistischer Vorfall in Ryanair-Flugzeug" title="Rassistischer Vorfall in Ryanair-Flugzeug"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Rassistischer Vorfall in Ryanair-Flugzeug</span></h3></div></div><a href="/panorama/rassistischer-vorfall-in-ryanair-flugzeug-zr-10349058.html" class="id-LinkOverlay-link " title="Rassistischer Vorfall in Ryanair-Flugzeug"
                    >Rassistischer Vorfall in Ryanair-Flugzeug</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/19/10342378/2006728860-niedersaechsisches-phantombild-laesst-us-schauspieler-denken-mSJFb0oPRQI.jpg" alt="Falschgeld-Betrug beim Rewe: Verdächtiger hat verblüffende Ähnlichkeit mit Hollywood-Star" title="Falschgeld-Betrug beim Rewe: Verdächtiger hat verblüffende Ähnlichkeit mit Hollywood-Star"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Falschgeld-Betrug beim Rewe: Verdächtiger hat verblüffende Ähnlichkeit mit Hollywood-Star</span></h3></div></div><a href="/panorama/rewe-bremen-mann-will-falschgeld-umlauf-bringen-polizei-fahndet-phantombild-oyten-zr-10342378.html" class="id-LinkOverlay-link " title="Falschgeld-Betrug beim Rewe: Verd&#228;chtiger hat verbl&#252;ffende &#196;hnlichkeit mit Hollywood-Star"
                    >Falschgeld-Betrug beim Rewe: Verdächtiger hat verblüffende Ähnlichkeit mit Hollywood-Star</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xNy8xMDMzNzAyMy8xOTE3MzkxMDg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTctOTktNDE1NjU4X2xhcmdlXzRfMy0zbE5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE3LzEwMzM3MDIzLzE5MTczOTEwODUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNy05OS00MTU2NThfbGFyZ2VfNF8zLTNsY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xNy8xMDMzNzAyMy8xOTE3MzkxMDg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTctOTktNDE1NjU4X2xhcmdlXzRfMy0zbGMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTcvMTAzMzcwMjMvMTkxNzM5MTA4NS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMDE3LTk5LTQxNTY1OF9sYXJnZV80XzMtM2xiYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE3LzEwMzM3MDIzLzE5MTczOTEwODUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNy05OS00MTU2NThfbGFyZ2VfNF8zLTNsYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xNy8xMDMzNzAyMy8xOTE3MzkxMDg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTctOTktNDE1NjU4X2xhcmdlXzRfMy0zbEdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTcvMTAzMzcwMjMvMTkxNzM5MTA4NS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMDE3LTk5LTQxNTY1OF9sYXJnZV80XzMtM2xRSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE3LzEwMzM3MDIzLzE5MTczOTEwODUtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MTAxNy05OS00MTU2NThfbGFyZ2VfNF8zLTNsOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xNy8xMDMzNzAyMy8xOTE3MzkxMDg1LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODEwMTctOTktNDE1NjU4X2xhcmdlXzRfMy0zbEJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTcvMTAzMzcwMjMvMTkxNzM5MTA4NS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgxMDE3LTk5LTQxNTY1OF9sYXJnZV80XzMtM2w3MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJEV0QtRXhwZXJ0ZTogTm9jaCBuaWUgd2FyIGRlciBPa3RvYmVyIHNvIHNwJmF1bWw7dCBzbyBzb21tZXJsaWNoIiB0aXRsZT0iRFdELUV4cGVydGU6IE5vY2ggbmllIHdhciBkZXIgT2t0b2JlciBzbyBzcCZhdW1sO3Qgc28gc29tbWVybGljaCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/17/10337023/1917391085-urn-newsml-dpa-com-20090101-181017-99-415658_large_4_3-3lQI.jpg" alt="DWD-Experte: Noch nie war der Oktober so spät so sommerlich" title="DWD-Experte: Noch nie war der Oktober so spät so sommerlich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >DWD-Experte: Noch nie war der Oktober so spät so sommerlich</span></h3></div></div><a href="/panorama/dwd-experte-noch-nie-war-oktober-so-spaet-so-sommerlich-zr-10337023.html" class="id-LinkOverlay-link " title="DWD-Experte: Noch nie war der Oktober so sp&#228;t so sommerlich"
                    >DWD-Experte: Noch nie war der Oktober so spät so sommerlich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8wOS8xMDMxMTg2Mi8xMDM1NzczOTc0LXNhcmFoLWNvbm5vci1idXNoaWRvLWFib3UtY2hha2VyLWNsYW4tcmFtbW8tY2xhbi1iZXJsaW4tYW5uYS1tYXJpYS1mZXJjaGljaGktYXJhZmF0LWFib3UtY2hha2VyLWFzaHItMTdYQm16T09ZbU5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzA5LzEwMzExODYyLzEwMzU3NzM5NzQtc2FyYWgtY29ubm9yLWJ1c2hpZG8tYWJvdS1jaGFrZXItY2xhbi1yYW1tby1jbGFuLWJlcmxpbi1hbm5hLW1hcmlhLWZlcmNoaWNoaS1hcmFmYXQtYWJvdS1jaGFrZXItYXNoci0xN1hCbXpPT1ltY2MuanBnIDE3MXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8wOS8xMDMxMTg2Mi8xMDM1NzczOTc0LXNhcmFoLWNvbm5vci1idXNoaWRvLWFib3UtY2hha2VyLWNsYW4tcmFtbW8tY2xhbi1iZXJsaW4tYW5uYS1tYXJpYS1mZXJjaGljaGktYXJhZmF0LWFib3UtY2hha2VyLWFzaHItMTdYQm16T09ZbWMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMDkvMTAzMTE4NjIvMTAzNTc3Mzk3NC1zYXJhaC1jb25ub3ItYnVzaGlkby1hYm91LWNoYWtlci1jbGFuLXJhbW1vLWNsYW4tYmVybGluLWFubmEtbWFyaWEtZmVyY2hpY2hpLWFyYWZhdC1hYm91LWNoYWtlci1hc2hyLTE3WEJtek9PWW1iYi5qcGcgMjk5dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzA5LzEwMzExODYyLzEwMzU3NzM5NzQtc2FyYWgtY29ubm9yLWJ1c2hpZG8tYWJvdS1jaGFrZXItY2xhbi1yYW1tby1jbGFuLWJlcmxpbi1hbm5hLW1hcmlhLWZlcmNoaWNoaS1hcmFmYXQtYWJvdS1jaGFrZXItYXNoci0xN1hCbXpPT1ltYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8wOS8xMDMxMTg2Mi8xMDM1NzczOTc0LXNhcmFoLWNvbm5vci1idXNoaWRvLWFib3UtY2hha2VyLWNsYW4tcmFtbW8tY2xhbi1iZXJsaW4tYW5uYS1tYXJpYS1mZXJjaGljaGktYXJhZmF0LWFib3UtY2hha2VyLWFzaHItMTdYQm16T09ZbUdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMDkvMTAzMTE4NjIvMTAzNTc3Mzk3NC1zYXJhaC1jb25ub3ItYnVzaGlkby1hYm91LWNoYWtlci1jbGFuLXJhbW1vLWNsYW4tYmVybGluLWFubmEtbWFyaWEtZmVyY2hpY2hpLWFyYWZhdC1hYm91LWNoYWtlci1hc2hyLTE3WEJtek9PWW1RSS5qcGcgNTAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzA5LzEwMzExODYyLzEwMzU3NzM5NzQtc2FyYWgtY29ubm9yLWJ1c2hpZG8tYWJvdS1jaGFrZXItY2xhbi1yYW1tby1jbGFuLWJlcmxpbi1hbm5hLW1hcmlhLWZlcmNoaWNoaS1hcmFmYXQtYWJvdS1jaGFrZXItYXNoci0xN1hCbXpPT1ltOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8wOS8xMDMxMTg2Mi8xMDM1NzczOTc0LXNhcmFoLWNvbm5vci1idXNoaWRvLWFib3UtY2hha2VyLWNsYW4tcmFtbW8tY2xhbi1iZXJsaW4tYW5uYS1tYXJpYS1mZXJjaGljaGktYXJhZmF0LWFib3UtY2hha2VyLWFzaHItMTdYQm16T09ZbUJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMDkvMTAzMTE4NjIvMTAzNTc3Mzk3NC1zYXJhaC1jb25ub3ItYnVzaGlkby1hYm91LWNoYWtlci1jbGFuLXJhbW1vLWNsYW4tYmVybGluLWFubmEtbWFyaWEtZmVyY2hpY2hpLWFyYWZhdC1hYm91LWNoYWtlci1hc2hyLTE3WEJtek9PWW03MC5qcGcgNzY4dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQ5MXB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSAzMXZ3LCA5NHZ3ICIgYWx0PSJEcmFtYSBiZWkgRmFtaWxpZSB2b24gU2FyYWggQ29ubm9yOiBIYXQgQnVzaGlkbyBLb250YWt0IHp1IENsYW4tQW5mJnV1bWw7aHJlcj8iIHRpdGxlPSJEcmFtYSBiZWkgRmFtaWxpZSB2b24gU2FyYWggQ29ubm9yOiBIYXQgQnVzaGlkbyBLb250YWt0IHp1IENsYW4tQW5mJnV1bWw7aHJlcj8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/09/10311862/1035773974-sarah-connor-bushido-abou-chaker-clan-rammo-clan-berlin-anna-maria-ferchichi-arafat-abou-chaker-ashr-17XBmzOOYmQI.jpg" alt="Drama bei Familie von Sarah Connor: Hat Bushido Kontakt zu Clan-Anführer?" title="Drama bei Familie von Sarah Connor: Hat Bushido Kontakt zu Clan-Anführer?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Drama bei Familie von Sarah Connor: Hat Bushido Kontakt zu Clan-Anführer?</span></h3></div></div><a href="/panorama/sarah-connor-familien-drama-gefahr-durch-kontakt-bushido-clan-anfuehrer-zr-10311862.html" class="id-LinkOverlay-link " title="Drama bei Familie von Sarah Connor: Hat Bushido Kontakt zu Clan-Anf&#252;hrer?"
                    >Drama bei Familie von Sarah Connor: Hat Bushido Kontakt zu Clan-Anführer?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDM0MDExNS8xMzM3MzkzNzU4LXZpZGVvLWJvZWhtZXJtYW5uLWNBU2JIZ3hRV29ueXZORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDM0MDExNS8xMzM3MzkzNzU4LXZpZGVvLWJvZWhtZXJtYW5uLWNBU2JIZ3hRV29ueXZjYy5qcGcgMTcxdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE4LzEwMzQwMTE1LzEzMzczOTM3NTgtdmlkZW8tYm9laG1lcm1hbm4tY0FTYkhneFFXb255dmMwLmpwZyAyNTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTgvMTAzNDAxMTUvMTMzNzM5Mzc1OC12aWRlby1ib2VobWVybWFubi1jQVNiSGd4UVdvbnl2YmIuanBnIDI5OXcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDM0MDExNS8xMzM3MzkzNzU4LXZpZGVvLWJvZWhtZXJtYW5uLWNBU2JIZ3hRV29ueXZhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE4LzEwMzQwMTE1LzEzMzczOTM3NTgtdmlkZW8tYm9laG1lcm1hbm4tY0FTYkhneFFXb255dkdJLmpwZyA0Njd3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTgvMTAzNDAxMTUvMTMzNzM5Mzc1OC12aWRlby1ib2VobWVybWFubi1jQVNiSGd4UVdvbnl2UUkuanBnIDUwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOC8xMC8xOC8xMDM0MDExNS8xMzM3MzkzNzU4LXZpZGVvLWJvZWhtZXJtYW5uLWNBU2JIZ3hRV29ueXY4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE4LzEwLzE4LzEwMzQwMTE1LzEzMzczOTM3NTgtdmlkZW8tYm9laG1lcm1hbm4tY0FTYkhneFFXb255dkJJLmpwZyA3MDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTgvMTAvMTgvMTAzNDAxMTUvMTMzNzM5Mzc1OC12aWRlby1ib2VobWVybWFubi1jQVNiSGd4UVdvbnl2NzAuanBnIDc2OHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0OTFweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgMzF2dywgOTR2dyAiIGFsdD0iJmJkcXVvO0thcnRvZmZlbG90dG8mbGRxdW87IHN0cmVpdGV0IHNpY2ggbWl0IGRlciBQb2xpemVpIC0gMzAwIEtpbG8gRXJkJmF1bWw7cGZlbCB1bmQgQiZvdW1sO2htZXJtYW5uIGJyaW5nZW4gVmVycyZvdW1sO2hudW5nIiB0aXRsZT0iJmJkcXVvO0thcnRvZmZlbG90dG8mbGRxdW87IHN0cmVpdGV0IHNpY2ggbWl0IGRlciBQb2xpemVpIC0gMzAwIEtpbG8gRXJkJmF1bWw7cGZlbCB1bmQgQiZvdW1sO2htZXJtYW5uIGJyaW5nZW4gVmVycyZvdW1sO2hudW5nIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.rga.de/bilder/2018/10/18/10340115/1337393758-video-boehmermann-cASbHgxQWonyvQI.jpg" alt="„Kartoffelotto“ streitet sich mit der Polizei - 300 Kilo Erdäpfel und Böhmermann bringen Versöhnung" title="„Kartoffelotto“ streitet sich mit der Polizei - 300 Kilo Erdäpfel und Böhmermann bringen Versöhnung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Kartoffelotto“ streitet sich mit der Polizei - 300 Kilo Erdäpfel und Böhmermann bringen Versöhnung</span></h3></div></div><a href="/panorama/jan-boehmermann-twitter-nutzer-und-polizei-streiten-sich-kartoffeln-bringen-versoehnung-zr-10340115.html" class="id-LinkOverlay-link " title="&#8222;Kartoffelotto&#8220; streitet sich mit der Polizei - 300 Kilo Erd&#228;pfel und B&#246;hmermann bringen Vers&#246;hnung"
                    >„Kartoffelotto“ streitet sich mit der Polizei - 300 Kilo Erdäpfel und Böhmermann bringen Versöhnung</a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "10351845", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10351845",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10351845",
                                            disqus_url = "https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "10351845", "plistaTitle" : "Streithähne halten mitten auf der Autobahn - dann wirds unfassbar brutal", "plistaKicker" : "Heftige Attacke", "plistaText" : "Göttingen: Zwei Streithähne halten mitten auf der A7 in einer Notbucht - plötzlich wird es unfassbar brutal.", "plistaUrl" : "https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html", "plistaImgUrl" : "http://www.rga.de/bilder/2018/10/22/10351845/2033719257-streit-a7-brutal-fa7.jpg", "plistaCategory" : "Panorama", "plistaCreatedAt" : "1540291140", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/panorama/goettingen-streithaehne-halten-mitten-dann-wirds-unfassbar-brutal-zr-10351845.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="1f68cd61-4657-4b33-8b9b-293f1c35bd79" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="297df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="297df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="8428189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="8428189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="8196c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="8196c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/jobs-karriere/" class="id-Link " 
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388544" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-60388544-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">mobile Newsfeeds</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
