<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Coronavirus/USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen | Panorama</title><meta content="Das Coronavirus breitet sich in den USA massiv aus. Pr&#228;sident Donald Trump &#252;bt sich dennoch in Optimismus. In New York gibt es Wirbel um einen Massenauflauf bei einer Trauerfeier." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Corona in den USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen" property="og:title"/><meta content="Panorama" property="article:section"/><meta content="USA" property="article:tag"/><meta content="Donald Trump" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html" property="og:url"/><meta content="https://www.rga.de/bilder/2020/04/28/13731258/1029963282-coronavirus-usa-GUxActtpief.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Das Coronavirus breitet sich in den USA massiv aus. Pr&#228;sident Donald Trump &#252;bt sich dennoch in Optimismus. In New York gibt es Wirbel um eine gro&#223;e Trauerfeier, worauf der B&#252;rgermeister Kritik erntet." property="og:description"/><meta content="2020-05-01T12:03:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html" rel="canonical"/><link href="https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/9e3f4534238b8fb9030f5ffd0b21c490/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html',
                title: 'Coronavirus\/USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen | Panorama',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Panorama', 
                dimension4: 'no_metis', 
                dimension5: '13731258', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202005011203', 
                dimension10: 'keine', 
                dimension11: 'USA|Donald Trump|Coronavirus', 
                dimension12: '11910',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Coronavirus\/USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen | Panorama",
                "section":      "Panorama"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5176/rga.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"47122e27-c4ef-2192-2310-3450767cc5eb"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/welt/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Das Coronavirus breitet sich in den USA massiv aus. Pr&#228;sident Donald Trump &#252;bt sich dennoch in Optimismus. In New York gibt es Wirbel um einen Massenauflauf bei einer Trauerfeier." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Remscheider General-Anzeiger" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133143'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Panorama"
                                        href="//www.rga.de/panorama/"
                                        itemprop="item"><span itemprop="name">Panorama</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Coronavirus/USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen</span>
                                        <link itemprop="item" href="//www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Abgeordnete in schusssicheren Westen</span></p> <h2 class="id-Article-headline " itemprop="headline">Corona in den USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen</h2> <p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-05-01T12:04:10+02:00" itemprop="dateModified"><span class="id-DateTime-date">01.05.20</span> <span class="id-DateTime-time">12:04</span></time></p><meta content="2020-05-01T12:03:00+02:00" itemprop="datePublished"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Das Coronavirus breitet sich in den USA massiv aus. Pr&#228;sident Donald Trump &#252;bt sich dennoch in Optimismus. In New York gibt es Wirbel um eine gro&#223;e Trauerfeier, worauf der B&#252;rgermeister Kritik erntet.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c2ak1s697v7d-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Californians flock to beach amid heat wave despite pandemic"><meta itemprop="duration" content="PT44S" /><meta itemprop="thumbnailUrl" content="https://i2thumbs.glomex.com/dC1iYWRvNXQ0cDk2YXAvMjAyMC8wNC8yNS8yMC8wMl8zMl81ZWE0OTc1ODQwMDVkLmpwZWc=/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-04-25T20:05:53.000Z" /><meta itemprop="description" content="Large crowds flock to beaches in Orange County that are still open during the coronavirus pandemic, as a heatwave lingers over California. IMAGES"></div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die <strong>USA</strong> haben weltweit die meisten Todesf&#228;lle im Zusammenhang mit dem <strong>Coronavirus</strong>.</li>
                <li>Dennoch k&#246;nnen sich viele US-B&#252;rger offenbar nicht an die geltenden Beschr&#228;nkungen halten.&#160;</li>
                <li>Eine <strong>Studie der Yale-Universit&#228;t</strong> legt unterdessen nahe, dass es <strong>mehr Corona-Tote</strong> gibt <strong>als bislang angenommen</strong>.</li>
                <li>Hier finden Sie die grundlegenden <a class="id_link" href="https://www.merkur.de/welt/coronavirus-symptome-ansteckungsgefahr-inkubationszeit-definition-begriffe-lungenkrankheit-covid-19-epidemie-13591846.html"  target="_self" rel="follow" title="Corona Fakten">Fakten zum Coronavirus</a>* und die <a class="id_link" href="/welt/coronavirus-merkel-berlin-nrw-rki-zahlen-deutschland-tote-statistik-reproduktionszahl-news-zr-13730761.html"  target="_self" rel="follow" title="Corona-News aus Deutschland">Corona-News aus Deutschland</a>. Au&#223;erdem finden Sie hier <a class="id_link" href="https://www.merkur.de/welt/coronavirus-karte-deutschland-echtzeit-infektionen-europa-nrw-weltweit-sterberate-risikogebiete-zr-13593735.html"  target="_self" rel="follow" title="Corona Karte">aktuelle Fallzahlen in Deutschland als Karte</a>*. Derzeit gibt es die folgenden Empfehlungen zu <a class="id_link" href="https://www.merkur.de/leben/gesundheit/schutz-coronaviren-sars-cov-2-soziale-kontakte-meiden-zr-13560415.html"  target="_self" rel="follow" title="Corona Schutzmaßnahmen">Corona-Schutzma&#223;nahmen</a>*.</li></ul></div><p class="id-Article-content-item"><strong>Update vom 1. Mai, 12.00 Uhr:</strong> Die Wut einiger B&#252;rger &#252;ber <strong>Corona-Schutzma&#223;nahmen</strong> f&#252;hrt in den <strong>Vereinigten Staaten</strong> teils zu bedr&#252;ckenden bis bedenklichen Szenen: Im <strong>US-Bundestaat Michigan</strong> sind <strong>bewaffnete Protestierer</strong> am Donnerstag ins Parlamentsgeb&#228;ude in der Hauptstadt Lansing eingedrungen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Mehrere Hundert Menschen versammelten sich US-Medien zufolge im Zuge einer Demonstration im Eingangsbereich des <strong>Amtssitzes der Gouverneurin Gretchen Whitmer</strong>. Zum Teil bewaffnet und Plakate sowie Fahnen schwenkend forderten sie das Ende des <strong>Notstand</strong>es im Bundesstaat. &#8222;Direkt &#252;ber mir schreien uns M&#228;nner mit Waffen an&#8220;, schilderte die anwesende Senatorin Dayna Polehanki die Situation in einem Tweet. Einige Senatoren tr&#252;gen gar schusssichere Westen. Abgeordnete waren am Donnerstag zu einer Parlamentssitzung in dem Geb&#228;ude zusammengekommen, die Gouverneurin war nach Angaben ihres B&#252;ros jedoch nicht im Haus.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Directly above me, men with rifles yelling at us. Some of my colleagues who own bullet proof vests are wearing them. I have never appreciated our Sergeants-at-Arms more than today. <a href="https://twitter.com/hashtag/mileg?src=hash&amp;ref_src=twsrc%5Etfw">#mileg</a> <a href="https://t.co/voOZpPYWOs">pic.twitter.com/voOZpPYWOs</a></p>&mdash; Senator Dayna Polehanki (@SenPolehanki) <a href="https://twitter.com/SenPolehanki/status/1255899318210314241?ref_src=twsrc%5Etfw">April 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Im Kampf gegen die Ausbreitung des Coronavirus hat Michigan wie andere US-Bundesstaaten <strong>weitreichende Ausgangsbeschr&#228;nkungen</strong> verh&#228;ngt. Allerdings muss die Demokratin Whitmer die Bestimmungen gegen den zunehmend erbitterten Widerstand der republikanischen Mehrheit im Parlament durchsetzen. Die Ausgangssperre war zun&#228;chst bis Ende April festgesetzt, aber schon in der vergangenen Woche bis Mitte Mai verl&#228;ngert worden. Am Freitag unterschrieb Whitmer eine Exekutivorder f&#252;r eine <strong>Ausweitung des Notstands bis zum 28. Mai</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Krise in den USA: New Yorks B&#252;rgermeister entschuldigt sich</span></h3><p class="id-Article-content-item"><strong>Update vom 30. April, 15.33 Uhr:</strong> Nach harscher Kritik an einer mitten in der&#160;<strong>Corona-Krise</strong> von sehr vielen Menschen besuchten orthodox-j&#252;dischen Beerdigungsfeier hat sich New Yorks B&#252;rgermeister <strong>Bill de Blasio</strong> entschuldigt. &#8222;Wenn ich in meiner Leidenschaft und meiner Emotion etwas gesagt habe, das auf irgendeine Art und Weise verletzend war, dann tut mir das leid&#8220;, sagte de Blasio bei einer Pressekonferenz. &#8222;Das war nicht meine Absicht. Aber ich will&#160;<strong>auch deutlich sein</strong>: Ich bereue nicht, das als eine Gefahr bezeichnet zu haben und gesagt zu haben, dass wir damit sehr aggressiv umgehen werden.&#8220;</p><p class="id-Article-content-item">De Blasio hatte die <strong>gro&#223;e Trauerfeier</strong> zuvor als &#8222;absolut inakzeptabel&#8220; kritisiert (siehe unten). Mehrere Vertreter j&#252;discher Verb&#228;nde hatten den B&#252;rgermeister daraufhin selbst attackiert, den Vorfall so herauszustellen und &#8222;die j&#252;dische Gemeinschaft&#8220; als daf&#252;r verantwortlich zu verallgemeinern.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in den USA: New Yorker Bestatter nicht auf gro&#223;e Zahl an Leichen vorbereitet</span></h3><p class="id-Article-content-item"><strong>Update vom 30. April, 9.45 Uhr:&#160;</strong>Die Stadt <strong>New York</strong> ist mit mehr als <strong>14.000 Todesf&#228;llen</strong> in Zusammenhang mit dem Coronavirus einer der Krisenherde in den <strong>Vereinigten Staaten</strong>. Nachdem New Yorks B&#252;rgermeister Bill de Blasio am Mittwoch eine Beerdigung aufl&#246;sen lassen musste (Update 29. April), folgt nun der zweite Eklat innerhalb k&#252;rzester Zeit. Nahe einer Bestattungsfirma im Stadtteil Brooklyn sind Medienberichten zufolge <strong>Dutzende Leichen</strong> in mehreren <strong>Transportern</strong> gefunden worden.</p><p class="id-Article-content-item">Die Bestattungsfirma hatte die Fahrzeuge gemietet, da die <strong>r&#228;umlichen Kapazit&#228;ten</strong> in der Firma durch die <strong>vielen Toten</strong> bereits ausgesch&#246;pft waren. Zudem sei der K&#252;hlraum des Bestatters ausgefallen, wie die <strong>New York Time</strong>s am Mittwoch die <strong>Polizei</strong> zitierte. Aufgefallen war die Leichenansammlung, da Anwohner <strong>Verwesungsgeruch</strong> aus den Lastern bemerkten und meldeten.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXf9.jpg 2200w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXac.jpg 342w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXGI.jpg 467w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMX75.jpg 512w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMX8e.jpg 640w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXBI.jpg 700w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXNG.jpg 1000w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXa7.jpg 1024w, //www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMX6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Coronavirus - USA" title="Coronavirus - USA" src="//www.rga.de/bilder/2020/04/28/13731258/1079895152-coronavirus-usa-1bjoRMXa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Craig Ruttle" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23385609, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">In Brooklyn wurden dutzende Leichen in mehreren Transportern gefunden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Craig Ruttle</div></figcaption></figure></div></div><p class="id-Article-content-item">Was die genaue Anzahl der Leichen angeht, gibt es mehrere Zahlen. Fernsehsender <em>CNN</em> spricht von bis zu <strong>60 leblosen K&#246;rpern</strong>, <em>ABC</em> berichtete von <strong>100 Toten</strong>. Auf Eis liegend seien die Leichens&#228;cke in den Transportern gestapelt worden und sollten wohl einge&#228;schert werden. Ob die verstorbenen Personen am <strong><a class="id_link" href="https://www.merkur.de/welt/coronavirus-symptome-ansteckungsgefahr-inkubationszeit-definition-begriffe-lungenkrankheit-covid-19-epidemie-13591846.html"  target="_self" rel="follow" title="Corona Fakten">Coronavirus</a>*</strong> gestorben seien, stehe jedoch nicht genau fest. Der Bestattungsfirma sei es zudem angesichts der aktuellen Lage <strong>erlaubt</strong>, die Leichen in K&#252;hllastern zu lagern, jedoch sei mindestens ein Fahrzeug <strong>ungek&#252;hlt</strong> gewesen. Sp&#228;ter wurden die K&#246;rper in einen gek&#252;hlten Truck verlagert, wie die <em>New York Times</em> berichtet.</p><p class="id-Article-content-item"><strong>Update vom 29. April, 21.20 Uhr:</strong> New Yorks B&#252;rgermeister <strong>Bill de Blasio</strong> hat eine von sehr vielen Menschen besuchte orthodox-j&#252;dische Beerdigung mitten in der Corona-Krise als <strong>&#8222;absolut inakzeptabel&#8220;</strong> kritisiert. Nachdem er davon geh&#246;rt hatte, sei er in der Nacht zum Mittwoch selbst in das Viertel Williamsburg in Brooklyn gefahren, um sich davon zu &#252;berzeugen, dass die Massenansammlung aufgel&#246;st werde, schrieb de Blasio bei Twitter.&#160;</p><p class="id-Article-content-item">&#8222;Was ich gesehen habe, wird nicht toleriert werden, solange wir das Coronavirus bek&#228;mpfen.&#8220; Die Zeit der Warnungen sei vorbei, Menschen in gr&#246;&#223;eren Ansammlungen w&#252;rden nun verwarnt oder festgenommen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in den USA: New York blickt mit&#160;&#8222;Sorge&#8220; nach Deutschland -&#160;&#8222;... wenn man zu schnell &#246;ffnet&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom 29. April, 19.44 Uhr:</strong>Der besonders heftig von der&#160;<strong>Coronavirus</strong>-Pandemie betroffene US-Bundesstaat&#160;<strong>New&#160;</strong>
            <strong>York</strong> schaut bei der zuk&#252;nftigen Lockerung seiner Ausgangsbeschr&#228;nkungen auch nach&#160;<strong>Deutschland</strong>. &#8222;In Deutschland gibt es eine Situation, die wir beobachten sollten und von der wir lernen sollten&#8220;, sagte Gouverneur Andrew Cuomo am Mittwoch bei seiner t&#228;glichen Pressekonferenz.</p><p class="id-Article-content-item">Cuomo verwies auf die sogenannte Reproduktionszahl, die in Deutschland nach Lockerungen wieder leicht gestiegen war. <strong>&#8222;Das bereitet uns Sorge, es zeigt einem, dass die Infektionsrate steigen kann, wenn man zu schnell &#246;ffnet&#8220;</strong>, sagte Cuomo. &#8222;Man muss vorsichtig vorgehen.&#8220; Die Reproduktionszahl gibt an, wie viele Menschen im Schnitt von einem Infizierten angesteckt werden. Sie war nach dem leichten Anstieg in Deutschland zuletzt aber auch wieder leicht gesunken.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in den USA: Traurige Schallmauer durchbrochen - Trump verkauft Zahlen trotzdem als Erfolg</span></h3><p class="id-Article-content-item"><strong>Update vom 29. April, 14.42 Uhr:</strong>&#160;US-Pr&#228;sident <strong>Donald Trump</strong> hat auf die dramatischen Zahlen der Coronavirus-Infektionen in den USA reagiert. Am Dienstagabend hatten die Fallzahlen <strong>eine Million &#252;berschritten</strong> - und stellen damit ein Drittel der weltweiten F&#228;lle. Kein Grund zur Panik, scheint das Motto des US-Pr&#228;sidenten zu sein. Vielmehr seien die <strong>Corona-Tests</strong> in den USA&#160;&#8222;sooo viel besser als in jedem anderen Land der Welt&#8220;, schreibt Trump auf Twitter. Andere L&#228;nder hinkten den <strong>USA</strong> in der Testung hinterher und verzeichneten deshalb auch weniger F&#228;lle.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The only reason the U.S. has reported one million cases of CoronaVirus is that our Testing is sooo much better than any other country in the World. Other countries are way behind us in Testing, and therefore show far fewer cases!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1255352014042738688?ref_src=twsrc%5Etfw">April 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Auf wirtschaftspolitischer Ebene gibt es ebenfalls dramatische Zahlen. Aufgrund der Corona-Krise ist die <strong>US-Wirtschaft</strong>&#160;im ersten Quartal um fast f&#252;nf Prozent eingebrochen. Die Wirtschaftsleistung ging auf das Jahr hochgerechnet im Vergleich zum Vorquartal um 4,8 Prozent zur&#252;ck, wie das Handelsministerium am Mittwoch mitteilte.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Krise in den USA: Mehr als eine Million F&#228;lle - ein Drittel der weltweiten Infektionen&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 28. April, 20.40 Uhr:</strong>&#160;In den USA hat es Wissenschaftlern zufolge seit Beginn der Corona-Pandemie bereits mehr als <strong>eine Million</strong> nachgewiesene Infektionen mit dem neuartigen Virus gegeben. Das ging am Dienstagnachmittag (Ortszeit) aus den Daten der Universit&#228;t Johns Hopkins in Baltimore hervor. Demnach starben bereits mehr als 57.000 Menschen nach einer Infektion mit dem <strong>Coronavirus</strong>.</p><p class="id-Article-content-item"><strong>Update vom 28. April, 16.08 Uhr:</strong> Die <strong>USA</strong> sind das Land mit den weltweit meisten Corona-Todesf&#228;llen. Und m&#246;glicherweise ist diese Zahl sogar noch h&#246;her, als bislang angenommen. Einer neuen <strong>Studie der</strong> amerikanischen <strong>Elite-Universit&#228;t Yale</strong> zufolge ist die <strong>Zahl der Todesf&#228;lle in den Vereinigten Staaten seit M&#228;rz</strong> diesen Jahres <strong>stark angestiegen</strong>. <strong>Viele</strong> dieser Toten wurden bisher aber <strong>nicht mit dem Coronavirus in Zusammenhang gebracht</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in den USA: Studie legt nahe, dass es mehr Covid-19-Tote gibt, als bisher angenommen</span></h3><p class="id-Article-content-item">Grundlage f&#252;r die Studie der Wissenschaftler aus New Haven waren Daten des US-Gesundheitsministeriums. Demnach seien <strong>von Anfang M&#228;rz bis 4. April etwa 15.400 Menschen mehr gestorben</strong> als in den Jahren zuvor, berichtete die <em>Washington Post</em> am Montag. In diesem Zeitraum waren jedoch <strong>nur 8128 Coronavirus-Todesf&#228;lle gemeldet</strong> worden.&#160;</p><p class="id-Article-content-item"><strong>Bislang</strong> sei allerdings <strong>nicht bekannt</strong>, <strong>ob</strong> die <strong>zus&#228;tzlichen Todesf&#228;lle</strong> wirklich <strong>mit dem Coronavirus Sars-CoV-2 in Zusammenhang</strong> stehen, sagte Dan Weinberger, ein Epidemiologe der Yale-Universit&#228;t, der an der Studie beteiligt ist. Die Daten legten ihm zufolge aber nahe, dass die Zahl der Todesopfer&#160;&#8222;bedeutend h&#246;her als bisher berichtet&#8220; ist. Es sei wichtig, ein kompletteres Bild der wahren Auswirkungen der Pandemie zu bekommen, um der Politik eine solide Entscheidungsgrundlage zu geben, betonte er.&#160;</p><p class="id-Article-content-item"><strong>Erstmeldung vom 28. April, 10.15 Uhr:</strong></p><p class="id-Article-content-item">Sacramento - <strong>Abstand halten</strong>, <strong>Ausgangsbeschr&#228;nkungen</strong> und mancherorts gilt <strong><a class="id_link" href="https://www.merkur.de/politik/coronavirus-deutschland-maskenpflicht-bundeslaender-regelungen-oepnv-bus-bahn-geschaefte-zr-13698921.html"  target="_self" rel="follow" title="Maskenpflicht">Maskenpflicht</a>*</strong> - wegen der <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_self" rel="follow" title="Corona Hub">Corona</a>*-Krise m&#252;ssen sich Menschen &#252;berall auf der Welt derzeit an strikte Ma&#223;nahmen halten, um die <a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-wahrscheinlich-uebertragung-neuartigen-lungenkrankheit-menschen-zr-13459419.html"  target="_self" rel="follow" title="Ansteckungsgefahr">Ausbreitung des neuartigen Virus</a>* so gut es geht einzud&#228;mmen. Doch gerade in den <strong>USA</strong>, dem Land, das bisher die <strong><a class="id_link" href="/welt/coronavirus-usa-zahlen-tote-infizierte-donald-trump-praesident-flugzeugtraeger-zr-13643085.html"  target="_self" rel="follow" title="höchste Corona-Todeszahl">h&#246;chste Corona-Todeszahl</a></strong> aufweist, sind vielen Menschen die Beschr&#228;nkungen offenbar relativ egal.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in den USA: Viele Menschen sitzen trotz Pandemie dicht gedr&#228;ngt am Strand</span></h3><p class="id-Article-content-item">Anders sind die Szenen, die sich am vergangenen Wochenende beispielsweise am <strong>Huntington Beach in Kalifornien</strong> abspielten, wohl kaum zu erkl&#228;ren. Die Sommertage verbrachten <strong>viele Menschen dort dicht gedr&#228;ngt am Strand</strong> - von Masken und der Einhaltung von Abstandsregeln keine Spur, wie in einem Video von <em><a class="id_link" href="https://www.bild.de/video/clip/news-ausland/dicht-an-dicht-ohne-masken-zehntausende-pilgern-an-kaliforniens-straende-reuters-70295054.bild.html"  target="_self" rel="follow" title="Bild-Video">Bild.de</a></em> zu sehen ist.&#160;&#160;</p><p class="id-Article-content-item">Dieses Verhalten ist f&#252;r viele wohl absolut unverst&#228;ndlich. Laut aktuellen Daten der Johns-Hopkins-Universit&#228;t haben sich in den USA bislang <strong>988.469 Menschen mit dem Coronavirus infiziert</strong>, <strong>56.253 Personen</strong> sind nach einer <a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-symptome-typischen-anzeichen-infektion-sars-cov-2-zr-13452874.html"  target="_self" rel="follow" title="Symptome">Corona-Infektion</a>* <strong>gestorben</strong>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in den USA: Auch auf Coney Island halten sich viele nicht an die Abstandsregel</span></h3><p class="id-Article-content-item">Dennoch scheinen unz&#228;hlige Menschen auf die Corona-Regeln zu pfeifen. Und zwar nicht nur in Kalifornien, sondern auch in anderen Teilen der Vereinigten Staaten. Denn &#228;hnliche Bilder wie am Huntington Beach gab es auch auf <strong>Coney Island</strong> im <a class="id_link" href="/welt/coronavirus-usa-new-york-tote-infizierte-notarzt-zr-13648336.html"  target="_self" rel="follow" title="besonders schwer von der Pandemie getroffenen US-Bundesstaat New York">besonders schwer von der Pandemie getroffenen US-Bundesstaat New York</a> zu sehen.&#160;</p><p class="id-Article-content-item">Zwar sind einige <strong>Str&#228;nde in den USA</strong> mittlerweile auch <strong>offiziell wieder ge&#246;ffnet</strong> worden, allerdings wollte damit sicherlich niemand einen Massenansturm mit Zehntausenden Badeg&#228;sten am Huntington Beach provozieren. Und damit nicht genug: Vielen Amerikanern f&#228;llt es offenbar nicht nur schwer, sich an die <strong>geltenden Corona-Beschr&#228;nkungen</strong> zu halten - manche von ihnen <strong><a class="id_link" href="https://www.merkur.de/politik/trump-rechnet-mit-bis-zu-65-000-corona-toten-in-usa-zr-13656814.html"  target="_self" rel="follow" title="Corona Demos">demonstrieren auch noch dagegen</a></strong>. Und US-Pr&#228;sident Donald Trump hat diese Proteste zwischenzeitlich sogar angeheizt.&#160;</p><p class="id-Article-content-item">Ob nach dem sommerlichen Wochenende die Covid-19-Infektionszahlen wieder in die H&#246;he schnellen werden, bleibt nun abzuwarten.&#160;</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Nicole Hester</p> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html&t=Corona%20in%20den%20USA:%20Bewaffnete%20Protestierer%20dringen%20in%20Parlament%20ein%20-%20Senatorin%20schildert%20heftige%20Szenen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona%20in%20den%20USA:%20Bewaffnete%20Protestierer%20dringen%20in%20Parlament%20ein%20-%20Senatorin%20schildert%20heftige%20Szenen - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html&text=Corona%20in%20den%20USA:%20Bewaffnete%20Protestierer%20dringen%20in%20Parlament%20ein%20-%20Senatorin%20schildert%20heftige%20Szenen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-74030157--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133143, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-74030157--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-74030157--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74030157--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74030157--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html&t=Corona%20in%20den%20USA:%20Bewaffnete%20Protestierer%20dringen%20in%20Parlament%20ein%20-%20Senatorin%20schildert%20heftige%20Szenen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona%20in%20den%20USA:%20Bewaffnete%20Protestierer%20dringen%20in%20Parlament%20ein%20-%20Senatorin%20schildert%20heftige%20Szenen - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html&text=Corona%20in%20den%20USA:%20Bewaffnete%20Protestierer%20dringen%20in%20Parlament%20ein%20-%20Senatorin%20schildert%20heftige%20Szenen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem74030157--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133143,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem74030157--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13731258", "plistaTitle" : "Corona in den USA: Bewaffnete Protestierer dringen in Parlament ein - Senatorin schildert heftige Szenen", "plistaKicker" : "Abgeordnete in schusssicheren Westen", "plistaText" : "Das Coronavirus breitet sich in den USA massiv aus. Präsident Donald Trump übt sich dennoch in Optimismus. In New York gibt es Wirbel um eine große Trauerfeier, worauf der Bürgermeister Kritik erntet.", "plistaUrl" : "https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html", "plistaImgUrl" : "https://www.rga.de/bilder/2020/04/28/13731258/1029963282-coronavirus-usa-GUxActtpiba.jpg", "plistaCategory" : "Panorama", "plistaCreatedAt" : "1588327380", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/panorama/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="29011a3b-9c35-47b5-af74-7af3887126a3" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="6b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="6b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="872cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="872cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="51767956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="51767956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8wNy8xMzQyNDAzMi8xODEyMjE4NzIyLXN1cGVybm92YS1iZXRlaWdldXplLTFkOEhoRHhhTkxiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzA3LzEzNDI0MDMyLzE4MTIyMTg3MjItc3VwZXJub3ZhLWJldGVpZ2V1emUtMWQ4SGhEeGFOTGFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMDcvMTM0MjQwMzIvMTgxMjIxODcyMi1zdXBlcm5vdmEtYmV0ZWlnZXV6ZS0xZDhIaER4YU5MOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8wNy8xMzQyNDAzMi8xODEyMjE4NzIyLXN1cGVybm92YS1iZXRlaWdldXplLTFkOEhoRHhhTkw3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzA3LzEzNDI0MDMyLzE4MTIyMTg3MjItc3VwZXJub3ZhLWJldGVpZ2V1emUtMWQ4SGhEeGFOTDhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMDcvMTM0MjQwMzIvMTgxMjIxODcyMi1zdXBlcm5vdmEtYmV0ZWlnZXV6ZS0xZDhIaER4YU5MQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8wNy8xMzQyNDAzMi8xODEyMjE4NzIyLXN1cGVybm92YS1iZXRlaWdldXplLTFkOEhoRHhhTkxORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8wNy8xMzQyNDAzMi8xODEyMjE4NzIyLXN1cGVybm92YS1iZXRlaWdldXplLTFkOEhoRHhhTkw4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iTWVnYS1TdXBlcm5vdmEgaW4gRXJkLU4mYXVtbDtoZSBkcm9odGU6IERvY2ggbnVuIGRpZSBteXN0ZXJpJm91bWw7c2UgV2VuZGUgdW0mbmJzcDtCZXRlaWdldXplIiB0aXRsZT0iTWVnYS1TdXBlcm5vdmEgaW4gRXJkLU4mYXVtbDtoZSBkcm9odGU6IERvY2ggbnVuIGRpZSBteXN0ZXJpJm91bWw7c2UgV2VuZGUgdW0mbmJzcDtCZXRlaWdldXplIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/07/13424032/1812218722-supernova-beteigeuze-1d8HhDxaNL93.jpg" alt="Mega-Supernova in Erd-Nähe drohte: Doch nun die mysteriöse Wende um Beteigeuze" title="Mega-Supernova in Erd-Nähe drohte: Doch nun die mysteriöse Wende um Beteigeuze"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mega-Supernova in Erd-Nähe drohte: Doch nun die mysteriöse Wende um Beteigeuze</span></h5></div></div><a href="/panorama/beteigeuze-universum-riesenstern-supernova-teleskop-erde-weltall-explosion-welt-orion-bild-bedrohung-zr-13424032.html" class="id-LinkOverlay-link " title="Mega-Supernova in Erd-N&#228;he drohte: Doch nun die mysteri&#246;se Wende um&#160;Beteigeuze"
                    >Mega-Supernova in Erd-Nähe drohte: Doch nun die mysteriöse Wende um Beteigeuze</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4ODgyOS82MjUzMDAxMTMtZmluZGVuLXNpZS12ZXJzdGVja3Rlbi1tb25zdGVyLWF1Zi1zdWNoLWJpbGQtMWRiQWxidWNQYWIxLmpwZyA4OTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyODg4MjkvNjI1MzAwMTEzLWZpbmRlbi1zaWUtdmVyc3RlY2t0ZW4tbW9uc3Rlci1hdWYtc3VjaC1iaWxkLTFkYkFsYnVjUGFhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg4ODI5LzYyNTMwMDExMy1maW5kZW4tc2llLXZlcnN0ZWNrdGVuLW1vbnN0ZXItYXVmLXN1Y2gtYmlsZC0xZGJBbGJ1Y1BhOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4ODgyOS82MjUzMDAxMTMtZmluZGVuLXNpZS12ZXJzdGVja3Rlbi1tb25zdGVyLWF1Zi1zdWNoLWJpbGQtMWRiQWxidWNQYTc1LmpwZyA1MTJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTEvMTMyODg4MjkvNjI1MzAwMTEzLWZpbmRlbi1zaWUtdmVyc3RlY2t0ZW4tbW9uc3Rlci1hdWYtc3VjaC1iaWxkLTFkYkFsYnVjUGE4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg4ODI5LzYyNTMwMDExMy1maW5kZW4tc2llLXZlcnN0ZWNrdGVuLW1vbnN0ZXItYXVmLXN1Y2gtYmlsZC0xZGJBbGJ1Y1BhQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xMS8xMzI4ODgyOS82MjUzMDAxMTMtZmluZGVuLXNpZS12ZXJzdGVja3Rlbi1tb25zdGVyLWF1Zi1zdWNoLWJpbGQtMWRiQWxidWNQYU5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzExLzEzMjg4ODI5LzYyNTMwMDExMy1maW5kZW4tc2llLXZlcnN0ZWNrdGVuLW1vbnN0ZXItYXVmLXN1Y2gtYmlsZC0xZGJBbGJ1Y1BhODkuanBnIDEyODB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDA2cHgsIChtaW4td2lkdGg6NjQwcHgpIDk3dncsIChtaW4td2lkdGg6NDgwcHgpIDk2dncsIDk0dncgIiBhbHQ9IkFscyBkaWVzZXMgRm90byBlbnRzdGVodCwgdyZhdW1sO2hudCBzaWNoIE1hbm4gYWxsZWluIGltIEImdXVtbDtybyAtIHNwJmF1bWw7dGVyIG1lcmt0IGVyLCBkYXNzIGRhcyBuaWNodCBzbyB3YXIiIHRpdGxlPSJBbHMgZGllc2VzIEZvdG8gZW50c3RlaHQsIHcmYXVtbDtobnQgc2ljaCBNYW5uIGFsbGVpbiBpbSBCJnV1bWw7cm8gLSBzcCZhdW1sO3RlciBtZXJrdCBlciwgZGFzcyBkYXMgbmljaHQgc28gd2FyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/11/13288829/625300113-finden-sie-versteckten-monster-auf-such-bild-1dbAlbucPa93.jpg" alt="Als dieses Foto entsteht, wähnt sich Mann allein im Büro - später merkt er, dass das nicht so war" title="Als dieses Foto entsteht, wähnt sich Mann allein im Büro - später merkt er, dass das nicht so war"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Als dieses Foto entsteht, wähnt sich Mann allein im Büro - später merkt er, dass das nicht so war</span></h5></div></div><a href="/panorama/buero-foto-detail-allein-verstecktoffice-raetsel-zr-13288829.html" class="id-LinkOverlay-link " title="Als dieses Foto entsteht, w&#228;hnt sich Mann allein im B&#252;ro - sp&#228;ter merkt er, dass das nicht so war"
                    >Als dieses Foto entsteht, wähnt sich Mann allein im Büro - später merkt er, dass das nicht so war</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5YjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5OTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5NzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5QkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8wNy8xMzI3OTAwMS8xNDc2NDA3MDMzLXNpbW9uLWFuZC1nYXJmdW5rZWwtQkk3d3FiREd5TkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMDcvMTMyNzkwMDEvMTQ3NjQwNzAzMy1zaW1vbi1hbmQtZ2FyZnVua2VsLUJJN3dxYkRHeTg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCZXImdXVtbDtobXRlcyBDb3ZlcjogSXJyZXMgRGV0YWlsIGVudGRlY2t0IC0mbmJzcDtXZXR0ZW4sIGRhc3MgU2llIGVzIG5pZSBtZWhyIGFuZGVycyBhbnNjaGF1ZW4gayZvdW1sO25uZW4/IiB0aXRsZT0iQmVyJnV1bWw7aG10ZXMgQ292ZXI6IElycmVzIERldGFpbCBlbnRkZWNrdCAtJm5ic3A7V2V0dGVuLCBkYXNzIFNpZSBlcyBuaWUgbWVociBhbmRlcnMgYW5zY2hhdWVuIGsmb3VtbDtubmVuPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/07/13279001/1476407033-simon-and-garfunkel-BI7wqbDGy93.jpg" alt="Berühmtes Cover: Irres Detail entdeckt - Wetten, dass Sie es nie mehr anders anschauen können?" title="Berühmtes Cover: Irres Detail entdeckt - Wetten, dass Sie es nie mehr anders anschauen können?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Berühmtes Cover: Irres Detail entdeckt - Wetten, dass Sie es nie mehr anders anschauen können?</span></h5></div></div><a href="/panorama/simon-garfunkel-detail-stars-irre-bridge-cover-zr-13279001.html" class="id-LinkOverlay-link " title="Ber&#252;hmtes Cover: Irres Detail entdeckt -&#160;Wetten, dass Sie es nie mehr anders anschauen k&#246;nnen?"
                    >Berühmtes Cover: Irres Detail entdeckt - Wetten, dass Sie es nie mehr anders anschauen können?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPNzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzI1Njg2OC8xMDM2MDI4NDA5LWNhc2V5LXNvc25vd3NraS1nYWItYXVmLWluc3RhZ3JhbS12b3Itd2FuZGVybi1nZXdlc2VuLXp1LXNlaW4tT1hEVHNLdDNPTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMjgvMTMyNTY4NjgvMTAzNjAyODQwOS1jYXNleS1zb3Nub3dza2ktZ2FiLWF1Zi1pbnN0YWdyYW0tdm9yLXdhbmRlcm4tZ2V3ZXNlbi16dS1zZWluLU9YRFRzS3QzTzg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJXYW5kZXItQXVzZmx1Zz8hIEViZW4gbmljaHQhIFNjaHdlc3RlciB2b24gSW5mbHVlbmNlcmluIHZlcnImYXVtbDt0IHYmb3VtbDtsbGlnIGRyZWlzdGUgRm90by1MJnV1bWw7Z2UiIHRpdGxlPSJXYW5kZXItQXVzZmx1Zz8hIEViZW4gbmljaHQhIFNjaHdlc3RlciB2b24gSW5mbHVlbmNlcmluIHZlcnImYXVtbDt0IHYmb3VtbDtsbGlnIGRyZWlzdGUgRm90by1MJnV1bWw7Z2UiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/28/13256868/1036028409-casey-sosnowski-gab-auf-instagram-vor-wandern-gewesen-zu-sein-OXDTsKt3O93.jpg" alt="Wander-Ausflug?! Eben nicht! Schwester von Influencerin verrät völlig dreiste Foto-Lüge" title="Wander-Ausflug?! Eben nicht! Schwester von Influencerin verrät völlig dreiste Foto-Lüge"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wander-Ausflug?! Eben nicht! Schwester von Influencerin verrät völlig dreiste Foto-Lüge</span></h5></div></div><a href="/panorama/instagram-influencerin-usa-verrat-luege-fake-casey-sosnowski-foto-zr-13256868.html" class="id-LinkOverlay-link " title="Wander-Ausflug?! Eben nicht! Schwester von Influencerin verr&#228;t v&#246;llig dreiste Foto-L&#252;ge"
                    >Wander-Ausflug?! Eben nicht! Schwester von Influencerin verrät völlig dreiste Foto-Lüge</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13731258", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13731258",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13731258",
                                            disqus_url = "https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-76028975'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13731258,"referer":"https://www.rga.de/panorama/coronavirus-new-york-usa-donald-trump-news-zahlen-infizierte-tote-waffen-ausgangssperre-covid-19-zr-13731258.html","cmsTagId":null,"alreadyUsedOnlineIds":"13731258"}}'></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="09ef450f-85c3-41aa-a4c1-f072dcaa7686" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="681df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="681df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="9828189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="9828189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="2456c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="2456c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
