<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Posseik geht nach Bremen | Wermelskirchen</title><meta content="Ende M&#228;rz schlie&#223;t der Standort Wermelskirchen. Einige Mitarbeiter klagen vor dem Arbeitsgericht." name="description"/><meta content="noindex,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Posseik geht nach Bremen" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html" property="og:url"/><meta content="https://www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Ende März schließt der Standort Wermelskirchen. Einige Mitarbeiter klagen vor dem Arbeitsgericht." property="og:description"/><meta content="2017-03-04T07:36:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html" rel="canonical"/><link href="https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.amp.html" rel="amphtml"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-bold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-black-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/merriweather/merriweather400700900.css" rel="stylesheet"/><link href="//www.rga.de/static/rga/id-css/56a759bd421a1e632a65bf97036dc98b/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html',
                title: 'Posseik geht nach Bremen | Wermelskirchen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Lokales|Wermelskirchen', 
                dimension4: 'no_metis', 
                dimension5: '7452884', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201703040736', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3434',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Posseik geht nach Bremen | Wermelskirchen",
                "section":      "Lokales"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.rga.de/localnews",
                        "dfpAdUrl": "/5176/rga.de/localnews",
                        "targeting": [{"key":"categoryId","values":null,"value":"1133379"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"7452884"},{"key":"rga","values":null,"value":"wermelskirchen"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"249"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"b77bf026-8edd-fdbe-8408-552306c59874"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html#id","headline":"Posseik geht nach Bremen","description":"Ende M&#228;rz schlie&#223;t der Standort Wermelskirchen. Einige Mitarbeiter klagen vor dem Arbeitsgericht.","mainEntityOfPage":"https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html","datePublished":"2017-03-04T07:36:00+01:00","dateModified":"2017-03-03T16:41:04+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Remscheider General-Anzeiger","logo":{"@type":"ImageObject","url":"https://www.rga.de/static/rga/img/basis/responsive/logo.png"}},"image":["https://www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qea.jpg","https://www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qe9.jpg","https://www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Remscheider General-Anzeiger Startseite","position":1,"item":{"@type":"Thing","@id":"//www.rga.de/"}},{"@type":"ListItem","name":"Lokales","position":2,"item":{"@type":"Thing","@id":"//www.rga.de/lokales/"}},{"@type":"ListItem","name":"Wermelskirchen","position":3,"item":{"@type":"Thing","@id":"//www.rga.de/lokales/wermelskirchen/"}},{"@type":"ListItem","name":"Posseik geht nach Bremen","position":4,"item":{"@type":"Thing","@id":"//www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/podcast/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Podcast</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133379,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Remscheider General-Anzeiger Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.rga.de/lokales/"
                                        ><span >Lokales</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wermelskirchen"
                                        href="//www.rga.de/lokales/wermelskirchen/"
                                        ><span >Wermelskirchen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Posseik geht nach Bremen</span>
                                        <link  href="//www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473750"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Unternehmen</span></p><h2 class="id-Article-headline " itemprop="headline">Posseik geht nach Bremen</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2017-03-03T16:41"
                       ><span class="id-DateTime-date">03.03.2017</span><span class="id-DateTime-time">16:41</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qf9.jpg 2200w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qac.jpg 342w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qGI.jpg 467w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9q75.jpg 512w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9q8e.jpg 640w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qBI.jpg 700w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qNG.jpg 1000w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qa7.jpg 1024w, //www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9q6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Das langj&#228;hrige Wermelskirchener Unternehmen verl&#228;sst Wermelskirchen nun komplett und geht nach Bremen. Foto: Roland Keusch"
                         title="Das langj&#228;hrige Wermelskirchener Unternehmen verl&#228;sst Wermelskirchen nun komplett und geht nach Bremen. Foto: Roland Keusch"
                         src="//www.rga.de/bilder/2017/03/03/7452884/997495946-01d6f7c7-6c4f-4883-999d-29417f08e1cb-2uQIjHSg9qa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":3631,"width":5175,"copyright":"Roland Keusch","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"7452884","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Roland Keusch</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das langjährige Wermelskirchener Unternehmen verlässt Wermelskirchen nun komplett und geht nach Bremen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Roland Keusch</div></figcaption></figure><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":160,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html&t=Posseik%20geht%20nach%20Bremen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html&text=Posseik%20geht%20nach%20Bremen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Posseik%20geht%20nach%20Bremen - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80154504--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133379, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-80154504--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80154504--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html&t=Posseik%20geht%20nach%20Bremen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html&text=Posseik%20geht%20nach%20Bremen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Posseik%20geht%20nach%20Bremen - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80154504--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133379,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80154504--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Ende März schließt der Standort Wermelskirchen. Einige Mitarbeiter klagen vor dem Arbeitsgericht.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Von Sebastian Radermacher </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wermelskirchen Die nach dem Insolvenzantrag der Firma Posseik im September 2015 gegründete Posseik Möbel GmbH wird den Standort Wermelskirchen aufgeben und komplett nach Bremen ziehen. „Der Mietvertrag endet am 31. März – dann wird der Betrieb in Wermelskirchen geschlossen“, bestätigt Geschäftsführer Dominik Salehi auf Anfrage. Er ist auch Geschäftsführer der in Bremen ansässigen Firma „Emotion Warenhandels GmbH“, die seit Jahren Badmöbel sowie Whirlpools produziert und verkauft. Unter dem Namen Posseik Möbel GmbH werden auch in Zukunft hochwertige Bad- und Dielenmöbel produziert.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Mai 2016 hatte das Unternehmen die Produktion nach Bremen verlagert, weil die Maschinen in Wermelskirchen laut Salehi veraltet waren, sehr viel Energie verbrauchten und teuer in der Instandhaltung waren. Jetzt folgt der endgültige Schlussstrich. Die Meinungen über die Gründe für das Ende des Firmenstandortes Wermelskirchen gehen auseinander. Geschäftsführer Salehi nennt zwei Hauptgründe: Zum einen hätten fast alle verbliebenen Mitarbeiter vor dem Arbeitsgericht geklagt, zum anderen gab es unterschiedliche Auffassungen, was den Mietpreis angeht.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-storyadpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Mit einigen Mitarbeitern konnten wir uns einigen, am Ende blieben aber einige übrig, die das Unternehmen mit juristischer Hilfe zerstören wollten“, sagt er.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Mitarbeiter hätten in Bremen weiterarbeiten können</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Unternehmen habe angeboten, allen Mitarbeitern die Regelabfindungen sukzessive zu zahlen. „Dann kam plötzlich das Veto von der Gegenseite und die Forderung, das Dreifache zu erhalten – das hätte die Firma schlichtweg nicht zahlen können“, stellt Salehi klar.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Was dem Geschäftsführer wichtig ist: „Alle verbliebenen Mitarbeiter haben das Angebot erhalten, am Standort in Bremen weiter für Posseik zu arbeiten. Wir hätten ihnen beim Umzug geholfen.“ Dieses Angebot habe jedoch niemand angenommen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zwischendurch schienen sich die Wogen zu glätten, es habe sich sogar eine Verlängerung des Vertrags mit Vermieter Horst-Jürgen Posseik angedeutet. Am 27. Dezember habe er dann plötzlich die Kündigung des Mietverhältnisses, ein neues Angebot und einen Auszug aus dem aktuellen Mietspiegel erhalten. Salehi: „Herr Posseik forderte eine Mieterhöhung von fast 45 Prozent pro Monat – um das aufzufangen, hätten wir den Umsatz innerhalb eines Jahres um 20 Prozent erhöhen müssen. Das ist unmöglich.“ In einem neuen Angebot habe die Erhöhung dann bei knapp unter 40 Prozent gelegen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Vermieter Horst-Jürgen Posseik bezeichnet die geforderte Mieterhöhung für die Hallen im Gebäudekomplex an der Industriestraße als absolut gerechtfertigt. „Die Miete lag bislang 25 Prozent unter der ortsüblichen Vergleichsmiete“, sagt er. Und seine Hallen seien in einem „erstklassigen Zustand“. Er werde in Zukunft die Posseik-Ausstellung an der Industriestraße beibehalten und auch weiterhin Posseik-Möbel in Wermelskirchen verkaufen, kündigt Horst-Jürgen Posseik an. „Alle Maschinen stehen noch hier, ich könnte hier auch wieder mit der Produktion beginnen“, sagt er. Eine Entscheidung darüber sei aber noch nicht gefallen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Durch die Ansiedlung der Firma Vorwerk sei der Gebäudekomplex an der Industriestraße auch nach dem Wegzug der Firma Posseik in Richtung Bremen gut ausgelastet. Der Umbau des Gebäudes werde knapp 1,2 Millionen Euro kosten.</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : false, "plistaObjectid" : "", "plistaTitle" : "", "plistaKicker" : "", "plistaText" : "", "plistaUrl" : "", "plistaImgUrl" : "", "plistaCategory" : "", "plistaCreatedAt" : "", "plistaKind" : "" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-92597557'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":484036,"documentId":7452884,"referer":"https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html","cmsTagId":null,"alreadyUsedOnlineIds":"7452884"}}'></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-92596468'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":7452884,"referer":"https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html","cmsTagId":null,"alreadyUsedOnlineIds":"7452884"}}'></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"495149"}' id="id-Container-495149"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2WSG.jpg 667w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2WVI.jpg 334w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2WGI.jpg 467w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2W75.jpg 512w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2W8e.jpg 640w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2WBI.jpg 700w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2WNG.jpg 1000w, //www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2W89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2021/08/04/90900558/26656674-b63b99fa-2168-4d97-b195-07951c74737d-2WVI.jpg" alt="Welche Geschichten k&ouml;nnen Sie uns &uuml;ber diesen Ort erz&auml;hlen?" title="Welche Geschichten k&ouml;nnen Sie uns &uuml;ber diesen Ort erz&auml;hlen?"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Welche Geschichten können Sie uns über diesen Ort erzählen?</span></h5></div><a href="/lokales/wermelskirchen/welche-geschichten-koennen-sie-uns-ueber-diesen-ort-erzaehlen-90900558.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Welche Geschichten k&#246;nnen Sie uns &#252;ber diesen Ort erz&#228;hlen?"
                    >Welche Geschichten können Sie uns über diesen Ort erzählen?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjGSG.jpg 667w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjGVI.jpg 334w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjGGI.jpg 467w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjG75.jpg 512w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjG8e.jpg 640w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjGBI.jpg 700w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjGNG.jpg 1000w, //www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjG89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2021/08/04/90902292/26662342-ob-es-den-rosenmontagszug-2022-geben-wird-steht-in-den-sternen-archivfoto-roland-keusch-2kc3LGaQjGVI.jpg" alt="Vereine vermissen Planungssicherheit" title="Vereine vermissen Planungssicherheit"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Vereine vermissen Planungssicherheit</span></h5></div><a href="/lokales/wermelskirchen/vereine-in-wermelskirchen-vermissen-planungssicherheit-90902292.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Vereine vermissen Planungssicherheit"
                    >Vereine vermissen Planungssicherheit</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-WSG.jpg 667w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-WVI.jpg 334w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-WGI.jpg 467w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-W75.jpg 512w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-W8e.jpg 640w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-WBI.jpg 700w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-WNG.jpg 1000w, //www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-W89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2021/08/04/90900555/26656668-malerisch-im-linnefetal-liegt-es-auch-heute-noch-das-freibad-dabringhausen-auch-grossstaedter-schaetzen-die-waldatmosphaere-dort-sehr-fotos-bergischer-WVI.jpg" alt="Das Dabringhauser Freibad sah damals noch anders aus" title="Das Dabringhauser Freibad sah damals noch anders aus"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Das Dabringhauser Freibad sah damals noch anders aus</span></h5></div><a href="/lokales/wermelskirchen/das-dabringhauser-freibad-sah-damals-noch-anders-aus-90900555.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Das Dabringhauser Freibad sah damals noch anders aus"
                    >Das Dabringhauser Freibad sah damals noch anders aus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgccSG.jpg 667w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgccVI.jpg 334w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgccGI.jpg 467w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgcc75.jpg 512w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgcc8e.jpg 640w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgccBI.jpg 700w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgccNG.jpg 1000w, //www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgcc89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2019/07/31/12875698/598581861-d3ad3a82-6041-4729-bf7a-9bfdbbdf3643-2uQIjHSgccVI.jpg" alt="Kenkhausen: Nachbarn leben in Sorge" title="Kenkhausen: Nachbarn leben in Sorge"></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kenkhausen: Nachbarn leben in Sorge</span></h5></div><a href="/lokales/wermelskirchen/kenkhausen-nachbarn-leben-sorge-12875698.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Kenkhausen: Nachbarn leben in Sorge"
                    >Kenkhausen: Nachbarn leben in Sorge</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/lokales/wermelskirchen/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false
                    ,"grecaptchaSitekey": "6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"
                    ,"grecaptchaElementId": "g-recaptcha-response"}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="98be4791-ead9-4a5e-94ac-aaaa8d0ee802" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="786b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="786b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="574cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="574cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="15467956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="15467956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><div class="idjs-grecaptcha"></div></div><noscript><div><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe style="width: 302px; height:422px; border-style: none;" scrolling="no" frameborder="0" src="https://www.google.com/recaptcha/api/fallback?hl=de&k=6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none;                                    bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;                                    background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea style="width: 250px; height: 40px; border: 1px solid #c1c1c1;                                           margin: 10px 25px; padding: 0px; resize: none;" class="g-recaptcha-response" name="g-recaptcha-response" id="g-recaptcha-response"></textarea></div></div></noscript><p class="id-Form-el-status idjs-errg-recaptcha-response"></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "7452884", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7452884",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7452884",
                                            disqus_url = "https://www.rga.de/lokales/wermelskirchen/posseik-geht-nach-bremen-7452884.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-9450"
                  data-id-mconf='{"formTitle" : "Login Top RGA",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="9450" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="9450" name="formid" type="hidden"/><input value="91493557" name="ccid" type="hidden"/><input value="5e29534a-e897-4c24-a779-abca9766d632" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="https://auth.production.ippen.space/password-reset?client_id=rga" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="https://auth.production.ippen.space/login?client_id=rga&register=true&printRegister=false&utm_source=rga_menu&utm_medium=rga_link&utm_campaign=rga_menu&redirect_uri=https://www.rga.de/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://auth.production.ippen.space/login?client_id=rga&register=false&printRegister=false&redirect_uri=https://www.rga.de/"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wzplus-jobs.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/fahrzeuge/autos/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/immobilien/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/marktplatz/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service//news/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">News als Pushservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
