<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Die Stadt bezahlt den Terrorschutz | Remscheid</title><meta content="F&#252;r die versch&#228;rften Sicherheitsnormen bei Gro&#223;veranstaltungen sollen nicht die Vereine sorgen. Das erkl&#228;rte der OB im Hauptausschuss." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Die Stadt bezahlt den Terrorschutz" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html" property="og:url"/><meta content="https://www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Für die verschärften Sicherheitsnormen bei Großveranstaltungen sollen nicht die Vereine sorgen. Das erklärte der OB im Hauptausschuss." property="og:description"/><meta content="2017-05-11T20:40:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html" rel="canonical"/><link href="https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.amp.html" rel="amphtml"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-bold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-black-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/merriweather/merriweather400700900.css" rel="stylesheet"/><link href="//www.rga.de/static/rga/id-css/fa46aa94bd39aa6690f49561b82dcf9c/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html',
                title: 'Die Stadt bezahlt den Terrorschutz | Remscheid',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Lokales|Remscheid', 
                dimension4: 'no_metis', 
                dimension5: '8294799', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201705112040', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3445',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Die Stadt bezahlt den Terrorschutz | Remscheid",
                "section":      "Lokales"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.rga.de/localnews",
                        "dfpAdUrl": "/5176/rga.de/localnews",
                        "targeting": [{"key":"categoryId","values":null,"value":"1133401"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"8294799"},{"key":"rga","values":null,"value":"remscheid"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"249"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"4ff6e0d2-019e-1e6f-d95c-f5a024060805"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html#id","headline":"Die Stadt bezahlt den Terrorschutz","description":"F&#252;r die versch&#228;rften Sicherheitsnormen bei Gro&#223;veranstaltungen sollen nicht die Vereine sorgen. Das erkl&#228;rte der OB im Hauptausschuss.","mainEntityOfPage":"https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html","datePublished":"2017-05-11T20:40:00+02:00","dateModified":"2017-05-11T20:45:46+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Remscheider General-Anzeiger","logo":{"@type":"ImageObject","url":"https://www.rga.de/static/rga/img/basis/responsive/logo.png"}},"image":["https://www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJea.jpg","https://www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJe9.jpg","https://www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Remscheider General-Anzeiger Startseite","position":1,"item":{"@type":"Thing","@id":"//www.rga.de/"}},{"@type":"ListItem","name":"Lokales","position":2,"item":{"@type":"Thing","@id":"//www.rga.de/lokales/"}},{"@type":"ListItem","name":"Remscheid","position":3,"item":{"@type":"Thing","@id":"//www.rga.de/lokales/remscheid/"}},{"@type":"ListItem","name":"Die Stadt bezahlt den Terrorschutz","position":4,"item":{"@type":"Thing","@id":"//www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/podcast/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Podcast</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133401,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Remscheider General-Anzeiger Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.rga.de/lokales/"
                                        ><span >Lokales</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Remscheid"
                                        href="//www.rga.de/lokales/remscheid/"
                                        ><span >Remscheid</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Die Stadt bezahlt den Terrorschutz</span>
                                        <link  href="//www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473750"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><h2 class="id-Article-headline " itemprop="headline">Die Stadt bezahlt den Terrorschutz</h2><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2017-05-11T20:45"
                       ><span class="id-DateTime-date">11.05.2017</span><span class="id-DateTime-time">20:45</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJf9.jpg 2200w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJac.jpg 342w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJGI.jpg 467w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJ75.jpg 512w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJ8e.jpg 640w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJBI.jpg 700w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJNG.jpg 1000w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJa7.jpg 1024w, //www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJ6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="In der Altstadt sollen abgestellte Fahrzeuge beim Weinfest die Terrorgefahr bannen. Die Vereinsvertreter Klaus Hartmann, Dr. Gerhard Wollnitz, Gunter Brockmann und Dieter Bornewasser verfolgten die Debatte. &#8197;Fotos: Sch&#252;tz"
                         title="In der Altstadt sollen abgestellte Fahrzeuge beim Weinfest die Terrorgefahr bannen. Die Vereinsvertreter Klaus Hartmann, Dr. Gerhard Wollnitz, Gunter Brockmann und Dieter Bornewasser verfolgten die Debatte. &#8197;Fotos: Sch&#252;tz"
                         src="//www.rga.de/bilder/2017/05/11/8294799/470524266-4d4a38dc-a4b6-4029-becb-cd8fd3b2bd25-2o3m6UAqVJa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":6000,"width":4000,"copyright":"Michael Schütz","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"8294799","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Michael Schütz</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">In der Altstadt sollen abgestellte Fahrzeuge beim Weinfest die Terrorgefahr bannen. Die Vereinsvertreter Klaus Hartmann, Dr. Gerhard Wollnitz, Gunter Brockmann und Dieter Bornewasser verfolgten die Debatte.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Michael Schütz</div></figcaption></figure><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":160,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html&t=Die%20Stadt%20bezahlt%20den%20Terrorschutz"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html&text=Die%20Stadt%20bezahlt%20den%20Terrorschutz"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Die%20Stadt%20bezahlt%20den%20Terrorschutz - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-80154504--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133401, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-80154504--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80154504--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80154504--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html&t=Die%20Stadt%20bezahlt%20den%20Terrorschutz"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html&text=Die%20Stadt%20bezahlt%20den%20Terrorschutz"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Die%20Stadt%20bezahlt%20den%20Terrorschutz - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html"></a><div id="id-js-collapsedItemFeedbackLazyElem80154504--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133401,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem80154504--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Für die verschärften Sicherheitsnormen bei Großveranstaltungen sollen nicht die Vereine sorgen. Das erklärte der OB im Hauptausschuss.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Von Frank Michalczak </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Remscheider Vereine sollen nicht für den Terrorschutz bei ihren Großveranstaltungen zahlen. Diese klare Ansage erteilte am Donnerstag Oberbürgermeister Burkhard Mast-Weisz im Haupt- und Finanzausschuss mit Blick auf die zusätzlichen Sicherheitsvorkehrungen, die beim Weinfest und dem Rosenmontagszug in Lennep zu treffen sind. An Zufahrtsstraßen sollen Fahrzeuge platziert werden, die als Bollwerk dienen. Die Karnevalsgesellschaft als Gastgeber muss dafür nicht aufkommen, sagte der OB.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                               id-Article-content-alignedBox--left                                                                                              "><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8URG.jpg 667w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UJJ.jpg 200w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8Uba.jpg 299w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UUI.jpg 334w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UKI.jpg 400w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UFI.jpg 467w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8U74.jpg 512w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UAI.jpg 700w, //www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UMG.jpg 1000w"sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt=""
                                      title=""
                                      src="//www.rga.de/bilder/2017/05/11/8294799/1827013-87a4eb50-9a4f-460f-8fa8-d1a7356a81c9-2uQIjHSg8UUI.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1638,"width":1374,"copyright":"RGA","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"8294799","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Standpunkt von Frank Michalczak</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;RGA</div></figcaption></figure></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-storyadpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Fraktionen und Ratsgruppen einigten sich zudem auf einen Auftrag an die Stadtverwaltung. Unter anderem soll sie prüfen, in welchem Umfang Landes- und Bundespolizei bei diesen oder anderen Großveranstaltungen Amtshilfe leisten können. Zudem solle die Verwaltung Vorschläge erarbeiten, wie sie die Vereine finanziell und personell bei der Einhaltung der neuen Sicherheitsauflagen unterstützen kann.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Oberbürgermeister wies darauf hin, dass sich die Gefährdungseinschätzung für jede einzelne Veranstaltung täglich ändern kann. Er rief dazu auf, dass Rat, Verwaltung und Vereine die Verantwortung gemeinsam tragen müssten. „An den Ostertagen stand ich vor der Entscheidung, bei dem Trödelmarkt auf der Allee Straßensperrungen zu veranlassen. Da wäre schnell der Eindruck entstanden, dass wir mit Kanonen auf Spatzen schießen.“ Wäre aber etwas passiert, dann hätte er seinen Schreibtisch räumen können, fügte der OB hinzu. Bereits am Mittwochabend hatten Vertreter der Lenneper Vereinswelt auf Einladung der CDU deutlich gemacht, was es für sie bedeuten würde, noch mehr Geld in die Sicherheit investieren zu müssen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Schon jetzt müssen Vereine für die Sicherheit viel Geld aufbringen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Joachim Weber, Vorsitzender der SG Hackenberg, betonte, dass der Club tief in die Kasse greifen müsse, um allein bestehende Auflagen zu erfüllen. 8500 Euro für Dienste eines Sicherheitsunternehmens müssten die Hackenberger bei ihrem Pfingstturnier aufbringen, bei dem bis zu 80 Fußballnachwuchsteams erwartet werden. Die Wachleute werfen rund um die Uhr einen Blick auf die Sport- und Trainingsstätte. „Wir sind da längst an der Grenze angelangt. Noch mehr können wir nicht leisten, ansonsten sind wir irgendwann nicht mehr in der Lage, das Turnier auszurichten“, erklärte Weber.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--text                                                                                                                                             id-Article-content-alignedBox--right"><p>AUFLAGEN</p><p>WEINFEST Drei Stellen hat die Stadtverwaltung gefunden, die von der Breite her geeignet wären, dass größe Fahrzeuge auf die Veranstaltungsfläche gelangen können – Neugasse, Berliner Straße und Wetterauer Straße. Sie müssten nach aktuellem Stand durch ein mobiles Bollwerk abgeriegelt werden.</p></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Erwin Rittich, Vorsitzender der Lenneper Turngemeinde, sah den Staat in der Pflicht, für Sicherheit zu sorgen. „Dass sich Vereine darum kümmern sollen, entspricht keinesfalls dem Prinzip der Gewaltenteilung,“ hob er hervor. Der Vorsitzende des Verkehrs- und Fördervereins Klaus Kreutzer stellte heraus, dass die Polizei mit Hundertschaften in Lennep anrücke, wenn bestimmte Fußballspiele stattfinden. Mehr Präsenz sollte aber auch bei Volksfesten möglich sein. Daran knüpfte Dirk Bechstedt vom Schützenverein Eintracht an. „Früher war deutlich mehr Polizei vor Ort.“ Dass ausgerechnet für zwei Veranstaltungen in Lennep verschärfte Sicherheitsvorkehrungen verordnet wurden, stieß ebenfalls auf Missfallen. „Was ist denn mit dem Weihnachtsmarkt in Lüttringhausen? Oder mit einer gut besuchten Veranstaltung auf der Alleestraße?“, fragte Bezirksbürgermeister Markus Kötter (CDU). Sein Fazit: „Die Vereine sind nicht für Terrorabwehr zuständig. Es ist Aufgabe des Staates, für Sicherheit zu sorgen.“</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : false, "plistaObjectid" : "", "plistaTitle" : "", "plistaKicker" : "", "plistaText" : "", "plistaUrl" : "", "plistaImgUrl" : "", "plistaCategory" : "", "plistaCreatedAt" : "", "plistaKind" : "" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/lokales/remscheid/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false
                    ,"grecaptchaSitekey": "6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"
                    ,"grecaptchaElementId": "g-recaptcha-response"}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="d26f55d2-7fa3-448a-be46-8d681765d36f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="348b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="348b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="306cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="306cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="60767956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="60767956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><div class="idjs-grecaptcha"></div></div><noscript><div><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe style="width: 302px; height:422px; border-style: none;" scrolling="no" frameborder="0" src="https://www.google.com/recaptcha/api/fallback?hl=de&k=6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none;                                    bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;                                    background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea style="width: 250px; height: 40px; border: 1px solid #c1c1c1;                                           margin: 10px 25px; padding: 0px; resize: none;" class="g-recaptcha-response" name="g-recaptcha-response" id="g-recaptcha-response"></textarea></div></div></noscript><p class="id-Form-el-status idjs-errg-recaptcha-response"></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"479048"}' id="id-Container-479048"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasCategoryOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/07/09/90851481/26487044-4586262b-ff97-42a3-94a1-38fdda25d574-29CKIw7aTVVI.jpg 334w, //www.rga.de/bilder/2021/07/09/90851481/26487044-4586262b-ff97-42a3-94a1-38fdda25d574-29CKIw7aTVcc.jpg 171w, //www.rga.de/bilder/2021/07/09/90851481/26487044-4586262b-ff97-42a3-94a1-38fdda25d574-29CKIw7aTVGI.jpg 467w, //www.rga.de/bilder/2021/07/09/90851481/26487044-4586262b-ff97-42a3-94a1-38fdda25d574-29CKIw7aTV8e.jpg 640w" sizes="(min-width:900px) 157px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.rga.de/bilder/2021/07/09/90851481/26487044-4586262b-ff97-42a3-94a1-38fdda25d574-29CKIw7aTVcc.jpg" alt="Welchen Ort suchen wir heute?" title="Welchen Ort suchen wir heute?"></div></div></div><span class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive">Remscheid</span></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory "><span class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive">Remscheid</span></div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Welchen Ort suchen wir heute?</span></h5></div><a href="/lokales/remscheid/historisches-foto-remscheid-welchen-ort-suchen-wir-heute-90851481.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Welchen Ort suchen wir heute?"
                    >Welchen Ort suchen wir heute?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasCategoryOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/06/28/90830445/26454156-test-1qVI.jpg 334w, //www.rga.de/bilder/2021/06/28/90830445/26454156-test-1qcc.jpg 171w, //www.rga.de/bilder/2021/06/28/90830445/26454156-test-1qGI.jpg 467w, //www.rga.de/bilder/2021/06/28/90830445/26454156-test-1q8e.jpg 640w" sizes="(min-width:900px) 157px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.rga.de/bilder/2021/06/28/90830445/26454156-test-1qcc.jpg" alt="Impfaktion beim Tr&ouml;delmarkt - Inzidenzwert steigt in Remscheid leicht" title="Impfaktion beim Tr&ouml;delmarkt - Inzidenzwert steigt in Remscheid leicht"></div></div></div><span class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive">Remscheid</span></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory "><span class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive">Remscheid</span></div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Impfaktion beim Trödelmarkt - Inzidenzwert steigt in Remscheid leicht</span></h5></div><a href="/lokales/remscheid/corona-coronavirus-remscheid-shuttle-bus-zum-impfzentrum-wird-eingestellt-inzidenz-sinkt-auf-90830445.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Impfaktion beim Tr&#246;delmarkt - Inzidenzwert steigt in Remscheid leicht"
                    >Impfaktion beim Trödelmarkt - Inzidenzwert steigt in Remscheid leicht</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasCategoryOnImage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/07/09/90852431/26490125-busse-ersetzen-den-muengstener-zwischen-remscheid-und-wuppertal-foto-roland-keusch-1u0mIKP53LVI.jpg 334w, //www.rga.de/bilder/2021/07/09/90852431/26490125-busse-ersetzen-den-muengstener-zwischen-remscheid-und-wuppertal-foto-roland-keusch-1u0mIKP53Lcc.jpg 171w, //www.rga.de/bilder/2021/07/09/90852431/26490125-busse-ersetzen-den-muengstener-zwischen-remscheid-und-wuppertal-foto-roland-keusch-1u0mIKP53LGI.jpg 467w, //www.rga.de/bilder/2021/07/09/90852431/26490125-busse-ersetzen-den-muengstener-zwischen-remscheid-und-wuppertal-foto-roland-keusch-1u0mIKP53L8e.jpg 640w" sizes="(min-width:900px) 157px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.rga.de/bilder/2021/07/09/90852431/26490125-busse-ersetzen-den-muengstener-zwischen-remscheid-und-wuppertal-foto-roland-keusch-1u0mIKP53Lcc.jpg" alt="Abellio reagiert auf Kritik der OBs" title="Abellio reagiert auf Kritik der OBs"></div></div></div><span class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive">Remscheid</span></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory "><span class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive">Remscheid</span></div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Abellio reagiert auf Kritik der OBs</span></h5></div><a href="/lokales/remscheid/remscheid-abellio-reagiert-auf-kritik-der-obs-90852431.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Abellio reagiert auf Kritik der OBs"
                    >Abellio reagiert auf Kritik der OBs</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasCategoryOnImage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2021/07/10/90853237/26492832-die-impfteams-kommen-jetzt-zu-den-menschen-foto-roland-keusch-1NVI.jpg 334w, //www.rga.de/bilder/2021/07/10/90853237/26492832-die-impfteams-kommen-jetzt-zu-den-menschen-foto-roland-keusch-1Ncc.jpg 171w, //www.rga.de/bilder/2021/07/10/90853237/26492832-die-impfteams-kommen-jetzt-zu-den-menschen-foto-roland-keusch-1NGI.jpg 467w, //www.rga.de/bilder/2021/07/10/90853237/26492832-die-impfteams-kommen-jetzt-zu-den-menschen-foto-roland-keusch-1N8e.jpg 640w" sizes="(min-width:900px) 157px, (min-width:640px) 47vw, (min-width:480px) 47vw, 46vw " src="//www.rga.de/bilder/2021/07/10/90853237/26492832-die-impfteams-kommen-jetzt-zu-den-menschen-foto-roland-keusch-1Ncc.jpg" alt="Sonntag: Stadt impft auf dem Tr&ouml;delmarkt" title="Sonntag: Stadt impft auf dem Tr&ouml;delmarkt"></div></div></div><span class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive">Remscheid</span></div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory "><span class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive">Remscheid</span></div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sonntag: Stadt impft auf dem Trödelmarkt</span></h5></div><a href="/lokales/remscheid/sonntag-stadt-impft-auf-dem-troedelmarkt-90853237.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Sonntag: Stadt impft auf dem Tr&#246;delmarkt"
                    >Sonntag: Stadt impft auf dem Trödelmarkt</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "8294799", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8294799",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8294799",
                                            disqus_url = "https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-83289045'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":8294799,"referer":"https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html","cmsTagId":null,"alreadyUsedOnlineIds":"8294799"}}'></div><div id='id-SIMILAR_DOCUMENTS-84007139'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":484036,"documentId":8294799,"referer":"https://www.rga.de/lokales/remscheid/stadt-bezahlt-terrorschutz-8294799.html","cmsTagId":null,"alreadyUsedOnlineIds":"8294799"}}'></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-9450"
                  data-id-mconf='{"formTitle" : "Login Top RGA",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="9450" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="9450" name="formid" type="hidden"/><input value="91493557" name="ccid" type="hidden"/><input value="fb1138a7-67e6-44a2-bf13-64c0f37f852f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="https://auth.production.ippen.space/password-reset?client_id=rga" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="https://auth.production.ippen.space/login?client_id=rga&register=true&printRegister=false&utm_source=rga_menu&utm_medium=rga_link&utm_campaign=rga_menu&redirect_uri=https://www.rga.de/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://auth.production.ippen.space/login?client_id=rga&register=false&printRegister=false&redirect_uri=https://www.rga.de/"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wzplus-jobs.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/fahrzeuge/autos/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/immobilien/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/marktplatz/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service//news/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">News als Pushservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
