<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Remscheid: Doc Esser: „Nehmt Corona nicht auf die leichte Schulter!“ | Lokales</title><meta content="Dr. med. Heinz-Wilhelm Esser, Oberarzt und Leiter der Pneumologie am Remscheider Sana Klinikum,&#160;war selber an Covid-19 erkrankt. Er ist&#160;aus Radio und Fernsehen bekannt als Doc Esser." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Doc Esser: &#8222;Nehmt Corona nicht auf die leichte Schulter!&#8220;" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Remscheid" property="article:tag"/><meta content="Interview der Woche" property="article:tag"/><meta content="https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html" property="og:url"/><meta content="https://www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8Vef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Dr. med. Heinz-Wilhelm Esser, Oberarzt und Leiter der Pneumologie am Remscheider Sana Klinikum,&#160;war selber an Covid-19 erkrankt. Er ist&#160;aus Radio und Fernsehen bekannt als Doc Esser." property="og:description"/><meta content="2020-06-03T18:02:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html" rel="canonical"/><link href="https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/6b945de28ccfb95a2a9b846b18e2ebdf/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html',
                title: 'Remscheid: Doc Esser: \u201ENehmt Corona nicht auf die leichte Schulter!\u201C | Lokales',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Lokales|Lokales', 
                dimension4: 'no_metis', 
                dimension5: '13783369', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202006031802', 
                dimension10: 'keine', 
                dimension11: 'Remscheid|Interview der Woche', 
                dimension12: '7095',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Remscheid: Doc Esser: \u201ENehmt Corona nicht auf die leichte Schulter!\u201C | Lokales",
                "section":      "Lokales"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/localnews",
                    "dfpAdUrl": "/5176/rga.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"d3756190-9e7c-41c0-6131-30eea58bbd7d"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Dr. med. Heinz-Wilhelm Esser, Oberarzt und Leiter der Pneumologie am Remscheider Sana Klinikum,&#160;war selber an Covid-19 erkrankt. Er ist&#160;aus Radio und Fernsehen bekannt als Doc Esser." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Remscheider General-Anzeiger" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.rga.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1141831,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.rga.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lokales"
                                        href="//www.rga.de/lokales/info/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Remscheid: Doc Esser: „Nehmt Corona nicht auf die leichte Schulter!“</span>
                                        <link itemprop="item" href="//www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Interview der Woche</span></p> <h2 class="id-Article-headline " itemprop="headline">Doc Esser: &#8222;Nehmt Corona nicht auf die leichte Schulter!&#8220;</h2> <p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-06-03T18:05:35+02:00" itemprop="dateModified"><span class="id-DateTime-date">03.06.20</span> <span class="id-DateTime-time">18:05</span></time></p><meta content="2020-06-03T18:02:00+02:00" itemprop="datePublished"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8Vf9.jpg 2200w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8Vac.jpg 342w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8VGI.jpg 467w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8V75.jpg 512w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8V8e.jpg 640w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8VBI.jpg 700w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8VNG.jpg 1000w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8Va7.jpg 1024w, //www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8V6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Heinz Wilhelm &bdquo;Doc&ldquo; Esser behandelt im Sana-Klinkum Covid-19-Patienten &ndash; und hatte die Krankheit vermutlich auch selber. Foto: Herby Sachs" title="Heinz Wilhelm &bdquo;Doc&ldquo; Esser behandelt im Sana-Klinkum Covid-19-Patienten &ndash; und hatte die Krankheit vermutlich auch selber. Foto: Herby Sachs" itemprop="url" src="//www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8Va7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4724, "height": 3149, "copyright": "Herby Sachs" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23572231, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Herby Sachs</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Heinz Wilhelm &#8222;Doc&#8220; Esser behandelt im Sana-Klinkum Covid-19-Patienten &#8211; und hatte die Krankheit vermutlich auch selber.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Herby Sachs</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Dr. med. Heinz-Wilhelm Esser, Oberarzt und Leiter der Pneumologie am Remscheider Sana Klinikum,&#160;war selber an Covid-19 erkrankt. Er ist&#160;aus Radio und Fernsehen bekannt als Doc Esser.</p><p class="id-Article-content-item id-Article-content-item--first">Das Gespr&#228;ch f&#252;hrte Sven Schlickowey&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><strong>Herr Esser, Sie waren an Covid-19 erkrankt. Die wichtigste Frage vorweg: Wie geht es Ihnen?</strong></p><p class="id-Article-content-item">Heinz-Wilhelm&#8197;Esser: Mir geht es gut.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item"><strong>Bemerkt haben Sie die Erkrankungen erst im Nachhinein und durch Zufall.</strong></p><p class="id-Article-content-item">Esser: Ja, das war so ein halber Zufall, der sich optisch sehr gut erkennbar an den Streckseiten meiner Schienbeine ausgebildet hat. Da sind mir Einblutungen aufgefallen, damit bin ich zur Dermatologin gegangen, und die hat das sofort als Vaskulitis, als Gef&#228;&#223;entz&#252;ndung, erkannt. So etwas kann post-infekti&#246;s sein, das kennen wir von einigen viralen und bakteriellen Erregern: Man durchl&#228;uft einen akuten Infekt und vier bis sechs Wochen sp&#228;ter bildet das Immunsystem aufgrund einer &#252;berschie&#223;enden Reaktion eine Art Autoimmunerkrankung aus. Aber die Dermatologin meinte, es k&#246;nnte auch durch Covid-19 ausgel&#246;st worden sein. Die Unterscheidung sei relativ schwierig und deswegen wollte sie mit mir einen Test machen.</p><p class="id-Article-content-item"><strong>Inzwischen ist aber sicher, dass es Covid-19 war?</strong></p><p class="id-Article-content-item">Esser: Eine gewisse Restunsicherheit bleibt immer. Ich habe einen der neuen Antik&#246;rper-Tests gemacht, die eine sehr hohe Spezifit&#228;t und Sensibilit&#228;t haben, bei denen also nur ganz, ganz wenige Menschen falsch positiv oder negativ getestet werden. Ich gehe einfach mal davon aus, weil es eben ein sehr, sehr guter Test, einer der neuesten Tests war, dass ich tats&#228;chlich vor knapp sechs Wochen Covid-19 hatte.</p><p class="id-Article-content-item"><strong>Sie sind ja nicht nur Mediziner, Sie behandeln auch noch Covid-Patienten - h&#228;tten Sie das nicht fr&#252;her merken m&#252;ssen?</strong></p><p class="id-Article-content-item">Esser: Habe ich mich auch gefragt, aber definitiv: nein. Ich habe ja hier im Sana wirklich einige Covid-19-Patienten behandelt, da gibt es eine ganz gro&#223;e Symptom-Vielfalt. Zun&#228;chst haben wir uns auf die gest&#252;rzt, die Fieber und trockenen Husten hatten, dann kamen die mit Glieder- und Kopfschmerzen. Dann wurde bekannt, dass man auch Schmeck- und Riechst&#246;rungen haben kann. Jetzt zum Schluss wissen wir, dass sogar Durchfall und &#220;belkeit Symptome sein k&#246;nnen. Mir sind nat&#252;rlich alle diese Symptome bekannt gewesen, nur hatte ich das alles nicht.</p><p class="id-Article-content-item"><strong>Wie hat sich die Krankheit bei Ihnen ge&#228;u&#223;ert?</strong></p><p class="id-Article-content-item">Esser: Bei mir war es so, dass ich mich f&#252;r vier, f&#252;nf Tage m&#252;der als sonst gef&#252;hlt habe. Das fiel dann auch noch in einen Kurzurlaub nach einer echt stressigen Zeit und deswegen habe ich das so abgetan, dass der K&#246;rper sich nimmt, was er braucht. Ich habe das dann einfach so kompensiert, dass ich tags&#252;ber ein Mittagsschl&#228;fchen gehalten habe.</p><p class="id-Article-content-item"><strong>Jetzt h&#246;rt man immer mal wieder, wie bei Ihnen, von einem symptomfreien oder zumindest -armen Verlauf der Krankheit. Besteht nicht die Gefahr, dass viele Covid-19 verharmlosen?</strong></p><p class="id-Article-content-item">Esser: Da bin ich immer hinterher, deswegen habe ich meinen Verlauf auch publik gemacht, weil es mir wichtig ist, Covid-19 f&#252;r alle verst&#228;ndlich zu machen. Und das nicht nur als akute Infektion, die schon schlimm genug verlaufen kann. Viele versuchen ja, die Dramatik an der Sterblichkeit zu messen. Abgesehen davon, dass solche Zahlenbeispiele furchtbar sind, weil ich finde, dass jeder Tote ein Toter zu viel ist, m&#252;ssen wir nat&#252;rlich auch langfristige Folgesch&#228;den im Auge behalten. Da n&#252;tzt es nichts, wenn man als junger Mensch relativ harmlos durch eine solche Erkrankung marschiert ist, aber im Nachhinein beispielsweise eine Vaskulitis, wie ich sie bekommen habe, als solche nicht erkennt und verschleppt.</p><p class="id-Article-content-item"><strong>Ist das die einzige m&#246;gliche Sp&#228;tfolge?</strong></p><p class="id-Article-content-item">Esser: Das muss nicht immer eine Vaskulitis sein. Wir sehen auch Patienten, auch junge Menschen, deren Lunge sehr in Mitleidenschaft gezogen war, wo es teilweise zu einem Umbau kommt. Viele virale Erreger greifen nicht nur einen Teil der Lunge an, sondern sch&#228;digen sie gro&#223;fl&#228;chig. Normalerweise bildet sich das alles wieder zur&#252;ck. Wir sehen jetzt aber in einigen F&#228;llen, dass Narben verbleiben und das normale Lungengewebe durch Bindegewebe ersetzt wird &#8211; das ist nicht wirklich sinnig f&#252;r den Gasaustausch. Im schlimmsten Fall hat man einen 35- oder 40-J&#228;hrigen, der als Covid-19 geheilt entlassen wird, aber in f&#252;nf bis sechs Jahren eine schwer gesch&#228;digte Lunge hat. Weil es post-infekt zu einer Lungenfibrose gekommen ist. Deswegen kl&#228;re ich so viel auf und sage: Nehmt es nicht auf die leichte Schulter!</p><p class="id-Article-content-item"><strong>Ist Ihr Beispiel nicht ein Argument daf&#252;r, dass jeder, der in letzter Zeit unklare Symptome hatte, sich testen lassen sollte?</strong></p><p class="id-Article-content-item">Esser: Die freiverk&#228;uflichen Antik&#246;rpertests, die massenweise verkauft werden, bringen gar nichts. Wenn &#8211; muss ich bei meinem Hausarzt oder im Krankenhaus einen der neuen Tests machen lassen. Das macht aber nur Sinn f&#252;r Patienten, die aktuell Symptome haben, die sie nicht zuordnen k&#246;nnen. Nur wenn es dann auch eine Therapie-Konsequenz nach sich zieht. Wenn man postinfekti&#246;s zum Beispiel ein leichtes Belastungs-Asthma entwickelt hat, k&#246;nnte der Lungenarzt kurzfristig mit einem Asthma-Spray therapieren. Ansonsten w&#252;rde der Test nur zeigen, dass man vermutlich irgendwann mal diese Erkrankung durchgemacht hat. Ob und wie lange man immun ist, wei&#223; man ja nicht.</p><p class="id-Article-content-item"><em>&#8222;Freiverk&#228;ufliche Antik&#246;rpertests bringen gar nichts.&#8220;&#160;</em></p><p class="id-Article-content-item"><strong>Also selbst wenn der Test positiv w&#228;re, kann man nicht automatisch davon ausgehen, dass man immun ist?</strong></p><p class="id-Article-content-item">Esser: Es besteht eine hohe Wahrscheinlichkeit. Aber es besteht eben auch eine leichte Unsicherheit.</p><p class="id-Article-content-item"><strong>Das hei&#223;t, dass Sie, selbst nach &#252;berstandener Krankheit, bei der Behandlung von Covid-Patienten die volle Schutzausr&#252;stung tragen?</strong></p><p class="id-Article-content-item">Esser: Aber absolut. Ich gehe komplett gesichert zu den Patienten. Zu ihrem Schutz. Aber nat&#252;rlich auch zu meinem Schutz.</p><p class="id-Article-content-item"><strong>Sie sind als Arzt am Sana-Klinikum ganz nah dran: Wie w&#252;rden Sie die Situation in Remscheid im Moment beschreiben? Sie wirkt ja relativ entspannt.</strong></p><p class="id-Article-content-item">Esser: Ja, aber ich finde auch, dass wir tolle Arbeit geleistet haben alle zusammen. Stadt, Gesundheitsamt, Hygieniker, wir hier im Krankenhaus, wir haben das toll gewuppt zusammen mit den Mitb&#252;rgern, die sich auch alle sehr gut verhalten haben. Und da bin ich schon ein bisschen stolz drauf.</p><p class="id-Article-content-item"><strong>Haben wir es bald &#252;berstanden?</strong></p><p class="id-Article-content-item">Esser: Wir haben einen Etappensieg erreicht, w&#252;rde ich sagen. Ich warte noch ab, was sich im September und Oktober neu ergeben wird. Aber im Moment bin ich sehr zufrieden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Zur Person:&#160;Dr. med. Heinz-Wilhelm Esser</span></h3><p class="id-Article-content-item">Dr. med. Heinz-Wilhelm Esser, vielen besser aus Radio und Fernsehen bekannt als Doc Esser, ist Oberarzt und Leiter der Pneumologie am Remscheider Sana Klinikum. Der ehemalige Leistungsschwimmer betreibt zudem ein Tonstudio, schreibt B&#252;cher und produziert einen Podcast.</p><p class="id-Article-content-item">Hier finden Sie aktuelle Informationen zu Entwicklungen rund um das Coronavirus in Remscheid:&#160;<a class="id_link" href="https://www.rga.de/lokales/info/corona-krise-zahl-infizierten-liegt-remscheid-sieben-13733368.html"  target="_self" rel="follow" title="Corona-Blog für Remscheid">Unser Live-Blog wird laufend aktualisiert.</a></p><p class="id-Article-content-item">Doc Esser ist f&#252;r weitere Lockerungen. Das aber unter Beibehaltung der Hygienema&#223;nahmen. &#8222;Gef&#228;hrder&#8220; und &#8222;Verr&#252;ckte&#8220; nennt Esser jene B&#252;rger, <a class="id_link" href="https://www.rga.de/lokales/remscheid/remscheid-esser-warnt-verrueckten-gefaehrdern-13762034.html"  target="_self" rel="follow" title="Doc Esser warnt vor „Verrückten und Gefährdern“">die in zahlreichen Gro&#223;st&#228;dten gegen die Corona-Schutzma&#223;nahmen demonstrieren.</a></p> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html&t=Doc%20Esser:%20%E2%80%9ENehmt%20Corona%20nicht%20auf%20die%20leichte%20Schulter!%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Doc%20Esser:%20%E2%80%9ENehmt%20Corona%20nicht%20auf%20die%20leichte%20Schulter!%E2%80%9C - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html&text=Doc%20Esser:%20%E2%80%9ENehmt%20Corona%20nicht%20auf%20die%20leichte%20Schulter!%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-74030157--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1141831, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-74030157--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-74030157--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74030157--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74030157--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html&t=Doc%20Esser:%20%E2%80%9ENehmt%20Corona%20nicht%20auf%20die%20leichte%20Schulter!%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Doc%20Esser:%20%E2%80%9ENehmt%20Corona%20nicht%20auf%20die%20leichte%20Schulter!%E2%80%9C - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html&text=Doc%20Esser:%20%E2%80%9ENehmt%20Corona%20nicht%20auf%20die%20leichte%20Schulter!%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem74030157--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1141831,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem74030157--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13783369", "plistaTitle" : "Doc Esser: \u201ENehmt Corona nicht auf die leichte Schulter!\u201C", "plistaKicker" : "Interview der Woche", "plistaText" : "Dr. med. Heinz-Wilhelm Esser, Oberarzt und Leiter der Pneumologie am Remscheider Sana Klinikum, war selber an Covid-19 erkrankt. Er ist aus Radio und Fernsehen bekannt als Doc Esser.", "plistaUrl" : "https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html", "plistaImgUrl" : "http://www.rga.de/bilder/2020/06/01/13783369/1289866304-2c131b2d-5b8a-47f1-b00e-eff99828d1bb-12spdYYN8Va7.jpg", "plistaCategory" : "Lokales", "plistaCreatedAt" : "1591200120", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-451974" ><div class="id-LB id-LB--ML2 id-Teaser-el--blockStyle--LB"><div class="id-LB-e--ML6_0c "><div class="id-Teaser-el--blockStyle--stCnt--picture  ">
                      <a href="//www.rga.de/abo-service/abo/gratis-testen-plus-10690711.html" target="_self" title="" class="id-Teaser-el-image" rel="nofollow">
                      <div class="id-RatioWrap id-RatioWrap--sixteenByNine id-RatioWrap--centerY "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/images/rga/img/promo_paywall.png-20190628110542-QlBI.jpg 700w, //www.rga.de/images/rga/img/promo_paywall.png-20190628110542-Qlc0.jpg 256w, //www.rga.de/images/rga/img/promo_paywall.png-20190628110542-Qlac.jpg 342w, //www.rga.de/images/rga/img/promo_paywall.png-20190628110542-Ql75.jpg 512w, //www.rga.de/images/rga/img/promo_paywall.png-20190628110542-Ql8e.jpg 640w, //www.rga.de/images/rga/img/promo_paywall.png-20190628110542-Ql70.jpg 768w, //www.rga.de/images/rga/img/promo_paywall.png-20190628110542-QlNG.jpg 1000w" sizes="(min-width:900px) 491px, (min-width:640px) 47vw, (min-width:480px) 47vw, 94vw " src="//www.rga.de/images/rga/img/promo_paywall.png-20190628110542-Qlac.jpg"></div></div>
                      </a>
                      </div></div></div>
</div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/lokales/info/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="5485a2a4-5a99-4da5-abea-56c8859ee92f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="568b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="568b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="329cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="329cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="14967956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="14967956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPNzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc3OTQ1NS85NjM1ODY1MjQtY2Jjb3JvbmEyMTAtUlJOOXhxMmZPTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDUvMjgvMTM3Nzk0NTUvOTYzNTg2NTI0LWNiY29yb25hMjEwLVJSTjl4cTJmTzg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmEtUmVnZWxuOiBXYXMgcGFzc2llcnQgbWl0IGRlbiBLb250YWt0ZGF0ZW4gYmVpbSBGcmlzZXVyPyIgdGl0bGU9IkNvcm9uYS1SZWdlbG46IFdhcyBwYXNzaWVydCBtaXQgZGVuIEtvbnRha3RkYXRlbiBiZWltIEZyaXNldXI/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/05/28/13779455/963586524-cbcorona210-RRN9xq2fO93.jpg" alt="Corona-Regeln: Was passiert mit den Kontaktdaten beim Friseur?" title="Corona-Regeln: Was passiert mit den Kontaktdaten beim Friseur?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Regeln: Was passiert mit den Kontaktdaten beim Friseur?</span></h5></div></div><a href="/lokales/info/corona-remscheid-passiert-kontaktdaten-beim-friseur-13779455.html" class="id-LinkOverlay-link " title="Corona-Regeln: Was passiert mit den Kontaktdaten beim Friseur?"
                    >Corona-Regeln: Was passiert mit den Kontaktdaten beim Friseur?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOS8xMzc4MTUwMi80ODcxMzE1NDQtb25saW5lc2Nod2VkZWwtMTgxSldXSm1TMmIxLmpwZyA4OTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDUvMjkvMTM3ODE1MDIvNDg3MTMxNTQ0LW9ubGluZXNjaHdlZGVsLTE4MUpXV0ptUzJhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzA1LzI5LzEzNzgxNTAyLzQ4NzEzMTU0NC1vbmxpbmVzY2h3ZWRlbC0xODFKV1dKbVMyOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOS8xMzc4MTUwMi80ODcxMzE1NDQtb25saW5lc2Nod2VkZWwtMTgxSldXSm1TMjc1LmpwZyA1MTJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDUvMjkvMTM3ODE1MDIvNDg3MTMxNTQ0LW9ubGluZXNjaHdlZGVsLTE4MUpXV0ptUzI4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzA1LzI5LzEzNzgxNTAyLzQ4NzEzMTU0NC1vbmxpbmVzY2h3ZWRlbC0xODFKV1dKbVMyQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yOS8xMzc4MTUwMi80ODcxMzE1NDQtb25saW5lc2Nod2VkZWwtMTgxSldXSm1TMk5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzA1LzI5LzEzNzgxNTAyLzQ4NzEzMTU0NC1vbmxpbmVzY2h3ZWRlbC0xODFKV1dKbVMyODkuanBnIDEyODB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDA2cHgsIChtaW4td2lkdGg6NjQwcHgpIDk3dncsIChtaW4td2lkdGg6NDgwcHgpIDk2dncsIDk0dncgIiBhbHQ9Ik1pY2hlbHMgV29ydHNjaGF0eiBpc3QgZXhwbG9kaWVydCEiIHRpdGxlPSJNaWNoZWxzIFdvcnRzY2hhdHogaXN0IGV4cGxvZGllcnQhIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/05/29/13781502/487131544-onlineschwedel-181JWWJmS293.jpg" alt="Michels Wortschatz ist explodiert!" title="Michels Wortschatz ist explodiert!"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Michels Wortschatz ist explodiert!</span></h5></div></div><a href="/lokales/info/junge-junge-michels-wortschatz-foermlich-explodiert-13781502.html" class="id-LinkOverlay-link " title="Michels Wortschatz ist explodiert!"
                    >Michels Wortschatz ist explodiert!</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMNzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3ODg5OC85MjQ0NzI4NzItaG9sbGFuZC1zdHJhbmQtZG9tYnVyZy11cmxhdWItZEFpQ0dDZEFMTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDUvMjUvMTM3Nzg4OTgvOTI0NDcyODcyLWhvbGxhbmQtc3RyYW5kLWRvbWJ1cmctdXJsYXViLWRBaUNHQ2RBTDg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQZmluZ3N0ZW46IEImdXVtbDtyZ2VybWVpc3RlciBiaXR0ZW4gRGV1dHNjaGUsIG5pY2h0IG5hY2ggSG9sbGFuZCB6dSByZWlzZW4iIHRpdGxlPSJQZmluZ3N0ZW46IEImdXVtbDtyZ2VybWVpc3RlciBiaXR0ZW4gRGV1dHNjaGUsIG5pY2h0IG5hY2ggSG9sbGFuZCB6dSByZWlzZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/05/25/13778898/924472872-holland-strand-domburg-urlaub-dAiCGCdAL93.jpg" alt="Pfingsten: Bürgermeister bitten Deutsche, nicht nach Holland zu reisen" title="Pfingsten: Bürgermeister bitten Deutsche, nicht nach Holland zu reisen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Pfingsten: Bürgermeister bitten Deutsche, nicht nach Holland zu reisen</span></h5></div></div><a href="/lokales/info/corona-pfingsten-buergermeister-bitten-nicht-nach-holland-reisen-13778898.html" class="id-LinkOverlay-link " title="Pfingsten: B&#252;rgermeister bitten Deutsche, nicht nach Holland zu reisen"
                    >Pfingsten: Bürgermeister bitten Deutsche, nicht nach Holland zu reisen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8zMC8xMzc4MjQ3NS8xMTA5MDI1MTU2LWU5YWFhOTI3LWRiNzMtNGM4NC05MDRhLTQ3NDYyNTllNWQxMi10SE85aENJUmViMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzA1LzMwLzEzNzgyNDc1LzExMDkwMjUxNTYtZTlhYWE5MjctZGI3My00Yzg0LTkwNGEtNDc0NjI1OWU1ZDEyLXRITzloQ0lSZWFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDUvMzAvMTM3ODI0NzUvMTEwOTAyNTE1Ni1lOWFhYTkyNy1kYjczLTRjODQtOTA0YS00NzQ2MjU5ZTVkMTItdEhPOWhDSVJlOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8zMC8xMzc4MjQ3NS8xMTA5MDI1MTU2LWU5YWFhOTI3LWRiNzMtNGM4NC05MDRhLTQ3NDYyNTllNWQxMi10SE85aENJUmU3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzA1LzMwLzEzNzgyNDc1LzExMDkwMjUxNTYtZTlhYWE5MjctZGI3My00Yzg0LTkwNGEtNDc0NjI1OWU1ZDEyLXRITzloQ0lSZThlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDUvMzAvMTM3ODI0NzUvMTEwOTAyNTE1Ni1lOWFhYTkyNy1kYjczLTRjODQtOTA0YS00NzQ2MjU5ZTVkMTItdEhPOWhDSVJlQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8zMC8xMzc4MjQ3NS8xMTA5MDI1MTU2LWU5YWFhOTI3LWRiNzMtNGM4NC05MDRhLTQ3NDYyNTllNWQxMi10SE85aENJUmVORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wNS8zMC8xMzc4MjQ3NS8xMTA5MDI1MTU2LWU5YWFhOTI3LWRiNzMtNGM4NC05MDRhLTQ3NDYyNTllNWQxMi10SE85aENJUmU4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iQ0RVOiBaZXVnbmlzJnV1bWw7YmVyZ2FiZSB3ZWdlbiBDb3JvbmEgaW0gQXV0b2tpbm8iIHRpdGxlPSJDRFU6IFpldWduaXMmdXVtbDtiZXJnYWJlIHdlZ2VuIENvcm9uYSBpbSBBdXRva2lubyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/05/30/13782475/1109025156-e9aaa927-db73-4c84-904a-4746259e5d12-tHO9hCIRe93.jpg" alt="CDU: Zeugnisübergabe wegen Corona im Autokino" title="CDU: Zeugnisübergabe wegen Corona im Autokino"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >CDU: Zeugnisübergabe wegen Corona im Autokino</span></h5></div></div><a href="/lokales/info/cdu-zeugnisuebergabe-autokino-13782475.html" class="id-LinkOverlay-link " title="CDU: Zeugnis&#252;bergabe wegen Corona im Autokino"
                    >CDU: Zeugnisübergabe wegen Corona im Autokino</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13783369", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13783369",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13783369",
                                            disqus_url = "https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-76028975'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13783369,"referer":"https://www.rga.de/lokales/info/remscheid-esser-nehmt-corona-nicht-leichte-schulter-13783369.html","cmsTagId":null,"alreadyUsedOnlineIds":"13783369"}}'></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="bb89a1ec-f09f-4e11-a001-31f985633a6f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="763df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="763df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="8448189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="8448189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="2276c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="2276c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
