<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Sauna-Gang geht schief: Britische Autorin spricht über Horror-Erlebnis in Deutschland und sorgt damit für Corona-Ablenkung | Leute</title><meta content="Das Coronavirus &#252;berschattet aktuell die Nachrichtenmeldungen, das dachte sich auch Autorin&#160;Anbara Salam und offenbart zugunsten der User ihr peinliches Sauna-Erlebnis.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Britische Autorin berichtet von Horror-Erlebnis in deutscher Sauna - und sorgt damit f&#252;r Corona-Ablenkung&#160;" property="og:title"/><meta content="Leute" property="article:section"/><meta content="Bundesrepublik Deutschland" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html" property="og:url"/><meta content="https://www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZief.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Das Coronavirus &#252;berschattet aktuell die Nachrichtenmeldungen, das dachte sich auch Autorin&#160;Anbara Salam und offenbart zugunsten der User ihr peinliches Sauna-Erlebnis." property="og:description"/><meta content="2020-04-02T13:08:34+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html" rel="canonical"/><link href="https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/068dd439fa136f66be21809e88080bc4/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html',
                title: 'Sauna-Gang geht schief: Britische Autorin spricht über Horror-Erlebnis in Deutschland und sorgt damit für Corona-Ablenkung | Leute',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Leute', 
                dimension4: 'no_metis', 
                dimension5: '13629572', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202004021308', 
                dimension10: 'keine', 
                dimension11: 'Bundesrepublik Deutschland|Coronavirus', 
                dimension12: '5592',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Sauna-Gang geht schief: Britische Autorin spricht über Horror-Erlebnis in Deutschland und sorgt damit für Corona-Ablenkung | Leute",
                "section":      "Leute"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KSWGSRW');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5176/rga.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"c2e3b496-a1f4-1aa8-d9d6-53297b5520f4"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.tz.de/stars/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Das Coronavirus &#252;berschattet aktuell die Nachrichtenmeldungen, das dachte sich auch Autorin&#160;Anbara Salam und offenbart zugunsten der User ihr peinliches Sauna-Erlebnis.&#160;" itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSWGSRW" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Remscheider General-Anzeiger" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133376'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leute"
                                        href="//www.rga.de/leute/"
                                        itemprop="item"><span itemprop="name">Leute</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Sauna-Gang geht schief: Britische Autorin spricht über Horror-Erlebnis in Deutschland und sorgt damit für Corona-Ablenkung</span>
                                        <link itemprop="item" href="//www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Lacher garantiert</span></p> <h2 class="id-Article-headline " itemprop="headline">Britische Autorin berichtet von Horror-Erlebnis in deutscher Sauna - und sorgt damit f&#252;r Corona-Ablenkung&#160;</h2> <p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-04-02T13:08:35+02:00" itemprop="dateModified"><span class="id-DateTime-date">02.04.20</span> <span class="id-DateTime-time">13:08</span></time></p><meta content="2020-04-02T13:08:34+02:00" itemprop="datePublished"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZif9.jpg 2200w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZiac.jpg 342w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZiGI.jpg 467w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZi75.jpg 512w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZi8e.jpg 640w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZiBI.jpg 700w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZiNG.jpg 1000w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZia7.jpg 1024w, //www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZi6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein Sauna-Erlebnis aus Deutschland brachte die Follower einer britischen Autorin zum Lachen.&nbsp;" title="Ein Sauna-Erlebnis aus Deutschland brachte die Follower einer britischen Autorin zum Lachen.&nbsp;" itemprop="url" src="//www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZia7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1965, "copyright": "dpa \/ Tobias Hase" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23085938, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Tobias Hase</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein Sauna-Erlebnis aus Deutschland brachte die Follower einer britischen Autorin zum Lachen.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Tobias Hase</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Das Coronavirus &#252;berschattet aktuell die Nachrichtenmeldungen, das dachte sich auch Autorin&#160;Anbara Salam und offenbart zugunsten der User ihr peinliches Sauna-Erlebnis.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die britische Autorin&#160;Anbara Salam heiterte ihre Fans auf Twitter mit einer&#160;<strong>peinlichen Geschichte</strong> auf.&#160;</li>
                <li>Was ihr bei dem Besuch in einem deutschen <strong>Spa</strong> passiert ist, glaubt keiner.</li>
                <li>Die Fans danken ihr f&#252;r die <strong>Ablenkung</strong> in der Zeit des <strong>Coronavirus.</strong></li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><strong>M&#252;nchen</strong> - Meldungen &#252;ber die Ausbreitung der <strong><a class="id_link" href="https://www.tz.de/muenchen/stadt/muenchen-ort29098/coronavirus-muenchen-wiesn-veranstaltungen-absage-termine-nockherberg-milla-club-13592374.html"  target="_self" rel="follow" title="Corona-Absagen">Coronavirus-Pandemie</a>*</strong> &#252;berschatten derzeit die Nachrichten. Damit die Menschen nicht das Lachen verlernen, plaudert die britische Autorin<strong>&#160;Anbara Salam</strong> kurzerhand eine <strong>peinliche Geschichte</strong> aus ihrer Vergangenheit aus. Als die Britin mit ihrem damaligen Freund Urlaub in <strong>Deutschland</strong> machte, wollten die beiden sich einen romantischen Tag im <strong>Spa</strong> g&#246;nnen. Was dann aber aus dem Spa-Besuch wurde, brachte die Fans der Autorin derart zum Lachen, dass sie f&#252;r einen kurzen Moment die <a class="id_link" href="https://www.tz.de/welt/corona-kontaktverbot-polizei-verstoesse-einsatz-strafe-bussgeld-covid-19-anzeige-zr-13613236.html"  target="_self" rel="follow" title="Coronavirus ">Corona-Krise</a> vergessen konnten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Autorin mit peinlichem Sauna-Besuch: Sie hatte nur ein kleines Handtuch bei sich</span></h3><p class="id-Article-content-item">Ihre Geschichte beginnt sie mit den Worten:&#160;&#8222;Als Dienst an die Allgemeinheit in dieser herausfordernden Zeit, m&#246;chte ich, als Gaumenreiniger, den peinlichsten Moment meines Lebens teilen.&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Die Geschichte ereignete sich vor zehn Jahren, als <strong>Anbara</strong> mit ihrem damaligen Freund ein Spa in <strong>Deutschland</strong> besuchte. Badeanz&#252;ge seien hier im Schwimmbad erlaubt, jedoch nicht in der <strong>Sauna</strong>. Weil Anbara noch in die Sauna gehen wollte, beschlossen ihr Exfreund und sie sich sp&#228;ter in dem Caf&#233; zu treffen und Anbara zog sich um, beziehungsweise aus und nahm nur ein kleines Handtuch mit. Jedoch verlief sie sich auf dem Weg zur <strong>Sauna</strong>. Am Ende des Gangs, der sie eigentlich zur Sauna f&#252;hren sollte, befanden sich zwei unbeschriftete T&#252;ren. Ungl&#252;cklicherweise w&#228;hlte sie die falsche und ging durch den <strong>Notausgang</strong>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Der falsche Weg zur Sauna f&#252;hrte zu einer gro&#223;en Blamage f&#252;r die Autorin&#160;</span></h3><p class="id-Article-content-item">Als <strong>Anbara Salam</strong> durch die schwere T&#252;r ging, verschloss diese sich hinter ihr und sie war ausgeschlossen.&#160;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">It's 2 storeys, dark, grim, noisy bc of huge fans. I bang on the fire escape door until I actually hurt myself. Nothing. Yell for help. Nothing. <br><br>Fully crying, I run downstairs, trying to work out which part of me I should cover with the lil towel - my face? A single buttock? 4/</p>&mdash; Anbara Salam (@anbara_salam) <a href="https://twitter.com/anbara_salam/status/1239489592665034754?ref_src=twsrc%5Etfw">March 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Ohne Erfolg h&#228;mmerte sie gegen die T&#252;r und schrie. Aber das alles half nichts, <strong>niemand h&#246;rte sie</strong>. Anbara konnte nicht aufh&#246;ren zu weinen und wusste nicht, welche K&#246;rperstelle sie am ehesten mit ihrem kleinen Handtuch bedecken sollte. Ihr Ges&#228;&#223; oder doch besser ihr Gesicht?</p><p class="id-Article-content-item">Auch als sie auf einer anderen Etage um Hilfe schreit h&#246;rt sie niemand, der einzige A<strong>usweg</strong> f&#252;hrte durch eine T&#252;r in den Maschinenraum. Die Zeit vergeht, niemand kann ihr helfen und sie findet einfach keinen Ausweg. Schlie&#223;lich entdeckt sie einen Fahrstuhl und nur mit ihrem <strong>kleinen Handtuch</strong> bekleidet st&#252;rmt sie auf ihn zu, dr&#252;ckt alle m&#246;glichen Kn&#246;pfe und springt wild vor der Sicherheitskamera auf und ab.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Friends, there's nothing quite like running, naked &amp; crying, around an industrial machine room. I spot a service lift. Out of sheer panic, I run into the lift, covering each boob in turn, mashing the buttons.<br> 6/</p>&mdash; Anbara Salam (@anbara_salam) <a href="https://twitter.com/anbara_salam/status/1239489595236024320?ref_src=twsrc%5Etfw">March 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Als die Britin endlich geh&#246;rt wird, kommt leider keine Rettung, sondern die noch gr&#246;&#223;ere Blamage</span></h3><p class="id-Article-content-item">Endlich ert&#246;nt der Lautsprecher aus dem <strong>Fahrstuhl</strong>, leider spricht die Britin kein Wort Deutsch, wei&#223; somit nicht was die Sicherheitsleute ihr sagen wollen und tanzt deshalb weiter wild vor der Kamera herum, ihr kleines Handtuch bedeckt abwechselnd ihre linke und rechte Brust.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Apparently the only way out of the fire escape is to fully LEAVE THE BUILDING. So I'm cowering on the edge of the pavement, hysterical, &amp; he points round the corner. The only way back in is along the street, THROUGH RECEPTION, where ppl are queuing out the building<br><br>10/</p>&mdash; Anbara Salam (@anbara_salam) <a href="https://twitter.com/anbara_salam/status/1239489599765970944?ref_src=twsrc%5Etfw">March 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Endlich &#246;ffnet sich Fahrstuhlt&#252;r und ein Spa-Mitarbeiter steht davor, leider <strong>ohne Handtuch</strong>. Also muss Anbara ihm, nur mit ihrem kleinen Handtuch notgedrungen bedeckt, folgen. Zur Kr&#246;nung des ganzen f&#252;hrt der einzige Weg zur&#252;ck zum <strong>Spa</strong> &#252;ber die Stra&#223;e und an der Rezeption vorbei, wo die <strong>Leute Schlange stehen</strong>.&#160;</p><p class="id-Article-content-item">Sie h&#246;rte auf zu weinen, rollte die Schultern zur&#252;ck und ging mit erhobenem Haupt und <strong>v&#246;llig entbl&#246;&#223;t</strong> durch die Menschenmenge hindurch.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Der peinliche Sauna-Besuch endete mit einem Hummer vor ihrem unbekleideten K&#246;rper</span></h3><p class="id-Article-content-item">Eine &#228;ltere Dame reichte ihr ein aufgeblasenes Schwimmtier, in Form eines <strong>Hummers</strong>, um sich zu bedecken. Die Scheren des Tieres bedeckten ihre Br&#252;ste. Mit dem <strong>Schalentier&#160;</strong>vor ihrem ansonst unbedeckten K&#246;rper fragte das Spa-Personal dann auch noch ausgerechnet nach ihrem Personalausweis.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The receptionist asks me for ID. I am wearing only a lobster. Where, friends, where would I be keeping my fucking ID?  Receptionist sighs &amp; lets me through the turnstile.<br>14/</p>&mdash; Anbara Salam (@anbara_salam) <a href="https://twitter.com/anbara_salam/status/1239489606426427392?ref_src=twsrc%5Etfw">March 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Als die Mitarbeiter dann aber ihr entgeistertes Gesicht sahen, lie&#223;en sie sie durch. Als sie endlich in dem Caf&#233; ankam, in dem sie sich mit ihrem damaligen Freund verabredetet hatte, motzte der sie dann auch noch an, dass sie ihn eine Stunde hat warten lassen.&#160;</p><p class="id-Article-content-item">&#220;ber diese peinliche Geschichte lachen sich die User krumm, auch wenn es ihnen allen nat&#252;rlich ehrlich leid tut.&#160;</p><p class="id-Article-content-item"><em>agf</em></p><p class="id-Article-content-item"><em>*tz.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.&#160;</em></p> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html&t=Britische%20Autorin%20berichtet%20von%20Horror-Erlebnis%20in%20deutscher%20Sauna%20-%20und%20sorgt%20damit%20f%C3%BCr%20Corona-Ablenkung%C2%A0"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Britische%20Autorin%20berichtet%20von%20Horror-Erlebnis%20in%20deutscher%20Sauna%20-%20und%20sorgt%20damit%20f%C3%BCr%20Corona-Ablenkung%C2%A0 - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html&text=Britische%20Autorin%20berichtet%20von%20Horror-Erlebnis%20in%20deutscher%20Sauna%20-%20und%20sorgt%20damit%20f%C3%BCr%20Corona-Ablenkung%C2%A0"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-74030157--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133376, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-74030157--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-74030157--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74030157--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74030157--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html&t=Britische%20Autorin%20berichtet%20von%20Horror-Erlebnis%20in%20deutscher%20Sauna%20-%20und%20sorgt%20damit%20f%C3%BCr%20Corona-Ablenkung%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Britische%20Autorin%20berichtet%20von%20Horror-Erlebnis%20in%20deutscher%20Sauna%20-%20und%20sorgt%20damit%20f%C3%BCr%20Corona-Ablenkung%C2%A0 - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html&text=Britische%20Autorin%20berichtet%20von%20Horror-Erlebnis%20in%20deutscher%20Sauna%20-%20und%20sorgt%20damit%20f%C3%BCr%20Corona-Ablenkung%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem74030157--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133376,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem74030157--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13629572", "plistaTitle" : "Britische Autorin berichtet von Horror-Erlebnis in deutscher Sauna - und sorgt damit für Corona-Ablenkung ", "plistaKicker" : "Lacher garantiert", "plistaText" : "Das Coronavirus überschattet aktuell die Nachrichtenmeldungen, das dachte sich auch Autorin Anbara Salam und offenbart zugunsten der User ihr peinliches Sauna-Erlebnis.", "plistaUrl" : "https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html", "plistaImgUrl" : "http://www.rga.de/bilder/2020/03/26/13629572/1659277093-fitness-im-bayerischen-landtag-1BiW9AkCZia7.jpg", "plistaCategory" : "Leute", "plistaCreatedAt" : "1585825714", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/leute/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="27611864-bc1b-45c3-818a-e09e900ffc53" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="192b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="192b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="382cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="382cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="27067956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="27067956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0YjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0OTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0NzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0QkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0TkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMjgvMTMzNzI2NDUvMjE0MDU5NzY2Ni1qYWhyZXNydWVja2JsaWNrLTIwMTktZmxvcmlhbi1zaWxiZXJlaXNlbi11bmQtaGVsZW5lLWZpc2NoZXItMTJ0UENEM3BxNDg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIZWxlbmUgRmlzY2hlcjogU2NobGFnZXItU3RhciBzYWd0IGtvbXBsZXR0IFVuZmFzc2JhcmVzIC0mbmJzcDtEYXMga2FubiBkb2NoIG5pY2h0IHN0aW1tZW4/ISIgdGl0bGU9IkhlbGVuZSBGaXNjaGVyOiBTY2hsYWdlci1TdGFyIHNhZ3Qga29tcGxldHQgVW5mYXNzYmFyZXMgLSZuYnNwO0RhcyBrYW5uIGRvY2ggbmljaHQgc3RpbW1lbj8hIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/28/13372645/2140597666-jahresrueckblick-2019-florian-silbereisen-und-helene-fischer-12tPCD3pq493.jpg" alt="Helene Fischer: Schlager-Star sagt komplett Unfassbares - Das kann doch nicht stimmen?!" title="Helene Fischer: Schlager-Star sagt komplett Unfassbares - Das kann doch nicht stimmen?!"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Helene Fischer: Schlager-Star sagt komplett Unfassbares - Das kann doch nicht stimmen?!</span></h5></div></div><a href="/leute/helene-fischer-schlager-florian-silbereisen-unfassbares-zr-13372645.html" class="id-LinkOverlay-link " title="Helene Fischer: Schlager-Star sagt komplett Unfassbares -&#160;Das kann doch nicht stimmen?!"
                    >Helene Fischer: Schlager-Star sagt komplett Unfassbares - Das kann doch nicht stimmen?!</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpRYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpRYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpROTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpRNzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpROGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpRQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8wMi8xMjg4NTI1MC83ODQxMzgxNTYtbWVnaGFuLW1hcmtsZS0xcUQzcDRzSWpRTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDgvMDIvMTI4ODUyNTAvNzg0MTM4MTU2LW1lZ2hhbi1tYXJrbGUtMXFEM3A0c0lqUTg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIZXJ6b2dpbiBNZWdoYW4gbmFjaCBGZWhsdHJpdHQgaGVmdGlnIGFuZ2VmZWluZGV0IC0gJmJkcXVvO0hhYiZsc3F1bzsgc2llIHNvIHNhdHQhJmxkcXVvOyIgdGl0bGU9IkhlcnpvZ2luIE1lZ2hhbiBuYWNoIEZlaGx0cml0dCBoZWZ0aWcgYW5nZWZlaW5kZXQgLSAmYmRxdW87SGFiJmxzcXVvOyBzaWUgc28gc2F0dCEmbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/08/02/12885250/784138156-meghan-markle-1qD3p4sIjQ93.jpg" alt="Herzogin Meghan nach Fehltritt heftig angefeindet - „Hab‘ sie so satt!“" title="Herzogin Meghan nach Fehltritt heftig angefeindet - „Hab‘ sie so satt!“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Herzogin Meghan nach Fehltritt heftig angefeindet - „Hab‘ sie so satt!“</span></h5></div></div><a href="/leute/royals-meghan-markle-queen-shitstorm-vogue-harry-krise-cover-koenigshaus-london-zr-12885250.html" class="id-LinkOverlay-link " title="Herzogin Meghan nach Fehltritt heftig angefeindet - &#8222;Hab&#8216; sie so satt!&#8220;"
                    >Herzogin Meghan nach Fehltritt heftig angefeindet - „Hab‘ sie so satt!“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xMy8xMzQzNjk2NC8xODQzNDM1MTk1LWdpbmEtbGlzYS1sb2hmaW5rLW1vZGVsLWluc3RhZ3JhbS1KTHM3T3U4cEtiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzEzLzEzNDM2OTY0LzE4NDM0MzUxOTUtZ2luYS1saXNhLWxvaGZpbmstbW9kZWwtaW5zdGFncmFtLUpMczdPdThwS2FjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTMvMTM0MzY5NjQvMTg0MzQzNTE5NS1naW5hLWxpc2EtbG9oZmluay1tb2RlbC1pbnN0YWdyYW0tSkxzN091OHBLOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xMy8xMzQzNjk2NC8xODQzNDM1MTk1LWdpbmEtbGlzYS1sb2hmaW5rLW1vZGVsLWluc3RhZ3JhbS1KTHM3T3U4cEs3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzEzLzEzNDM2OTY0LzE4NDM0MzUxOTUtZ2luYS1saXNhLWxvaGZpbmstbW9kZWwtaW5zdGFncmFtLUpMczdPdThwSzhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTMvMTM0MzY5NjQvMTg0MzQzNTE5NS1naW5hLWxpc2EtbG9oZmluay1tb2RlbC1pbnN0YWdyYW0tSkxzN091OHBLQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xMy8xMzQzNjk2NC8xODQzNDM1MTk1LWdpbmEtbGlzYS1sb2hmaW5rLW1vZGVsLWluc3RhZ3JhbS1KTHM3T3U4cEtORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xMy8xMzQzNjk2NC8xODQzNDM1MTk1LWdpbmEtbGlzYS1sb2hmaW5rLW1vZGVsLWluc3RhZ3JhbS1KTHM3T3U4cEs4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iTW9kZWwgR2luYS1MaXNhIExvaGZpbmsgemVpZ3Qgc2ljaCAmYmRxdW87dW50ZW4gb2huZSZsZHF1bzsgJm5kYXNoOyBGYW5zIGRyZWhlbiBhbSBSYWQiIHRpdGxlPSJNb2RlbCBHaW5hLUxpc2EgTG9oZmluayB6ZWlndCBzaWNoICZiZHF1bzt1bnRlbiBvaG5lJmxkcXVvOyAmbmRhc2g7IEZhbnMgZHJlaGVuIGFtIFJhZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/13/13436964/1843435195-gina-lisa-lohfink-model-instagram-JLs7Ou8pK93.jpg" alt="Model Gina-Lisa Lohfink zeigt sich „unten ohne“ – Fans drehen am Rad" title="Model Gina-Lisa Lohfink zeigt sich „unten ohne“ – Fans drehen am Rad"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Model Gina-Lisa Lohfink zeigt sich „unten ohne“ – Fans drehen am Rad</span></h5></div></div><a href="/leute/model-gina-lisa-lohfink-instagram-bild-foto-fans-germanys-next-topmodel-zr-13436964.html" class="id-LinkOverlay-link " title="Model Gina-Lisa Lohfink zeigt sich &#8222;unten ohne&#8220; &#8211; Fans drehen am Rad"
                    >Model Gina-Lisa Lohfink zeigt sich „unten ohne“ – Fans drehen am Rad</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNi8xMzMzNzc3Ni8xODQzNDM1MTk1LW1vZGVsLWdpbmEtbGlzYS1sb2hmaW5rLXplaWd0LXNpY2gtaW5zdGFncmFtLWJlc29uZGVycy1mcmVpenVlZ2lnLVNwSlhwYVRiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzE2LzEzMzM3Nzc2LzE4NDM0MzUxOTUtbW9kZWwtZ2luYS1saXNhLWxvaGZpbmstemVpZ3Qtc2ljaC1pbnN0YWdyYW0tYmVzb25kZXJzLWZyZWl6dWVnaWctU3BKWHBhVGFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTYvMTMzMzc3NzYvMTg0MzQzNTE5NS1tb2RlbC1naW5hLWxpc2EtbG9oZmluay16ZWlndC1zaWNoLWluc3RhZ3JhbS1iZXNvbmRlcnMtZnJlaXp1ZWdpZy1TcEpYcGFUOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNi8xMzMzNzc3Ni8xODQzNDM1MTk1LW1vZGVsLWdpbmEtbGlzYS1sb2hmaW5rLXplaWd0LXNpY2gtaW5zdGFncmFtLWJlc29uZGVycy1mcmVpenVlZ2lnLVNwSlhwYVQ3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEyLzE2LzEzMzM3Nzc2LzE4NDM0MzUxOTUtbW9kZWwtZ2luYS1saXNhLWxvaGZpbmstemVpZ3Qtc2ljaC1pbnN0YWdyYW0tYmVzb25kZXJzLWZyZWl6dWVnaWctU3BKWHBhVDhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMTYvMTMzMzc3NzYvMTg0MzQzNTE5NS1tb2RlbC1naW5hLWxpc2EtbG9oZmluay16ZWlndC1zaWNoLWluc3RhZ3JhbS1iZXNvbmRlcnMtZnJlaXp1ZWdpZy1TcEpYcGFUQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNi8xMzMzNzc3Ni8xODQzNDM1MTk1LW1vZGVsLWdpbmEtbGlzYS1sb2hmaW5rLXplaWd0LXNpY2gtaW5zdGFncmFtLWJlc29uZGVycy1mcmVpenVlZ2lnLVNwSlhwYVRORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8xNi8xMzMzNzc3Ni8xODQzNDM1MTk1LW1vZGVsLWdpbmEtbGlzYS1sb2hmaW5rLXplaWd0LXNpY2gtaW5zdGFncmFtLWJlc29uZGVycy1mcmVpenVlZ2lnLVNwSlhwYVQ4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iR2luYS1MaXNhIExvaGZpbmsgbCZhdW1sO3NzdCBGYW5zIG1pdCBGb3RvIGJlaSBJbnN0YWdyYW0gZHVyY2hkcmVoZW4iIHRpdGxlPSJHaW5hLUxpc2EgTG9oZmluayBsJmF1bWw7c3N0IEZhbnMgbWl0IEZvdG8gYmVpIEluc3RhZ3JhbSBkdXJjaGRyZWhlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/16/13337776/1843435195-model-gina-lisa-lohfink-zeigt-sich-instagram-besonders-freizuegig-SpJXpaT93.jpg" alt="Gina-Lisa Lohfink lässt Fans mit Foto bei Instagram durchdrehen" title="Gina-Lisa Lohfink lässt Fans mit Foto bei Instagram durchdrehen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gina-Lisa Lohfink lässt Fans mit Foto bei Instagram durchdrehen</span></h5></div></div><a href="/leute/model-gina-lisa-lohfink-roedermark-fans-instagram-foto-bild-video-zr-13337776.html" class="id-LinkOverlay-link " title="Gina-Lisa Lohfink l&#228;sst Fans mit Foto bei Instagram durchdrehen"
                    >Gina-Lisa Lohfink lässt Fans mit Foto bei Instagram durchdrehen</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13629572", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13629572",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13629572",
                                            disqus_url = "https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-70550106'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13629572,"referer":"https://www.rga.de/leute/sauna-deutschland-erlebnis-horror-coronavirus-ablenkung-zr-13629572.html","cmsTagId":null,"alreadyUsedOnlineIds":"13629572"}}'></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="1f939a0a-1953-4926-9bf7-b96e898c5ba2" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="359df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="359df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="5398189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="5398189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="7076c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="7076c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
