<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ vor Beerdigung | Leute</title><meta content="Mitarbeiter Queen Elizabeths II. w&#252;tend, dass Prominente an der Warteschlange vor der Beerdigung vorbeigeleitet wurden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ am Sarg" property="og:title"/><meta content="Leute" property="article:section"/><meta content="Queen Elizabeth II." property="article:tag"/><meta content="https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html" property="og:url"/><meta content="https://www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVqYLef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Mitarbeiter Queen Elizabeths II. sind wütend, dass Promis und Abgeordnete in der Schlange vorgelassen wurden, um den Sarg vor der Beerdigung zu sehen." property="og:description"/><meta content="2022-09-20T11:38:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/boulevard/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html" rel="canonical"/><link href="https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.amp.html" rel="amphtml"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-bold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-black-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/merriweather/merriweather400700900.css" rel="stylesheet"/><link href="//www.rga.de/static/rga/id-css/64ec5a5ecdce9be47c1a2fb80b9759c3/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html',
                title: '\u201ETritt in die Magengrube\u201C: Queen-Mitarbeiter wütend über \u201EPromi-Bonus\u201C vor Beerdigung | Leute',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Leute', 
                dimension4: 'metis', 
                dimension5: '91798225', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202209201138', 
                dimension10: 'keine', 
                dimension11: 'Queen Elizabeth II.', 
                dimension12: '3044',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-PRM4P49');
                            </script>
                        <link id="IOMmBundle" as="script" href="//data-02d6c01d72.rga.de/iomm/latest/manager/base/es6/bundle.js" rel="preload"/><script>
            (function(w, d){
                var scriptIOM = d.createElement("script");

                scriptIOM.onload = function() {
                    IOMm("configure", { st: "rgaonl", dn: "data-02d6c01d72.rga.de", mh:5 });
                    IOMm("pageview", { cp: "rg_leute" });
                };

                scriptIOM.src = "//data-02d6c01d72.rga.de/iomm/latest/bootstrap/loader.js";
                scriptIOM.async = true;
                d.head.appendChild(scriptIOM);
            })(window, document);
        </script><script>
                var k5aMeta = {
                    "paid": "0",
                    "login": "false"
                    
                };
            </script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.module.js" type="module"></script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js" nomodule defer></script>
                <script>
            window.idKilkayaGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "\u201ETritt in die Magengrube\u201C: Queen-Mitarbeiter wütend über \u201EPromi-Bonus\u201C vor Beerdigung | Leute",
                "section":      "Leute"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                        "dfpAdUrl": "/307308315,5176/rga.de/entertainment",
                        "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"onlineId","values":null,"value":"91798225"},{"key":"categoryId","values":null,"value":"1133376"},{"key":"clientId","values":null,"value":"249"},{"key":"uid","values":null,"value":"50bc76c8-5446-0e74-4928-fd99a6adc7c8"}],
                        "nativeZone": "entertainment",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
<script type="application/ld+json">
                {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/boulevard/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html#id","headline":"„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ vor Beerdigung","description":"Mitarbeiter Queen Elizabeths II. w&#252;tend, dass Prominente an der Warteschlange vor der Beerdigung vorbeigeleitet wurden.","mainEntityOfPage":"https://www.merkur.de/boulevard/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html","datePublished":"2022-09-20T11:38:00+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Remscheider General-Anzeiger","logo":{"@type":"ImageObject","url":"https://www.rga.de/static/rga/img/basis/responsive/logo.png"}},"image":["https://www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVqYLea.jpg","https://www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVqYLe9.jpg","https://www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVqYLec.jpg"]}
            </script><script type="application/ld+json">
                    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Remscheider General-Anzeiger Startseite","position":1,"item":{"@type":"Thing","@id":"//www.rga.de/"}},{"@type":"ListItem","name":"Leute","position":2,"item":{"@type":"Thing","@id":"//www.rga.de/leute/"}},{"@type":"ListItem","name":"„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ vor Beerdigung","position":3,"item":{"@type":"Thing","@id":"//www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html"}}]}
                </script></head>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRM4P49" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header data-k5a-pos="header" class="id-SiteHeader" role="banner">
<div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.rga.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-k5a-pos="topmenu"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more id-js-moreSub"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133376'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more" data-k5a-pos="submenu"><li class="id-MainNav-el "><a href="//www.rga.de/nrw/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159616,"targetSelector":"#id-js-NavMainTeaser1159616"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159616"><span class="id-MainNav-el-link-text">NRW</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Remscheider General-Anzeiger Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leute"
                                        href="//www.rga.de/leute/"
                                        ><span >Leute</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ vor Beerdigung</span>
                                        <link  href="//www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-504339" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101251162" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-101251162-2" data-id-trfPlaceholder=""></div></div>
</div><div data-id-container-ct='{"containerId":"473750"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Gleich und gleicher?</span></p><h2  class="id-Article-headline ">„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ am Sarg</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2022-09-20T11:38"
                       ><span class="id-DateTime-date">20.09.2022</span><span class="id-DateTime-time">11:38</span></time></p><div  class="id-Article-body"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-cmymef7dq015"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":160,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html&t=%E2%80%9ETritt%20in%20die%20Magengrube%E2%80%9C:%20Queen-Mitarbeiter%20w%C3%BCtend%20%C3%BCber%20%E2%80%9EPromi-Bonus%E2%80%9C%20am%20Sarg"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html&text=%E2%80%9ETritt%20in%20die%20Magengrube%E2%80%9C:%20Queen-Mitarbeiter%20w%C3%BCtend%20%C3%BCber%20%E2%80%9EPromi-Bonus%E2%80%9C%20am%20Sarg"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9ETritt%20in%20die%20Magengrube%E2%80%9C:%20Queen-Mitarbeiter%20w%C3%BCtend%20%C3%BCber%20%E2%80%9EPromi-Bonus%E2%80%9C%20am%20Sarg - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-108521300--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133376, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-108521300--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-108521300--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-108521300--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-108521300--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html&t=%E2%80%9ETritt%20in%20die%20Magengrube%E2%80%9C:%20Queen-Mitarbeiter%20w%C3%BCtend%20%C3%BCber%20%E2%80%9EPromi-Bonus%E2%80%9C%20am%20Sarg"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html&text=%E2%80%9ETritt%20in%20die%20Magengrube%E2%80%9C:%20Queen-Mitarbeiter%20w%C3%BCtend%20%C3%BCber%20%E2%80%9EPromi-Bonus%E2%80%9C%20am%20Sarg"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%E2%80%9ETritt%20in%20die%20Magengrube%E2%80%9C:%20Queen-Mitarbeiter%20w%C3%BCtend%20%C3%BCber%20%E2%80%9EPromi-Bonus%E2%80%9C%20am%20Sarg - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html"></a><div id="id-js-collapsedItemFeedbackLazyElem108521300--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133376,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem108521300--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101868823-storyadpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Mitarbeiter Queen Elizabeths II. sind wütend, dass Promis und Abgeordnete in der Schlange vorgelassen wurden, um den Sarg vor der Beerdigung zu sehen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">London – Seit Mittwoch warteten Menschmassen geduldig Stunde um Stunde in endlosen Warteschlangen darauf, persönlich Abschied von der in der Westminster Hall aufgebahrten <a href="https://www.merkur.de/boulevard/queen-elizabeth-ii--per145383/" target="_blank" class="id-import-Link">Queen Elizabeths II.</a> (96, † 2022) zu nehmen. Viele loyale Mitglieder des Königshauses hatten keine Gelegenheit dazu, obwohl sie teils eigens von Landsitzen der Queen aus Norfolk oder Schottland angereist waren.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101868824-storyadpos3" class="Content_1" ></div></div>
</div></div></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_1"><span class="id-Article-content-item-headline-text">Mitarbeiter beklagen, dass Abgeordnete und Prominente vorgelassen wurden</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Es sei ein<strong> „Tritt in die Magengrube“, dass Abgeordneten vor der Warteschlange Vortritt gewährt wurde, heißt es nun bei „Dailymail“. Etwa 650 Abgeordneten hätten sich die 14-stündige öffentliche Warteschlange erspart, ebenso auch Mitglieder des House of Lords. Namentlich nannte das Blatt Jacob Rees-Mogg (53), der in Begleitung seiner Kinder gesehen wurde, die ehemalige Premierministerin Theresa May (65) und der stellvertretende Labour-Chefin Angela Rayner (42)</strong>. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 1px;"><div data-id-trfPlaceholder="" id="traffective-ad-101872386-storyadpos4" class="Content_2" ></div></div>
</div></div></div><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div style="padding-bottom:52%"
                              class="id-RatioWrap  "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGfc.jpg 2200w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGaf.jpg 342w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGJI.jpg 467w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJG78.jpg 512w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJG91.jpg 640w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGEI.jpg 700w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGQG.jpg 1000w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGaa.jpg 1024w, //www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJG6e.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Ex-Fu&#223;baller David Beckham erntete Sympathie-Punkte, weil er sich mit Tausenden anderen in die Warteschlange zum Sarg Queen Elizabeths II. gestellt hatte (Fotomontage). "
                                      title="Ex-Fu&#223;baller David Beckham erntete Sympathie-Punkte, weil er sich mit Tausenden anderen in die Warteschlange zum Sarg Queen Elizabeths II. gestellt hatte (Fotomontage). "
                                      src="//www.rga.de/bilder/2022/09/19/91798225/29878633-ex-fussballer-david-beckham-erntete-sympathie-punkte-weil-er-sich-mit-tausenden-anderen-in-die-warteschlange-zum-sarg-queen-elizabeths-ii-gestellt-2je2hvVrJGaa.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1200,"width":2297,"copyright":"Elena Giuliano\\/dpa & Yui Mok\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91798225","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ex-Fußballer David Beckham erntete Sympathie-Punkte, weil er sich mit Tausenden anderen in die Warteschlange zum Sarg Queen Elizabeths II. gestellt hatte (Fotomontage). </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Elena Giuliano/dpa & Yui Mok/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aus königlichen Kreisen hieß es jedoch, dass die mehr als 1.200 königlichen Mitarbeiter, die für die Königin gearbeitet haben und auch nach ihrem Tod im Dienst waren, die Möglichkeit, ihr die letzte Ehre zu erweisen, zu schätzen gewusst hätten. Das Unterhaus gab eine Erklärung heraus, die der Öffentlichkeit den Vorrang einräumte: „Es ist nicht möglich, einen weiteren Zugang [für Mitarbeiter] zu öffnen, ohne das Risiko einzugehen, dass der Zugang für die in der Schlange stehenden Bürger beeinträchtigt wird.</p><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_2"><span class="id-Article-content-item-headline-text">Prominente Briten wie David Beckham stellten sich ohne Weiteres in die Reihe</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das hinterlässt einen faden Beigeschmack, da auch Stars wie der ehemalige Fußballspieler David Beckham (47) sich ohne Weiteres für zwölf Stunden in die Schlange eingereiht hatten. Bedenkt man, dass zudem viele Mitarbeiter der Queen nun von Entlassungen bedroht sind, hätte man ihnen die letzte Ehrerbietung ermöglichen sollen, finden Royal-Fans. Ebenfalls für Unmut sorgte die Sichtung der ITV-Moderatoren Holly Willoughby (41) und Phillip Schofield (60) in der Aufbahrungshalle der Queen. </p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 "><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Queen Elizabeth II.: Königin des britischen Humors – die lustigsten Momente im royalen Leben</span></h3><div data-id-module='photoSwipe'data-id-mconf='{"defaultTrackingParams":{"firstLevelNav":"Leute","advertType":"keine","publishingDate":"202209201138","keywords":"Queen Elizabeth II.","onlineId":"91798225","metisValue":"metis","authors":"","title":"„Tritt in die Magengrube“: Queen-Mitarbeiter wütend über „Promi-Bonus“ vor Beerdigung | Leute","idxGroup":"Artikeldetailseite","navigationPath":"rga|Leute","currentUri":"/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html","kilkayaTag":"","channel":"CLICK_DESKTOP","kilkayaType":"","strokes":3044},"adId":"traffective-ad-62327152-storyadgallery","lightBoxTrackingParams":{"firstLevelNav":"Leute","advertType":"keine","publishingDate":"202209091136","keywords":"Queen Elizabeth II.","onlineId":"91762496","metisValue":"no_metis","authors":"","title":"Queen Elizabeth II. gestorben: Die Königin des britischen Humors | Leute","idxGroup":"Fotostrecke","navigationPath":"rga|Leute","currentUri":"/leute/queen-elizabeth-tot-lustigste-momente-koenigin-britischen-humors-zr-91762496.html","kilkayaTag":"","channel":"CLICK_DESKTOP","kilkayaType":"gallery","strokes":0},"adMarkup":"PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICA+PGRpdiBkYXRhLWlkLXRyZlBsYWNlaG9sZGVyPSIiIGlkPSJ0cmFmZmVjdGl2ZS1hZC02MjMyNzE1Mi1zdG9yeWFkZ2FsbGVyeSIgY2xhc3M9IlJlY3RhbmdsZV9Gb3RvZ2FsZXJpZSIgPjwvZGl2PjwvZGl2PjwvZGl2Pg==","adPos":7}'
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-P7HG.jpg"  
                                    data-psimages='{"large":{"height":1425,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-P7HG.jpg"},"medium":{"height":1003,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-P779.jpg"}}'
                                    title="Prinz Harry nimmt im Beisein der Queen Abschied von der Milit&#228;rakademie in Sandhurst, Surrey."><img src="//www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-2gjC2PvG4Qcb.jpg" title="Prinz Harry nimmt im Beisein der Queen Abschied von der Milit&#228;rakademie in Sandhurst, Surrey." alt="Prinz Harry nimmt im Beisein der Queen Abschied von der Milit&#228;rakademie in Sandhurst, Surrey." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-2gjC2PvG4QEJ.jpg 300w, //www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-2gjC2PvG4Qcb.jpg 171w, //www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-2gjC2PvG4Qbf.jpg 256w, //www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-2gjC2PvG4QUI.jpg 334w, //www.rga.de/bilder/2022/08/31/91762496/29728689-prinz-harry-nimmt-im-beisein-der-queen-abschied-von-der-militaerakademie-in-sandhurst-surrey-2gjC2PvG4QKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Queen Elizabeth brachte Prinz Harry (damals 21 Jahre) 2006 bei einer Militärparade zum Lachen.

Königin Elizabeth besuchte die Sovereign‘s Parade an der königlichen Militärakademie Sandhurst, um bei Prinz Harrys Abschiedszeremonie dabei zu sein, bei der er zum Armeeoffizier ernannt wurde. Die Monarchin schritt strahlend die Reihe der Soldaten ab, wohl wissend, dass die Offiziere in purer Beherrschung erstarrt sein sollten. Prinz Harry konnte nicht anders, er musste lächeln.

Während seiner 10-jährigen Dienstzeit in der britischen Armee absolvierte Prinz Harry zwei Einsätze in Afghanistan und erreichte den Rang eines Hauptmanns. <span >&nbsp;©&nbsp;Dylan Martinez/dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-PcHG.jpg"  
                                    data-psimages='{"large":{"height":1434,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-PcHG.jpg"},"medium":{"height":1010,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-Pc79.jpg"}}'
                                    title="Der Blick Queen Elizabeths II. mit dem sie am sechsten Tag ihrer Amerika-Reise Pr&#228;sident George W. Bush bedenkt, spricht B&#228;nde."><img src="//www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-27i7l0JbIXcb.jpg" title="Der Blick Queen Elizabeths II. mit dem sie am sechsten Tag ihrer Amerika-Reise Pr&#228;sident George W. Bush bedenkt, spricht B&#228;nde." alt="Der Blick Queen Elizabeths II. mit dem sie am sechsten Tag ihrer Amerika-Reise Pr&#228;sident George W. Bush bedenkt, spricht B&#228;nde." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-27i7l0JbIXEJ.jpg 300w, //www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-27i7l0JbIXcb.jpg 171w, //www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-27i7l0JbIXbf.jpg 256w, //www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-27i7l0JbIXUI.jpg 334w, //www.rga.de/bilder/2022/08/31/91762496/29728687-der-blick-queen-elizabeths-ii-mit-dem-sie-am-sechsten-tag-ihrer-amerika-reise-praesident-george-bush-bedenkt-spricht-baende-27i7l0JbIXKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Queen Elizabeth II. erlaubte sich 2007 einen Scherz über Präsident George W. Bush (damals 60 Jahre), nachdem er sie versehentlich in einer Rede um 200 Jahre älter gemacht hatte.

Bush kommentierte seinen Fauxpas bei einer Begrüßungszeremonie im Weißen Haus augenzwinkernd: „Sie [die Queen] hat mir einen Blick zugeworfen, den nur eine Mutter einem Kind zuwerfen kann.“

Zwei Tage später, beim Abendessen in der Residenz des britischen Botschafters, kam die königliche Retourkutsche: „Ich habe mich gefragt, ob ich diesen Toast mit den Worten beginnen sollte: ‚Als ich 1776 hier war . . .‘“, sprach die Queen. „Eure Majestät, das kann ich nicht übertreffen“, musste der 43. Präsidenten der USA daraufhin in seinem Toast zugestehen.<span >&nbsp;©&nbsp;Mark Wilson/dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-QLea.jpg"  
                                    data-psimages='{"large":{"height":1350,"width":2273,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-QLea.jpg"},"medium":{"height":792,"width":1333,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-QL7a.jpg"}}'
                                    title="Queen Elizabeth II. zeigt sich zu Scherzen aufgelegt bei der Chelsea Flower Show 2016 in London"><img src="//www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-2olqqAW5hocb.jpg" title="Queen Elizabeth II. zeigt sich zu Scherzen aufgelegt bei der Chelsea Flower Show 2016 in London" alt="Queen Elizabeth II. zeigt sich zu Scherzen aufgelegt bei der Chelsea Flower Show 2016 in London" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-2olqqAW5hoEJ.jpg 300w, //www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-2olqqAW5hocb.jpg 171w, //www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-2olqqAW5hobf.jpg 256w, //www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-2olqqAW5hoUI.jpg 334w, //www.rga.de/bilder/2022/08/31/91762496/29728691-queen-elizabeth-ii-zeigt-sich-zu-scherzen-aufgelegt-bei-der-chelsea-flower-show-2016-in-london-2olqqAW5hoKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Rabenschwarzen Humor bewies die damals 90-jährig Queen Elizbeth II. angesichts der fröhlich bunten Chelsea Flower Show im Jahr 2016.

Auf der weltberühmten Blumenschau erzählte der Kräutergärtner Jekka McVicar Queen Elizabeth Berichten zufolge, dass Maiglöckchen in der Vergangenheit als beliebtes Gift zum Einsatz kamen.

„Ich habe diese Woche zwei Sträuße davon bekommen“, soll die Königin laut hellomagazin.com zu McVicar gesagt haben. „Vielleicht will man mich tot sehen.“<span >&nbsp;©&nbsp;Str/dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-PoHG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-PoHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-Po79.jpg"}}'
                                    title="Queen Elizabeth II. hat unz&#228;hlige Torten angeschnitten. Bei ihrer Jubil&#228;umstorte gab&#8217;s zum &#8222;Anstich&#8220; eine Portion feinsten k&#246;niglichen Humor als Sahneh&#228;ubchen obendrauf."><img src="//www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-28yUHeFjawcb.jpg" title="Queen Elizabeth II. hat unz&#228;hlige Torten angeschnitten. Bei ihrer Jubil&#228;umstorte gab&#8217;s zum &#8222;Anstich&#8220; eine Portion feinsten k&#246;niglichen Humor als Sahneh&#228;ubchen obendrauf." alt="Queen Elizabeth II. hat unz&#228;hlige Torten angeschnitten. Bei ihrer Jubil&#228;umstorte gab&#8217;s zum &#8222;Anstich&#8220; eine Portion feinsten k&#246;niglichen Humor als Sahneh&#228;ubchen obendrauf." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-28yUHeFjawEJ.jpg 300w, //www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-28yUHeFjawcb.jpg 171w, //www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-28yUHeFjawbf.jpg 256w, //www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-28yUHeFjawUI.jpg 334w, //www.rga.de/bilder/2022/08/31/91762496/29728688-queen-elizabeth-ii-hat-unzaehlige-torten-angeschnitten-bei-ihrer-jubilaeumstorte-gab-zum-anstich-eine-portion-feinsten-koeniglichen-humor-28yUHeFjawKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Queen Elizabeth II. hat unzählige Torten angeschnitten. Bei ihrer Jubiläumstorte gab es zum „Anstich“ eine Portion feinsten königlichen Humors als Sahnehäubchen obendrauf.

Der Kuchen stand so herum auf dem Tisch, dass er für die anwesenden Fotografen vor dem Aufbau leserlich war. Doch für die Monarchin, die hinter dem Tisch platziert war, stand der Text auf dem Kopf. Das blieb von Elizabeth II. nicht unkommentiert. Sie warf den Fotografen zu: „Sie können es gut sehen. Für mich ist es nicht schlimm, ich bin nicht so wichtig – ich denke, ich kann es auch verkehrt herum lesen.“<span >&nbsp;©&nbsp;i Imago/Imago</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728695-koenigin-elizabeth-ii-begruesst-justin-trudeau-premierminister-von-kanada-beim-defilee-fuer-das-dinner-der-koenigin-beim-treffen-der-staats-und-RFHG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728695-koenigin-elizabeth-ii-begruesst-justin-trudeau-premierminister-von-kanada-beim-defilee-fuer-das-dinner-der-koenigin-beim-treffen-der-staats-und-RFHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728695-koenigin-elizabeth-ii-begruesst-justin-trudeau-premierminister-von-kanada-beim-defilee-fuer-das-dinner-der-koenigin-beim-treffen-der-staats-und-RF79.jpg"}}'
                                    title="K&#246;nigin Elizabeth II. begr&#252;&#223;t Justin Trudeau (l), Premierminister von Kanada, beim Defilee f&#252;r das Dinner der K&#246;nigin beim Treffen der Staats- und Regierungschefs der Commonwealth-Staaten im Buckingham-Palast.">K&#246;nigin Elizabeth II. begr&#252;&#223;t Justin Trudeau (l), Premierminister von Kanada, beim Defilee f&#252;r das Dinner der K&#246;nigin beim Treffen der Staats- und Regierungschefs der Commonwealth-Staaten im Buckingham-Palast.</a><figcaption class="" >Königin Elizabeth II. begrüßt Justin Trudeau (l), Premierminister von Kanada, beim Defilee für das Dinner der Königin beim Treffen der Staats- und Regierungschefs der Commonwealth-Staaten im Buckingham-Palast.

Bei einer Gala beim Zusammentreffen der Regierungschefs 2015 hatte Trudeau die Queen zu 60 Jahren auf dem Thron beglückwünscht und in seiner Rede darauf hingewiesen, dass er der zwölfte kanadische Premierminister sei, der während ihrer Regierungszeit im Amt sei.

In ihrer Dankesrede griff Elizabeth II. seine Worte auf und begann ihre Rede mit den Worten: „Danke, Herr Premierminister von Kanada, dass ich mich so alt fühle“.<span >&nbsp;©&nbsp;Matt Dunham/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728694-queen-elizabeth-ii-besucht-die-royal-windsor-horse-show-im-jahr-2019-PTHG.jpg"  
                                    data-psimages='{"large":{"height":1346,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728694-queen-elizabeth-ii-besucht-die-royal-windsor-horse-show-im-jahr-2019-PTHG.jpg"},"medium":{"height":948,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728694-queen-elizabeth-ii-besucht-die-royal-windsor-horse-show-im-jahr-2019-PT79.jpg"}}'
                                    title="Queen Elizabeth II. besucht die Royal Windsor Horse Show im Jahr 2019.">Queen Elizabeth II. besucht die Royal Windsor Horse Show im Jahr 2019.</a><figcaption class="" >Die britische Dailymail titelte: „Etwas zu feiern, Ma‘am? Die Königin (damals 93) zeigt sich während des regnerischen Beginns der Royal Windsor Horse Show sehr lebhaft“.

Die Königin ließ sich vom nassen Wetter nicht die Laune verderben, als sie am ersten Tag der Royal Windsor Horse Show erschien. Nur zwei Tage zuvor war ihr Urenkelsohn Archie (3) auf die Welt gekommen. 

Die Bilder der warm eingepackten, lachenden Queen im strömenden Regen gingen um die Welt. <span >&nbsp;©&nbsp;Andrew Matthews/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728692-in-der-eroeffnungssequenz-des-jubilaeumskonzerts-fuer-queen-elizabeth-ii-trifft-die-koenigin-auf-paddington-baer-R8HG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728692-in-der-eroeffnungssequenz-des-jubilaeumskonzerts-fuer-queen-elizabeth-ii-trifft-die-koenigin-auf-paddington-baer-R8HG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728692-in-der-eroeffnungssequenz-des-jubilaeumskonzerts-fuer-queen-elizabeth-ii-trifft-die-koenigin-auf-paddington-baer-R879.jpg"}}'
                                    title="In der Er&#246;ffnungssequenz des Jubil&#228;umskonzerts f&#252;r Queen Elizabeth II. trifft die K&#246;nigin auf Paddington B&#228;r.">In der Er&#246;ffnungssequenz des Jubil&#228;umskonzerts f&#252;r Queen Elizabeth II. trifft die K&#246;nigin auf Paddington B&#228;r.</a><figcaption class="" >Paddington Bär leistete der 96-Jährigen im Palast Gesellschaft und stimmte mit ihr gemeinsam den Queen-Song „We Will Rock You“ an – stilecht mit Silberlöffel und Teetasse.

Ganz nach dem Motto „Doppelt hält besser“ wurde das Jubiläumskonzert zum Platin-Thronjubiläum von Queen Elizabeth II. und der Band Queen eröffnet. Das Duo performte einen niedlichen Dialog mit einer vor allem humorvollen königlichen Protagonistin.<span >&nbsp;©&nbsp;Victoria Jones/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728693-queen-elizabeth-ii-glaenzt-mit-86-jahren-als-bond-girl-an-der-seite-von-daniel-craig-damals-44-bei-der-eroeffnungsfeier-in-london-im-olympiafieber-OuHG.jpg"  
                                    data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728693-queen-elizabeth-ii-glaenzt-mit-86-jahren-als-bond-girl-an-der-seite-von-daniel-craig-damals-44-bei-der-eroeffnungsfeier-in-london-im-olympiafieber-OuHG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728693-queen-elizabeth-ii-glaenzt-mit-86-jahren-als-bond-girl-an-der-seite-von-daniel-craig-damals-44-bei-der-eroeffnungsfeier-in-london-im-olympiafieber-Ou79.jpg"}}'
                                    title="Queen Elizabeth II. gl&#228;nzt mit 86 Jahren als Bond-Girl an der Seite von Daniel Craig (damals 44) bei der Er&#246;ffnungsfeier in London im Olympiafieber 2012.">Queen Elizabeth II. gl&#228;nzt mit 86 Jahren als Bond-Girl an der Seite von Daniel Craig (damals 44) bei der Er&#246;ffnungsfeier in London im Olympiafieber 2012.</a><figcaption class="" >Queen Elizabeth II. glänzt mit 86 Jahren als Bond-Girl an der Seite von Daniel Craig (damals 44) bei der Eröffnungsfeier in London im Olympiafieber 2012.

Mit dem witzigen Clip, der mit einem Fallschirmabsprung Ihrer Majestät über dem Wembley-Stadion endet, generierte YouTube Rekordzahlen und Schauspieltalent.

Der Hubschraubersprung wurde eigentlich von Stuntman Gary Connery ausgeführt, aber Queen Elizabeth „war von der Idee sehr angetan und stimmte sofort zu“ schrieb die königliche Schneiderin Angela Kelly in ihren Memoiren „Die andere Seite der Medaille: The Queen, the Dresser and the Wardrobe“.

Sie bestand auf eine Sprechrolle: „Natürlich muss ich etwas sagen. Schließlich kommt er ja, um mich zu retten“, sagte sie.

In einem Auftritt in der „The Zoe Ball Breakfast Show“ der BBC sagte Craig, dass die Königin während ihrer gemeinsamen Szenen ihre Improvisationsfähigkeiten unter Beweis stellte.

„Sie sagte: ‚Soll ich so tun, als würde ich schreiben?‘ Und er sagte: ‚Ja, das ist toll, das ist toll‘. Also hat sie ein bisschen geschauspielert. Das war alles ihr eigenes Zeug. Es war erstaunlich.“<span >&nbsp;©&nbsp;ZUMA Wire/Imago</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728685-praesident-barack-obama-und-ein-weiterer-teilnehmer-geleiten-die-queen-die-treppe-hinab-zum-gruppenfoto-RAHG.jpg"  
                                    data-psimages='{"large":{"height":1500,"width":1967,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728685-praesident-barack-obama-und-ein-weiterer-teilnehmer-geleiten-die-queen-die-treppe-hinab-zum-gruppenfoto-RAHG.jpg"},"medium":{"height":1056,"width":1385,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728685-praesident-barack-obama-und-ein-weiterer-teilnehmer-geleiten-die-queen-die-treppe-hinab-zum-gruppenfoto-RA79.jpg"}}'
                                    title="Pr&#228;sident Barack Obama und ein weiterer Teilnehmer geleiten die Queen die Treppe hinab zum Gruppenfoto.">Pr&#228;sident Barack Obama und ein weiterer Teilnehmer geleiten die Queen die Treppe hinab zum Gruppenfoto.</a><figcaption class="" >Zwei ahnungslose Herren und die grinsende Queen

In dieser lustigen Szene kann sich die Queen das Lachen kaum verkneifen. Beim Treffen anlässlich des 70. Jahrestages der Alliierten zur Landung in der Normandie geleiten US-Präsident Barack Obama und ein weiterer Teilnehmer die Queen die Treppe hinab zum Gruppenfoto.

Kanzlerin Angela Merkel und Frankreichs Präsident François Hollande sind ebenfalls zugegen und sehen arglos zu, wie eine britische Tradition aus reiner Hilfsbereitschaft und Höflichkeit vor die Hunde geht: Ohne Aufforderung darf die Queen nämlich nicht berührt werden.<span >&nbsp;©&nbsp; ITAR-TASS/Imago</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728686-der-erste-stellvertretende-minister-martin-mcguinness-begruesste-queen-elizabeth-2016-im-hillsborough-castle-in-belfast.jpg"  
                                    data-psimages='{"large":{"height":1524,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728686-der-erste-stellvertretende-minister-martin-mcguinness-begruesste-queen-elizabeth-2016-im-hillsborough-castle-in-belfast.jpg"},"medium":{"height":1056,"width":1386,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728686-der-erste-stellvertretende-minister-martin-mcguinness-begruesste-queen-elizabeth-2016-im-hillsborough-castle-in-belfast-RE79.jpg"}}'
                                    title="Der erste stellvertretende Minister Martin McGuinness begr&#252;&#223;te Queen Elizabeth 2016 im Hillsborough Castle in Belfast.">Der erste stellvertretende Minister Martin McGuinness begr&#252;&#223;te Queen Elizabeth 2016 im Hillsborough Castle in Belfast.</a><figcaption class="" >Der stellvertretende erste Minister Martin McGuinness (66, † 2017) begrüßte Queen Elizabeth 2016 im Hillsborough Castle in Belfast.

Als er ihr die Hand reicht, erkundigt er sich höflich nach ihrem Wohlergehen: „Hallo, geht es Ihnen gut?“ „Nun, vielen Dank“, lautete die unerwartete Antwort der Queen: „Ich lebe jedenfalls noch.“<span >&nbsp;©&nbsp;Aaron Mccracken/Harrisons/Po/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728690-elefantendame-donna-teilt-enthusiasmus-fuer-queen-elizabeth-ii-QAHG.jpg"  
                                    data-psimages='{"large":{"height":1466,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728690-elefantendame-donna-teilt-enthusiasmus-fuer-queen-elizabeth-ii-QAHG.jpg"},"medium":{"height":1032,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728690-elefantendame-donna-teilt-enthusiasmus-fuer-queen-elizabeth-ii-QA79.jpg"}}'
                                    title="Elefantendame Donna teilt Enthusiasmus f&#252;r Queen Elizabeth II.">Elefantendame Donna teilt Enthusiasmus f&#252;r Queen Elizabeth II.</a><figcaption class="" >Elefantendame Donna teilt den Enthusiasmus für Queen Elizabeth II.

In Erwartung einer zweiten Banane rüsselte sich die Elefantin bei einem Besuch des Whipsnade Zoos 2017 in London an die Königin heran. 

Der Fotograf sagte später, dass Donnas Begeisterung für die Monarchin die Zoowärter etwas nervös gemacht hatte.<span >&nbsp;©&nbsp; i-Images/Imago</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.rga.de/bilder/2022/08/31/91762496/29728696-queen-elizabeth-beim-g7-summit-in-carbis-bay-OOHG.jpg"  
                                    data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728696-queen-elizabeth-beim-g7-summit-in-carbis-bay-OOHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.rga.de/bilder/2022/08/31/91762496/29728696-queen-elizabeth-beim-g7-summit-in-carbis-bay-OO79.jpg"}}'
                                    title="Queen Elizabeth beim G7-Summit in Carbis Bay.">Queen Elizabeth beim G7-Summit in Carbis Bay.</a><figcaption class="" >Queen Elizabeth hat die Lacher beim G7-Summit in Carbis Bay auf ihrer Seite.

Beim G7-Empfang in Cornwall sorgte die Königin mit einem Scherz für gute Stimmung. Während die damals 95-Jährige mit den Staatenlenkern der führenden westlichen Wirtschaftsmächte für ein etwas steif wirkendes Gruppenfoto mit coronabedingtem Abstand posierte, fragte die Meisterin des Small Talks in die Runde: „Soll man jetzt so tun, als würde man sich vergnügen?“

Boris Johnson bestätigte später: Auch wenn es nicht so aussehe, sie hätten sich tatsächlich bestens amüsiert.<span >&nbsp;©&nbsp;i-Images/Imago</span></figcaption></figure></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Alle News zu Queen Elisabeth II. auch in unserem Newsletter kompakt zusammengefasst. <a href="https://www.merkur.de/ueber-uns/newsletter-anmeldung-merkur?recipientList=queen" target="_blank" class="id-import-Link">Hier anmelden </a></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Unruhe legte sich erst, als sich herausstellte, dass die beiden trotz schwarzer Kleidung und düsterer Mienen nicht privat teilgenommen hatte, sondern zur Berichterstattung mit offizieller Akkreditierung zugegen waren. „Sie haben sich nicht vorgedrängelt, hatten keinen VIP-Zugang und sind auch nicht an der Königin vorbeigelaufen, sondern waren in professioneller Funktion als Teil der Weltpresse vor Ort, um über das Ereignis zu berichten“, hieß es bei der BBC. <a href="https://www.merkur.de/boulevard/beisetzung-queen-beerdigung-elizabeth-westminster-abbey-zr-91790785.html" class="id-import-Link">Die Aufbahrungszeit ging ohne große Zwischenfälle zu Ende und der Sarg der Queen wurde wie vorgesehen vom Parlament in die Westminster Abbey gebracht</a>. <strong>Verwendete Quellen: </strong>dailymail.co.uk, bbc.com/news, Instagram @theroyalfamily</p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Elena Giuliano/dpa & Yui Mok/dpa</p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : false, "plistaObjectid" : "", "plistaTitle" : "", "plistaKicker" : "", "plistaText" : "", "plistaUrl" : "", "plistaImgUrl" : "", "plistaCategory" : "", "plistaCreatedAt" : "", "plistaKind" : "" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-104542298'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":484036,"documentId":91798225,"referer":"https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html","cmsTagId":null,"alreadyUsedOnlineIds":"91798225"}}'></div><div id='id-SIMILAR_DOCUMENTS-104558221'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":91798225,"referer":"https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html","cmsTagId":null,"alreadyUsedOnlineIds":"91798225"}}'></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/leute/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false
                    ,"grecaptchaSitekey": "6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"
                    ,"grecaptchaElementId": "g-recaptcha-response"}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="1296feab-9256-462b-94a1-6ac29e0e053c" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="679b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="679b9593b265cbd4b4a">täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="349cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="349cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="60767956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="60767956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><div class="idjs-grecaptcha"></div></div><noscript><div><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe style="width: 302px; height:422px; border-style: none;" scrolling="no" frameborder="0" src="https://www.google.com/recaptcha/api/fallback?hl=de&k=6Lf8HcIUAAAAAGoxjxTVFtR_JYKbbTQxEKhWcMg1"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none;                                    bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;                                    background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea style="width: 250px; height: 40px; border: 1px solid #c1c1c1;                                           margin: 10px 25px; padding: 0px; resize: none;" class="g-recaptcha-response" name="g-recaptcha-response" id="g-recaptcha-response"></textarea></div></div></noscript><p class="id-Form-el-status idjs-errg-recaptcha-response"></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"495149"}' id="id-Container-495149"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3OSG.jpg 667w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3OVI.jpg 334w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3OGI.jpg 467w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3O75.jpg 512w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3O8e.jpg 640w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3OBI.jpg 700w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3ONG.jpg 1000w, //www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3O89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/09/20/91799883/29884905-wegen-der-baustelle-kommt-es-zu-behinderungen-1ndKumaI3OVI.jpg" alt="Arbeiten auf L74 sorgen f&uuml;r Stau" title="Arbeiten auf L74 sorgen f&uuml;r Stau"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Arbeiten auf L74 sorgen für Stau</span></h5></div><a href="//www.rga.de/lokales/remscheid/arbeiten-auf-l74-sorgen-fuer-stau-in-solingen-91799883.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Arbeiten auf L74 sorgen f&#252;r Stau"
                    >Arbeiten auf L74 sorgen für Stau</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzgSG.jpg 667w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzgVI.jpg 334w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzgGI.jpg 467w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzg75.jpg 512w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzg8e.jpg 640w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzgBI.jpg 700w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzgNG.jpg 1000w, //www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzg89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/09/19/91798248/29830350-ukrainische-soldaten-sitzen-auf-einem-militaerfahrzeug-nahe-der-kleinstadt-swjatohirsk-archivfoto-29eN1FYhzgVI.jpg" alt="Ukraine-Krieg: Milit&auml;rische Erfolge sorgen f&uuml;r Panik im Kreml &ndash; Kiew nutzt russische Panzer" title="Ukraine-Krieg: Milit&auml;rische Erfolge sorgen f&uuml;r Panik im Kreml &ndash; Kiew nutzt russische Panzer"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ukraine-Krieg: Militärische Erfolge sorgen für Panik im Kreml – Kiew nutzt russische Panzer</span></h5></div><a href="//www.rga.de/politik/ticker-ukraine-news-krieg-selenskyj-putin-russland-offensive-militaer-zr-91798248.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Ukraine-Krieg: Milit&#228;rische Erfolge sorgen f&#252;r Panik im Kreml &#8211; Kiew nutzt russische Panzer"
                    >Ukraine-Krieg: Militärische Erfolge sorgen für Panik im Kreml – Kiew nutzt russische Panzer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-32SG.jpg 667w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-32VI.jpg 334w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-32GI.jpg 467w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-3275.jpg 512w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-328e.jpg 640w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-32BI.jpg 700w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-32NG.jpg 1000w, //www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-3289.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/09/19/91798516/29880434-der-wagen-der-frau-blieb-auf-der-seite-liegen-32VI.jpg" alt="24-J&auml;hrige nach Unfall verstorben - Polizei sucht Fahrer eines schwarzen Pkw" title="24-J&auml;hrige nach Unfall verstorben - Polizei sucht Fahrer eines schwarzen Pkw"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >24-Jährige nach Unfall verstorben - Polizei sucht Fahrer eines schwarzen Pkw</span></h5></div><a href="//www.rga.de/lokales/wermelskirchen/wermelskirchen-24-jaehrige-nach-unfall-verstorben-polizei-sucht-moeglichen-zeugen-91798516.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="24-J&#228;hrige nach Unfall verstorben - Polizei sucht Fahrer eines schwarzen Pkw"
                    >24-Jährige nach Unfall verstorben - Polizei sucht Fahrer eines schwarzen Pkw</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfbSG.jpg 667w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfbVI.jpg 334w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfbGI.jpg 467w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfb75.jpg 512w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfb8e.jpg 640w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfbBI.jpg 700w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfbNG.jpg 1000w, //www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfb89.jpg 1280w" sizes="(min-width:900px) 321px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.rga.de/bilder/2022/09/19/91799157/28678536-senioren-sind-opfer-von-trickbetruegern-foto-christian-beier-2g63cyVlfbVI.jpg" alt="Vom gesellschaftlichen Leben abgeschnitten: Senioren bitten um Hilfe" title="Vom gesellschaftlichen Leben abgeschnitten: Senioren bitten um Hilfe"></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline id-Teaser-el-content-headline--paywall"><span class="id-Teaser-el-content-headline-text"  >Vom gesellschaftlichen Leben abgeschnitten: Senioren bitten um Hilfe</span></h5></div><a href="//www.rga.de/lokales/remscheid/remscheid-vom-gesellschaftlichen-leben-abgeschnitten-senioren-bitten-um-hilfe-91799157.html?trafficsource=idTopBox" class="id-LinkOverlay-link " title="Vom gesellschaftlichen Leben abgeschnitten: Senioren bitten um Hilfe"
                    >Vom gesellschaftlichen Leben abgeschnitten: Senioren bitten um Hilfe</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "91798225", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "91798225",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "91798225",
                                            disqus_url = "https://www.rga.de/leute/queen-beerdigung-tritt-in-die-magengrube-mitarbeiter-wuetend-promi-bonus-arg-zr-91798225.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"483148"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><a href="//www.rga.de/thema/queen-elizabeth-ii--per145383/" class="id-TopicList-item id-TopicList-item--tag">Queen Elizabeth II.</a></div></div>
</div></div></div></div></div><footer data-k5a-pos="footer" class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-9450"
                  data-id-mconf='{"formTitle" : "Login Top RGA",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="9450" data-id-module="form" novalidate="novalidate"> <input value="/www.rga.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="9450" name="formid" type="hidden"/><input value="91493557" name="ccid" type="hidden"/><input value="8ae350c8-ccbe-42d3-96dd-16bca3005f6d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://login.user.id/landing/login/pingone-rga?utm_source=rga_menu&utm_medium=rga_link&utm_campaign=rga_menu&cua_uuid=50bc76c8-5446-0e74-4928-fd99a6adc7c8"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://www.rga.de/ueber-uns/abo-kuendigen/" class="id-Link " 
                    >Abo kündigen</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/podcast/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcast</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wzplus-jobs.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/fahrzeuge/autos/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/immobilien/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.rga.de/marktplatz/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="/news"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">News als Pushservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-regeln-weiternutzung-st-artikeln-durch-dritte-91403544.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/6ab787adf7904ca8ae956f905ac920ae"/><div id="id-SiteSkWrap" class="id-SiteSkWrap">
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/plain" data-cmp-vendor="1139" data-cmp-script src="https://static.cleverpush.com/channel/loader/ynec6tnq7pvxZhdJJ.js" async></script>
    </body>
  </html>
