<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Berlin: TV-Moderatorin (†54) ist unerwartet gestorben - Trauergäste tanzen bei Beerdigung mit Champagner in der Hand | Leute</title><meta content="Trauer um eine deutsche TV-Moderatorin: Sie ist im Alter von 54 Jahren gestorben, wurde kurz vor Weihnachten tot in ihrer Wohnung aufgefunden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Deutsche TV-Moderatorin (&#8224;54) ist unerwartet gestorben - G&#228;ste tanzen bei Trauerfeier mit Champagner in der Hand" property="og:title"/><meta content="Leute" property="article:section"/><meta content="Berlin" property="article:tag"/><meta content="https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Eine beliebte TV-Moderatorin, die kurz vor Weihnachten gestorben ist, wurde nun beigesetzt. Trauerg&#228;ste tanzten mit Champagner in der Hand." property="og:description"/><meta content="2020-02-02T22:50:24+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html" rel="canonical"/><link href="https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/d0d6a008e3cd0b5e81a3e387eb605244/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html',
                title: 'Berlin: TV-Moderatorin (\u202054) ist unerwartet gestorben - Trauergäste tanzen bei Beerdigung mit Champagner in der Hand | Leute',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Leute', 
                dimension4: 'no_metis', 
                dimension5: '13370457', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202002022250', 
                dimension10: 'keine', 
                dimension11: 'Berlin', 
                dimension12: '6872',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Berlin: TV-Moderatorin (\u202054) ist unerwartet gestorben - Trauergäste tanzen bei Beerdigung mit Champagner in der Hand | Leute",
                "section":      "Leute"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KSWGSRW');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5176/rga.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"dc1f1928-d767-947e-b648-aa034d39eb1d"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.tz.de/stars/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Trauer um eine deutsche TV-Moderatorin: Sie ist im Alter von 54 Jahren gestorben, wurde kurz vor Weihnachten tot in ihrer Wohnung aufgefunden." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSWGSRW" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133376'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leute"
                                        href="//www.rga.de/leute/"
                                        itemprop="item"><span itemprop="name">Leute</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Berlin: TV-Moderatorin (†54) ist unerwartet gestorben - Trauergäste tanzen bei Beerdigung mit Champagner in der Hand</span>
                                        <link itemprop="item" href="//www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Ungew&#246;hnliche Beisetzung</span></p><h2 itemprop="headline" class="id-Article-headline ">Deutsche TV-Moderatorin (&#8224;54) ist unerwartet gestorben - G&#228;ste tanzen bei Trauerfeier mit Champagner in der Hand</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2020-02-02T22:50:26+01:00" itemprop="dateModified"><span class="id-DateTime-date">02.02.20</span> <span class="id-DateTime-time">22:50</span></time></p><meta content="2020-02-02T22:50:24+01:00" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUf9.jpg 2200w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUac.jpg 342w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUGI.jpg 467w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXU75.jpg 512w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXU8e.jpg 640w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUBI.jpg 700w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUNG.jpg 1000w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUa7.jpg 1024w, //www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXU6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="TV-Moderatorin gestorben" title="TV-Moderatorin gestorben" itemprop="url" src="//www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Berliner Sonntagsblatt" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22726754, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Berliner Sonntagsblatt</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der Sarg der verstorbenen TV-Moderatorin.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Berliner Sonntagsblatt</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Eine beliebte TV-Moderatorin, die kurz vor Weihnachten gestorben ist, wurde nun beigesetzt. Trauerg&#228;ste tanzten mit Champagner in der Hand.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Manina Ferreira-Erlenbach</strong> ist am 23. Dezember 2019 im Alter von 54 Jahren gestorben.</li>
                <li>Sie arbeitete als TV-Moderatorin und Nachrichtensprecherin unter anderem f&#252;r den RBB.</li>
                <li>Die Trauerfeier fiel ungewohnt fr&#246;hlich aus - was wohl in ihrem Sinne gewesen w&#228;re.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><strong>Update vom 2. Februar 2020:</strong> Die Trauerfeier f&#252;r die &#252;berraschend verstorbene <strong>Manina Ferreira-Erlenbach</strong> hat am Freitag in <strong>Berlin</strong> stattgefunden. Das <a class="id_link" href="https://www.berliner-sonntagsblatt.de/Letztes-Geleit-fuer-TV-Moderatorin-Manina-Ferreira-Erlenbach--178591.html"  target="_blank" rel="follow" title="Manina Ferreira-Erlenbach ist tot">Berliner Sonntagsblatt</a> war bei der Beisetzung zugegen. Und Chefredakteur <strong>Andy Moor</strong> spricht von einer Trauerfeier, wie man sie nicht so oft erlebe.</p><p class="id-Article-content-item">Im Bericht hei&#223;t es, dass die Band&#160;&#8222;<strong>KlezFez</strong>&#8220; Partymusik aufgespielt habe. Einige Anwesende h&#228;tten demnach mit einem Glas Champagner in der Hand getanzt. In der Rede hie&#223; es dem Bericht zufolge, Manina Ferreira-Erlenbach sei kein Kind von Traurigkeit gewesen und h&#228;tte sich das so gew&#252;nscht.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-72278189-adpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-hf9.jpg 2200w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-hac.jpg 342w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-hGI.jpg 467w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-h75.jpg 512w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-h8e.jpg 640w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-hBI.jpg 700w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-hNG.jpg 1000w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-ha7.jpg 1024w, //www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-h6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="TV-Moderatorin gestorben" title="TV-Moderatorin gestorben" src="//www.rga.de/bilder/2019/12/27/13370457/1311651594-tv-moderatorin-gestorben-ha7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Berliner Sonntagsblatt" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22726759, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Eine Partyband spielte bei der Trauerfeier auf.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Berliner Sonntagsblatt</div></figcaption></figure></div></div><p class="id-Article-content-item">Schauspielerin <strong>Barbara Sch&#246;ne</strong> sprach von einer wunderbaren Beerdigung, wie sie im Sinne ihrer Freundin Manina gewesen w&#228;re. Rund 200 Menschen kamen zum Friedhof Heerstra&#223;e, um von der beliebten TV-Moderatorin Abschied zu nehmen.</p><p class="id-Article-content-item">Manina Ferreira-Erlenbach war kurz vor Heiligabend durch Herzversagen unerwartet aus dem Leben gerissen worden.</p><p class="id-Article-content-item"><a class="id_link" href="/stars/andy-gill-tot-musiker-gitarrist-gang-of-four-todesursache-gestorben-leeds-einfluss-post-punk-zr-13516702.html"  target="_self" rel="follow" title="Der sehr einflussreiche Gitarrist Andy Gill (Gang Of Four) ist im Alter von 64 Jahren gestorben">Der sehr einflussreiche Gitarrist Andy Gill (Gang Of Four) ist im Alter von 64 Jahren gestorben</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Schock-Nachricht: Deutsche TV-Moderatorin &#252;berraschend gestorben - Verdacht zur Todesursache</span></h3><p class="id-Article-content-item"><strong>Update vom 8. Januar 2020</strong>: Nach dem pl&#246;tzlichen Tod der verstorbenen TV-Moderatorin <strong>Manina Ferreira-Erlenbach</strong> stehen Details zur Beerdigung fest. Die Moderatorin soll in <strong>Berlin ihre letzte Ruhe</strong> finden, teilt das <a class="id_link" href="https://www.berliner-sonntagsblatt.de/Beisetzung-von-TV-Moderatorin-Manina-Ferreira-Erlenbach-in-Berlin--175860.html"  target="_blank" rel="follow" title="Beisetzung von TV-Moderatorin Manina Ferreira-Erlenbach in Berlin">Berliner Sonntagsblatt</a> mit. Zur Trauerfeier werden demnach ehemalige Kollegen und Fans erwartet; darunter&#160;Schauspielerin <strong>Barbara Sch&#246;ne</strong>. Die Beisetzung findet am 31. Januar um 11 Uhr auf dem <strong>Friedhof Heerstra&#223;e</strong> im Berliner Stadtteil Westend statt.</p><p class="id-Article-content-item">Lesen Sie auch:&#160;Die ehemalige Eishockey-Nationalspielerin Sophie Kratzer erliegt mit 30 Jahren <a class="id_link" href="https://www.merkur.de/lokales/erding/dorfen-ort28598/eishockey-nationalspielerin-sophie-kratzer-30-jahre-tod-krebsleiden-nachruf-dorfen-bayern-13454122.html"  target="_blank" rel="follow" title="einem Krebsleiden.">einem Krebsleiden.</a> Ein bewegender Nachruf aus ihrer Heimat Dorfen.</p><p class="id-Article-content-item">Manina Ferreira-Erlenbach ist einen Tag vor Heiligabend (23. Dezember 2019) v&#246;llig unerwartet im Alter von 54 Jahren in ihrer Berliner Wohnung verstorben.&#160;&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKf9.jpg 2200w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKac.jpg 342w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKGI.jpg 467w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdK75.jpg 512w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdK8e.jpg 640w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKBI.jpg 700w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKNG.jpg 1000w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKa7.jpg 1024w, //www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdK6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Manina Ferreira-Erlenbach" title="Manina Ferreira-Erlenbach" src="//www.rga.de/bilder/2019/12/27/13370457/1759930126-manina-ferreira-erlenbach-Mo7p0qBdKa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "rbb\/Filmbüro Potsdam" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22727692, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Manina Ferreira-Erlenbach wurde nur 54 Jahre alt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;rbb/Filmb&#252;ro Potsdam</div></figcaption></figure></div></div><p class="id-Article-content-item"><a class="id_link" href="/sport/fussball/tv-burkhard-weber-sky-rtl-tot-gestorben-sender-tod-zr-13504948.html"  target="_self" rel="follow" title="Auch Sky und RTL trauern um eine TV-Legende.">Auch Sky und RTL trauern um eine TV-Legende.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Deutsche TV Moderatorin Manina Ferreira-Erlenbach unerwartet gestorben - Sie wurde nur 54 Jahre alt</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Dezember 2019:</strong> Inzwischen vermelden auch RBB und n-tv den Tod von&#160;<strong>Manina Ferreira-Erlenbach</strong>. Bei beiden Sendern war sie als TV-Moderatorin t&#228;tig.&#160;&#8222;Ferreira-Erlenbach war 2015 aus Krankheitsgr&#252;nden aus dem rbb ausgeschieden&#8220;, erinnert der RBB. Den Berichten zufolge wurde sie nur 54 Jahre alt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Im Alter von 54 Jahren gestorben: Die frühere <a href="https://twitter.com/hashtag/rbb?src=hash&amp;ref_src=twsrc%5Etfw">#rbb</a>-Reporterin und Nachrichtenmoderatorin Manina Ferreira-Erlenbach ist tot<a href="https://t.co/pwokTc5c4v">https://t.co/pwokTc5c4v</a></p>&mdash; rbb|24 (@rbb24) <a href="https://twitter.com/rbb24/status/1210627976372449281?ref_src=twsrc%5Etfw">December 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><a class="id_link" href="/stars/marian-finucane-tod-gestorben-muireann-o-connell-rte-legende-ehemann-zr-13421231.html"  target="_self" rel="follow" title="Eine der bekanntesten Radio-Sprecherinnen Irlands ist überraschend gestorben">Eine der bekanntesten Radio-Sprecherinnen Irlands ist &#252;berraschend gestorben</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Deutsche TV-Moderatorin laut Bericht gestorben - Sie war kurz davor noch bei einer Weihnachtsfeier</span></h3><p class="id-Article-content-item"><strong>Update vom 27. Dezember 2019:</strong> Das <em>Berliner Sonntagsblatt</em> hat nun weitere Details zum Tod von TV-Moderatorin&#160;<strong>Manina Ferreira-Erlenbach&#160;</strong>ver&#246;ffentlicht. Demnach ist sie am 23. Dezember gegen 11 Uhr tot in ihrer Wohnung in Berlin entdeckt worden. Ihre Hundebetreuerin fand sie.&#160;&#8222;Ich wollte den Hund von Manina Ferreira-Erlenbach abholen und spazieren gehen&#8220;, erkl&#228;rt diese dem <a class="id_link" href="https://www.berliner-sonntagsblatt.de/TV-Moderatorin-Manina-Ferreira-Erlenbach-gestorben-Hundebetreuerin-alarmierte-die-Feuerwehr-174870.html"  target="_blank" rel="follow" title="TV-Moderatorin Manina Ferreira-Erlenbach gestorben! Hundebetreuerin alarmierte die Feuerwehr">Berliner Sonntagsblatt</a>. &#8222;Als ich klingelte, &#246;ffnete die Moderatorin nicht, jedoch bellte der Hund ununterbrochen. Nach gut einer Stunde Warten rief ich dann Polizei und Feuerwehr. Diese stellten fest, dass Licht in der Wohnung brannte und &#246;ffneten daraufhin die Eingangst&#252;r. Dann wurde die Moderatorin leider tot aufgefunden.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Deutsche TV-Moderatorin laut Bericht gestorben - Sie war kurz davor noch bei Weihnachtsfeier</span></h3><p class="id-Article-content-item"><strong>Unsere Erstmeldung vom 27. Dezember 2019:&#160;</strong>Berlin - TV-Moderatorin&#160;<strong>Manina Ferreira-Erlenbach</strong> ist einem Bericht zufolge gestorben. Von ihrem Tod schrieb am Donnerstag zun&#228;chst das <em><a class="id_link" href="https://www.berliner-sonntagsblatt.de/Moderatorin-Manina-Ferreira-Erlenbach-soll-in-ihrer-Wohnung-tot-aufgefunden-worden-sein--174796.html"  target="_blank" rel="follow" title="Moderatorin Manina Ferreira-Erlenbach soll in ihrer Wohnung tot aufgefunden worden sein">Berliner Sonntagsblatt</a></em>. In einer Erstmeldung hie&#223; es noch, sie&#160;&#8222;soll in ihrer Wohnung tot aufgefunden worden sein&#8220;. Nach Informationen des Nachrichtenportals aus Berlin herrscht nun aber traurige Gewissheit. Wie Chefredakteur <strong>Andy Moor</strong> gegen&#252;ber der <em>Ippen-Digital-Zentralredaktion</em> best&#228;tigt, liegen gesicherte Quellen vor, dass&#160;Manina Ferreira-Erlenbach verstorben ist.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Manina Ferreira-Erlenbach ist tot - Sie arbeitete f&#252;r verschiedene TV-Sender</span></h3><p class="id-Article-content-item">Manina Ferreira-Erlenbach war lange Jahre f&#252;r <strong>RBB</strong> im Einsatz, unter anderem f&#252;r das Nachrichtenmagazin&#160;&#8222;Brandenburg aktuell&#8220; (siehe Facebook-Video unten). Auf ihrer Homepage beschrieb sie sich als&#160;&#8222;TV-Moderatorin, Nachrichtenspecherin, Reporterin n-tv, RTL, Pro Sieben, IA Schamoni-TV, SFB, ORB, rbb.&#8220; Zudem arbeitete sie als TV-Coach und Interviewtrainerin, ist auf <a class="id_link" href="http://www.mfe-tv-coaching.de/moderationscoaching.html"  target="_blank" rel="nofollow" title="mfe-tv-coaching.de">mfe-tv-coaching.de</a> zu lesen.&#160;</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbrandenburgaktuell.rbb%2Fvideos%2F796508020387413%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div></div><p class="id-Article-content-item">Die Todesursache wurde zun&#228;chst nicht offiziell best&#228;tigt. Laut der Meldung des&#160;<em>Berliner Sonntagsblatts</em> und nach Angaben dessen Chefredakteurs Andy Moor deuten erste Informationen auf Herzversagen hin. Moor war mit der TV-Journalistin bekannt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Manina Ferreira-Erlenbach ist tot - Schauspielerin reagiert geschockt</span></h3><p class="id-Article-content-item">Schauspielerin <strong>Barbara Sch&#246;ne</strong> reagiert mit gro&#223;er Trauer.&#160;&#8222;Ich war mit ihr befreundet und bin geschockt &#252;ber die traurige Nachricht.&#8220;</p><p class="id-Article-content-item">Vor wenigen Tagen war&#160;Manina Ferreira-Erlenbach dem Bericht zufolge noch in der &#214;ffentlichkeit zu sehen. Sie half bei der Obdachlosen-Weihnachtsfeier von S&#228;nger Frank Zander.&#160;</p><p class="id-Article-content-item">Wie alt&#160;Manina Ferreira-Erlenbach wurde, ist zun&#228;chst nicht bekannt. Der RBB konnte den Tod der ehemaligen Moderatorin des Senders am Freitagmorgen nicht best&#228;tigen, man sammle derzeit noch Informationen dazu, hie&#223; es aus der Pressestelle.&#160;</p><p class="id-Article-content-item">V&#246;llig unerwartet ist ein <a class="id_link" href="/stars/radio-moderator-tot-gestorben-tod-stephen-clements-bbc-familie-fotos-zr-13426521.html"  target="_self" rel="follow" title="Radio-Moderator im Alter von 47 Jahren verstorben">Radio-Moderator im Alter von 47 Jahren verstorben</a>. Kurz vor seinem Tod teilte er noch ein herzzerrei&#223;endes Foto in den sozialen Medien.&#160;tephan Clements hinterl&#228;sst seine Ehefrau Natascha und zwei Kinder.&#160;</p><p class="id-Article-content-item">Auch die Fu&#223;ball-Fans befinden sich in Trauer: <a class="id_link" href="/sport/fussball/hans-joerg-criens-tot-bundesliga-borussia-moenchengladbach-1-fc-nuernberg-gestorben-zr-13369787.html"  target="_self" rel="follow" title="Eine Bundesliga-Legende ist im Alter von 59 Jahren gestorben">Eine Bundesliga-Legende ist im Alter von 59 Jahren gestorben</a>.</p><p class="id-Article-content-item">Die <a class="id_link" href="/stars/kelly-fraser-inuit-tod-26-rihanna-diamonds-ruhe-in-frieden-saengerin-zr-13372737.html"  target="_self" rel="follow" title="Sängerin Kelly Fraser ist im Alter von nur 26 Jahren gestorben">S&#228;ngerin Kelly Fraser ist im Alter von nur 26 Jahren gestorben</a>.</p><p class="id-Article-content-item">Die&#160;<a class="id_link" href="/stars/tv-moderatorin-cristina-topescu-gestorben-tod-orthodoxe-kirche-rumaenien-trauerfeier-zr-13442625.html"  target="_self" rel="follow" title="TV-Moderatorin Cristina Topescu verstarb unerwartet">TV-Moderatorin&#160;Cristina Topescu verstarb unerwartet</a> im Alter von 59 Jahren. Die Kirche verweigert eine Trauerfeier.</p><p class="id-Article-content-item">Au&#223;erdem nehmen Fans des&#160;&#8222;Gro&#223;stadtreviers&#8220; gerade <a class="id_link" href="/stars/jan-fedder-beerdigung-trauerfeier-hamburg-tod-grossstadtrevier-krebs-ard-tv-frau-applaus-zr-13381685.html"  target="_self" rel="follow" title="Abschied von Jan Fedder">Abschied von Jan Fedder</a>.&#160;</p><p class="id-Article-content-item">TV-Kollegin <a class="id_link" href="/stars/eva-imhof-feuer-familie-guten-morgen-deutschland-wetterfee-flammen-zr-13414967.html"  target="_self" rel="follow" title="Eva Imhof erlebte zu Neujahr ein Feuer-Drama im Familien-Urlaub">Eva Imhof erlebte zu Neujahr ein Feuer-Drama im Familien-Urlaub</a>. Sie berichtete live von dem Vorfall.</p><p class="id-Article-content-item">Die <a class="id_link" href="/tv/veronika-fitz-lisa-fitz-tod-trauer-bayerischer-rundfunk-ard-zdf-br-schauspielerin-zr-13419095.html"  target="_self" rel="follow" title="Schauspielerin Veronika Fitz ist tot">Schauspielerin Veronika Fitz ist tot</a>. Sie wurde unter anderem durch ihre Rolle in Forsthaus Falkenau deutschlandweit bekannt.</p><p class="id-Article-content-item">Ebenfalls tragisch: Ein <a class="id_link" href="/stars/david-olney-saenger-tod-singer-songwriter-nashville-musik-zr-13453866.html"  target="_self" rel="follow" title="erfolgreicher Singer-Songwriter">erfolgreicher Singer-Songwriter</a> starb unmittelbar vor den Augen seiner Fans.</p><p class="id-Article-content-item"><em>lin</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html&t=Deutsche%20TV-Moderatorin%20(%E2%80%A054)%20ist%20unerwartet%20gestorben%20-%20G%C3%A4ste%20tanzen%20bei%20Trauerfeier%20mit%20Champagner%20in%20der%20Hand"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Deutsche%20TV-Moderatorin%20(%E2%80%A054)%20ist%20unerwartet%20gestorben%20-%20G%C3%A4ste%20tanzen%20bei%20Trauerfeier%20mit%20Champagner%20in%20der%20Hand - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html&text=Deutsche%20TV-Moderatorin%20(%E2%80%A054)%20ist%20unerwartet%20gestorben%20-%20G%C3%A4ste%20tanzen%20bei%20Trauerfeier%20mit%20Champagner%20in%20der%20Hand"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133376, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133376,
                                                      "referer": "/leute/manina-ferreira-erlenbach-gestorben-tv-moderatorin-berlin-tod-rbb-schock-zr-13370457.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html&t=Deutsche%20TV-Moderatorin%20(%E2%80%A054)%20ist%20unerwartet%20gestorben%20-%20G%C3%A4ste%20tanzen%20bei%20Trauerfeier%20mit%20Champagner%20in%20der%20Hand"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Deutsche%20TV-Moderatorin%20(%E2%80%A054)%20ist%20unerwartet%20gestorben%20-%20G%C3%A4ste%20tanzen%20bei%20Trauerfeier%20mit%20Champagner%20in%20der%20Hand - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html&text=Deutsche%20TV-Moderatorin%20(%E2%80%A054)%20ist%20unerwartet%20gestorben%20-%20G%C3%A4ste%20tanzen%20bei%20Trauerfeier%20mit%20Champagner%20in%20der%20Hand"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133376,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133376,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/leute/manina-ferreira-erlenbach-gestorben-tv-moderatorin-berlin-tod-rbb-schock-zr-13370457.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13370457", "plistaTitle" : "Deutsche TV-Moderatorin (\u202054) ist unerwartet gestorben - Gäste tanzen bei Trauerfeier mit Champagner in der Hand", "plistaKicker" : "Ungewöhnliche Beisetzung", "plistaText" : "Eine beliebte TV-Moderatorin, die kurz vor Weihnachten gestorben ist, wurde nun beigesetzt. Trauergäste tanzten mit Champagner in der Hand.", "plistaUrl" : "https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html", "plistaImgUrl" : "http://www.rga.de/bilder/2019/12/27/13370457/441527807-tv-moderatorin-gestorben-17W6iVmFXUa7.jpg", "plistaCategory" : "Leute", "plistaCreatedAt" : "1580680224", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/leute/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="fd2c2a15-c4c9-4bcc-98e8-0cfa6c31478a" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="784b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="784b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="268cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="268cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="43667956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="43667956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NjcyOC83ODk2NzcwMjQtYmVzdGUtc3R1ZWNrLXZvbi1zY2hsYWdlci1zYWVuZ2VyLXdlbmRsZXItZ2luZy12aXJhbC13aHZ3UVZRWEpiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE2LzEzNDQ2NzI4Lzc4OTY3NzAyNC1iZXN0ZS1zdHVlY2stdm9uLXNjaGxhZ2VyLXNhZW5nZXItd2VuZGxlci1naW5nLXZpcmFsLXdodndRVlFYSmFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTYvMTM0NDY3MjgvNzg5Njc3MDI0LWJlc3RlLXN0dWVjay12b24tc2NobGFnZXItc2Flbmdlci13ZW5kbGVyLWdpbmctdmlyYWwtd2h2d1FWUVhKOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NjcyOC83ODk2NzcwMjQtYmVzdGUtc3R1ZWNrLXZvbi1zY2hsYWdlci1zYWVuZ2VyLXdlbmRsZXItZ2luZy12aXJhbC13aHZ3UVZRWEo3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE2LzEzNDQ2NzI4Lzc4OTY3NzAyNC1iZXN0ZS1zdHVlY2stdm9uLXNjaGxhZ2VyLXNhZW5nZXItd2VuZGxlci1naW5nLXZpcmFsLXdodndRVlFYSjhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTYvMTM0NDY3MjgvNzg5Njc3MDI0LWJlc3RlLXN0dWVjay12b24tc2NobGFnZXItc2Flbmdlci13ZW5kbGVyLWdpbmctdmlyYWwtd2h2d1FWUVhKQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NjcyOC83ODk2NzcwMjQtYmVzdGUtc3R1ZWNrLXZvbi1zY2hsYWdlci1zYWVuZ2VyLXdlbmRsZXItZ2luZy12aXJhbC13aHZ3UVZRWEpORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NjcyOC83ODk2NzcwMjQtYmVzdGUtc3R1ZWNrLXZvbi1zY2hsYWdlci1zYWVuZ2VyLXdlbmRsZXItZ2luZy12aXJhbC13aHZ3UVZRWEo4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iV2VuZGxlci1NdXR0ZXIgYmVrb21tdCBwaWthbnRlcyBJbnRpbWZvdG8genUgR2VzaWNodCAtIHNpZSByZWFnaWVydCAmb3VtbDtmZmVudGxpY2giIHRpdGxlPSJXZW5kbGVyLU11dHRlciBiZWtvbW10IHBpa2FudGVzIEludGltZm90byB6dSBHZXNpY2h0IC0gc2llIHJlYWdpZXJ0ICZvdW1sO2ZmZW50bGljaCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/16/13446728/789677024-beste-stueck-von-schlager-saenger-wendler-ging-viral-whvwQVQXJ93.jpg" alt="Wendler-Mutter bekommt pikantes Intimfoto zu Gesicht - sie reagiert öffentlich" title="Wendler-Mutter bekommt pikantes Intimfoto zu Gesicht - sie reagiert öffentlich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wendler-Mutter bekommt pikantes Intimfoto zu Gesicht - sie reagiert öffentlich</span></h5></div></div><a href="/leute/michael-wendler-intim-fotos-bild-twitter-laura-mueller-instagram-zr-13446728.html" class="id-LinkOverlay-link " title="Wendler-Mutter bekommt pikantes Intimfoto zu Gesicht - sie reagiert &#246;ffentlich"
                    >Wendler-Mutter bekommt pikantes Intimfoto zu Gesicht - sie reagiert öffentlich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NDg2NS81MDUxMjQyMzMtbG9sYS13ZWlwcGVydC1FazhKNTI4U1JiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE2LzEzNDQ0ODY1LzUwNTEyNDIzMy1sb2xhLXdlaXBwZXJ0LUVrOEo1MjhTUmFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTYvMTM0NDQ4NjUvNTA1MTI0MjMzLWxvbGEtd2VpcHBlcnQtRWs4SjUyOFNSOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NDg2NS81MDUxMjQyMzMtbG9sYS13ZWlwcGVydC1FazhKNTI4U1I3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDIwLzAxLzE2LzEzNDQ0ODY1LzUwNTEyNDIzMy1sb2xhLXdlaXBwZXJ0LUVrOEo1MjhTUjhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTYvMTM0NDQ4NjUvNTA1MTI0MjMzLWxvbGEtd2VpcHBlcnQtRWs4SjUyOFNSQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NDg2NS81MDUxMjQyMzMtbG9sYS13ZWlwcGVydC1FazhKNTI4U1JORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xNi8xMzQ0NDg2NS81MDUxMjQyMzMtbG9sYS13ZWlwcGVydC1FazhKNTI4U1I4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iUmFkaW8tTW9kZXJhdG9yaW4gcG9zdGV0IG1laHJlcmUgT2Jlbi1PaG5lLUZvdG9zIC0gdW5kIGxlZ3QgZGFubiBuYWNoIG1pdCBQbGF5Ym95LVBvc3RpbmciIHRpdGxlPSJSYWRpby1Nb2RlcmF0b3JpbiBwb3N0ZXQgbWVocmVyZSBPYmVuLU9obmUtRm90b3MgLSB1bmQgbGVndCBkYW5uIG5hY2ggbWl0IFBsYXlib3ktUG9zdGluZyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/16/13444865/505124233-lola-weippert-Ek8J528SR93.jpg" alt="Radio-Moderatorin postet mehrere Oben-Ohne-Fotos - und legt dann nach mit Playboy-Posting" title="Radio-Moderatorin postet mehrere Oben-Ohne-Fotos - und legt dann nach mit Playboy-Posting"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Radio-Moderatorin postet mehrere Oben-Ohne-Fotos - und legt dann nach mit Playboy-Posting</span></h5></div></div><a href="/leute/playboy-radio-lola-weippert-laura-mueller-bigfm-instagram-stuttgart-zr-13444865.html" class="id-LinkOverlay-link " title="Radio-Moderatorin postet mehrere Oben-Ohne-Fotos - und legt dann nach mit Playboy-Posting"
                    >Radio-Moderatorin postet mehrere Oben-Ohne-Fotos - und legt dann nach mit Playboy-Posting</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqNzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAyMC8wMS8xOS8xMzQ1MTk1OC8xNzc5MjMwMzAxLXRhdG9ydC1jaHJpc3RvcGgtcXVlc3QtODN5VDFtVEpqTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMjAvMDEvMTkvMTM0NTE5NTgvMTc3OTIzMDMwMS10YXRvcnQtY2hyaXN0b3BoLXF1ZXN0LTgzeVQxbVRKajg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBUkQtU3RhciBzdGlyYnQgbnVyIDE0IFRhZ2UgbmFjaCBzZWluZXIgRnJhdSAtIEZyZXVuZCBuZW5udCBudW4gRGV0YWlscyIgdGl0bGU9IkFSRC1TdGFyIHN0aXJidCBudXIgMTQgVGFnZSBuYWNoIHNlaW5lciBGcmF1IC0gRnJldW5kIG5lbm50IG51biBEZXRhaWxzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2020/01/19/13451958/1779230301-tatort-christoph-quest-83yT1mTJj93.jpg" alt="ARD-Star stirbt nur 14 Tage nach seiner Frau - Freund nennt nun Details" title="ARD-Star stirbt nur 14 Tage nach seiner Frau - Freund nennt nun Details"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >ARD-Star stirbt nur 14 Tage nach seiner Frau - Freund nennt nun Details</span></h5></div></div><a href="/leute/ard-tv-christoph-quest-tot-schauspieler-todesursache-tv-tod-ehefrau-zr-13451958.html" class="id-LinkOverlay-link " title="ARD-Star stirbt nur 14 Tage nach seiner Frau - Freund nennt nun Details"
                    >ARD-Star stirbt nur 14 Tage nach seiner Frau - Freund nennt nun Details</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0YjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0YWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0OTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0NzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0OGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0QkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMi8yOC8xMzM3MjY0NS8yMTQwNTk3NjY2LWphaHJlc3J1ZWNrYmxpY2stMjAxOS1mbG9yaWFuLXNpbGJlcmVpc2VuLXVuZC1oZWxlbmUtZmlzY2hlci0xMnRQQ0QzcHE0TkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTIvMjgvMTMzNzI2NDUvMjE0MDU5NzY2Ni1qYWhyZXNydWVja2JsaWNrLTIwMTktZmxvcmlhbi1zaWxiZXJlaXNlbi11bmQtaGVsZW5lLWZpc2NoZXItMTJ0UENEM3BxNDg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIZWxlbmUgRmlzY2hlcjogU2NobGFnZXItU3RhciBwbGF1ZGVydCBVbmdsYXVibGljaGVzIGF1cyAtJm5ic3A7RGFzIGthbm4gZG9jaCBnYXIgbmljaHQgc3RpbW1lbj8hIiB0aXRsZT0iSGVsZW5lIEZpc2NoZXI6IFNjaGxhZ2VyLVN0YXIgcGxhdWRlcnQgVW5nbGF1YmxpY2hlcyBhdXMgLSZuYnNwO0RhcyBrYW5uIGRvY2ggZ2FyIG5pY2h0IHN0aW1tZW4/ISI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/12/28/13372645/2140597666-jahresrueckblick-2019-florian-silbereisen-und-helene-fischer-12tPCD3pq493.jpg" alt="Helene Fischer: Schlager-Star plaudert Unglaubliches aus - Das kann doch gar nicht stimmen?!" title="Helene Fischer: Schlager-Star plaudert Unglaubliches aus - Das kann doch gar nicht stimmen?!"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Helene Fischer: Schlager-Star plaudert Unglaubliches aus - Das kann doch gar nicht stimmen?!</span></h5></div></div><a href="/leute/helene-fischer-florian-silbereisen-g-g-anderson-schlager-liebe-comeback-spekulation-zr-13372645.html" class="id-LinkOverlay-link " title="Helene Fischer: Schlager-Star plaudert Unglaubliches aus -&#160;Das kann doch gar nicht stimmen?!"
                    >Helene Fischer: Schlager-Star plaudert Unglaubliches aus - Das kann doch gar nicht stimmen?!</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13370457", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13370457",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13370457",
                                            disqus_url = "https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-70550106'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13370457,"referer":"https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html","cmsTagId":null,"alreadyUsedOnlineIds":"13370457"}}'></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/leute/manina-ferreira-erlenbach-berlin-tv-moderatorin-trauerfeier-beerdigung-tot-zr-13370457.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="b0ce91c8-0ef7-41b9-b81a-f76bce06dc06" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="679df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="679df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="7898189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="7898189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="8846c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="8846c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/zeitungsprojekte/zeitungstreff"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
