<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Helene Fischer: Unerwarteter Gast? Sie überrascht mit dieser Einladung zur Weihnachtsshow | Leute</title><meta content="Kommt jetzt &#8222;Atemlos durch die Nacht&#8220; als Heavy-Metal-Version? In ihrer Weihnachts-Show empf&#228;ngt Helene Fischer einen Gast, der manche Fans die Augen reiben l&#228;sst." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Unerwarteter Gast? Helene Fischer &#252;berrascht mit Einladung zu Weihnachtsshow" property="og:title"/><meta content="Leute" property="article:section"/><meta content="Helene Fischer" property="article:tag"/><meta content="https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html" property="og:url"/><meta content="https://www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.rga.de" property="og:site_name"/><meta content="Kommt jetzt &#8222;Atemlos durch die Nacht&#8220; als Heavy-Metal-Version? In ihrer Weihnachts-Show empf&#228;ngt Helene Fischer einen Gast, der manche Fans die Augen reiben l&#228;sst." property="og:description"/><meta content="2019-11-04T00:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html" rel="canonical"/><link href="https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript><link href="//www.rga.de/static/rga/id-css/259907182f18ea2d8670deb0b161d95f/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-4756708-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.rga.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html',
                title: 'Helene Fischer: Unerwarteter Gast? Sie überrascht mit dieser Einladung zur Weihnachtsshow | Leute',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'rga|Leute', 
                dimension4: 'no_metis', 
                dimension5: '13133793', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201911040000', 
                dimension10: 'keine', 
                dimension11: 'Helene Fischer', 
                dimension12: '2737',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/5a/12/f3/5a12f3eae45a1d5014187bcd.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Helene Fischer: Unerwarteter Gast? Sie überrascht mit dieser Einladung zur Weihnachtsshow | Leute",
                "section":      "Leute"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.rga.de/entertainment",
                    "dfpAdUrl": "/5176/rga.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"85d67b78-993e-9ed8-fdcb-56b40682e300"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "rga"
                    }'></script><meta name="robots" content="noarchive">
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Remscheider General-Anzeiger" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Kommt jetzt &#8222;Atemlos durch die Nacht&#8220; als Heavy-Metal-Version? In ihrer Weihnachts-Show empf&#228;ngt Helene Fischer einen Gast, der manche Fans die Augen reiben l&#228;sst." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="https://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Remscheider General-Anzeiger" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133376'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/karriere/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="https://b.boll-mediengruppe.de/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.rga.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leute"
                                        href="//www.rga.de/leute/"
                                        itemprop="item"><span itemprop="name">Leute</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Helene Fischer: Unerwarteter Gast? Sie überrascht mit dieser Einladung zur Weihnachtsshow</span>
                                        <link itemprop="item" href="//www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"356949"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Spektakul&#228;re Info durchgesickert</p><h2 itemprop="headline" class="id-Article-headline ">Unerwarteter Gast? Helene Fischer &#252;berrascht mit Einladung zu Weihnachtsshow</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2019-11-04T00:00" itemprop="dateModified"><span class="id-DateTime-date">04.11.19</span> <span class="id-DateTime-time">00:00</span></time></p><meta content="2019-11-04T00:00" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6f9.jpg 2200w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6ac.jpg 342w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6GI.jpg 467w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp675.jpg 512w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp68e.jpg 640w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6BI.jpg 700w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6NG.jpg 1000w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6a7.jpg 1024w, //www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp66b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Helene Fischer" title="Helene Fischer" itemprop="url" src="//www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2065, "height": 1376, "copyright": "dpa \/ Wolfram Kastl" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22109299, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Wolfram Kastl</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Helene Fischer wird B&#252;lent Ceylan empfangen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Wolfram Kastl</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"448330"}' id="id-Container-448330"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-64427054-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Kommt jetzt &#8222;Atemlos durch die Nacht&#8220; als Heavy-Metal-Version? In ihrer Weihnachts-Show empf&#228;ngt Helene Fischer einen Gast, der manche Fans die Augen reiben l&#228;sst.</p><p class="id-Article-content-item id-Article-content-item--first">M&#252;nchen - War das schlimm! Fans von Helene Fischer waren lange Zeit gew&#246;hnt, dass sie von ihrem Star mit jeder Menge Musik, Konzerten und TV-Pr&#228;senz verw&#246;hnt werden. Doch seit sie mit Thomas Seitel zusammen ist, machte sie sich 2019 ziemlich rar.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"448341"}' id="id-Container-448341"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64435811-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Immerhin ist ein Ende der Durststrecke in Sicht: Helene Fischer nimmt wieder Fahrt auf. Im <a class="id_link" href="/stars/helene-fischer-trigema-chef-erklaert-ihr-spezial-konzert-zr-12443157.html"  target="_self" rel="follow" title="Oktober gibt‘s einen Privat-Auftritt">Oktober gibt&#8216;s einen Privat-Auftritt</a>, ein <a class="id_link" href="/stars/helene-fischer-und-robbie-williams-sie-fliegt-zu-ihm-nach-london-zr-13127829.html"  target="_self" rel="follow" title="neuer Song mit Robbie Williams ist in Sicht">neuer Song mit Robbie Williams ist in Sicht</a>. F&#252;r <a class="id_link" href="/stars/helene-fischer-zurueck-auf-buehne-zwei-konzerte-nicht-in-deutschland-zr-12929143.html"  target="_self" rel="follow" title="2020 sind schon erste Konzerte angekündigt">2020 sind schon erste Konzerte angek&#252;ndigt</a>. Und: Die traditionelle&#160;&#8222;Helene-Fischer-Show&#8220; zu Weihnachten darf nat&#252;rlich 2019 auch nicht fehlen.&#160;&#220;brigens soll das n&#228;chste Konzert in Burladingen in Baden-W&#252;rttemberg stattfinden. F&#252;r das <a class="id_link" href="/stars/helene-fischer-singt-hit-eines-mega-stars-erst-kuerzlich-kam-heraus-wie-eng-sie-sind-zr-13165608.html"  target="_self" rel="follow" title="Konzert von Helene Fischer hat die Polizei jedoch schlimme Befürchtungen">Konzert von Helene Fischer hat die Polizei jedoch schlimme Bef&#252;rchtungen</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Helene Fischer:&#160;B&#252;lent Ceylan kommt zu ihrer Weihnachtsshow</h3><p class="id-Article-content-item">Zu dieser ist jetzt ein spektakul&#228;res Detail durchgesickert. Genauer gesagt: ein unerwarteter Gast. Comedian B&#252;lent Ceylan wird bei der&#160;&#8222;Helene-Fischer-Show&#8220; am 25. Dezember im ZDF dabei sein.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"448588"}' id="id-Container-448588"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-64631858-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Das best&#228;tigte B&#252;lent Ceylan dem <em><a class="id_link" href="https://www.nordkurier.de/kultur-und-freizeit/buelent-ceylan-wuerde-gerne-mit-helene-fischer-atemlos-singen-1937088610.html"  target="_blank" rel="follow" title="Bülent Ceyland Interview">Nordkurier</a></em>.&#160;&#8222;Helene und ich kennen uns, ich wei&#223;, dass sie meine Comedy mag.&#8220;</p><p class="id-Article-content-item">Der Comedian bei Helene Fischer - das kommt ziemlich &#252;berraschend. Schlie&#223;lich empf&#228;ngt Helene Fischer eher Stars aus der Schlager-Branche <a class="id_link" href="/stars/helene-fischer-show-weitere-pannen-waehrend-show-haben-sie-im-zdf-nicht-gesehen-zr-10851000.html"  target="_self" rel="follow" title="oder auch mal einen Kiefer Sutherland">oder auch mal einen Kiefer Sutherland</a>. Aber einen Comedian, der noch dazu daf&#252;r steht, nicht gerade glatt geb&#252;gelt zu sein?&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1Pf9.jpg 2200w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1Pac.jpg 342w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1PGI.jpg 467w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1P75.jpg 512w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1P8e.jpg 640w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1PBI.jpg 700w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1PNG.jpg 1000w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1Pa7.jpg 1024w, //www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1P6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="B&amp;#252;lent Ceylan" title="B&amp;#252;lent Ceylan" src="//www.rga.de/bilder/2019/10/19/13133793/786688563-buelent-ceylan-1Pa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1968, "copyright": "dpa \/ Sophia Kembowski" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22109300, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">B&#252;lent Ceylan tritt bei Helene Fischer auf.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Sophia Kembowski</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Helene Fischer: B&#252;lent Ceylan will sogar mit ihr singen</h3><p class="id-Article-content-item">Doch bei Helene Fischer wird Ceylan ganz zahm. Mehr noch: Er hat sogar einen gro&#223;en Traum. Mit ihr zusammen zu singen!&#160;&#8222;Mal schauen, vielleicht singen wir sogar zusammen. Das w&#228;re echt mega&#8220;, schw&#228;rmt er.</p><p class="id-Article-content-item">Am Freitagabend (18.10.) sang&#160;B&#252;lent Ceylan laut <em><a class="id_link" href="https://www.westfalen-blatt.de/OWL/Kreis-Paderborn/Paderborn/4003187-Lach-Flash-und-Heavy-Metal-mit-dem-Mannheimer-Comedy-Star-Buelent-Ceylan-rockt-die-Paderhalle"  target="_blank" rel="nofollow" title="Westfalen-Blatt">Westfalen-Blatt</a></em> zum Abschluss seines Paderborn-Auftritts eine Heavy-Metal-Version des Helene-Fischer-Hits&#160;&#8222;Atemlos durch die Nacht&#8220;.&#160;</p><p class="id-Article-content-item">B&#252;lent Ceylan scheint Geschmack am Singen bekommen zu haben. Er steckte bei der umjubelten ProSieben-Show&#160;&#8222;The Masked Singer&#8220; bekanntlich unterm Kost&#252;m des Engels. Das schl&#228;gt sich auch auf seine eigenen Auftritte nieder. &#8222;Pl&#246;tzlich wollten alle, dass ich auch in meinen Shows singe&#8221;, so Ceylan. &#8222;Wenn es am Ende genug Applaus gibt, dann werde ich in der Zugabe auch singen.&#8221;</p><p class="id-Article-content-item">Bei <a class="id_link" href="/stars/polizeieinsatz-bei-helene-fischer-ihr-partner-rief-wohl-selbst-beamten-zr-12978308.html"  target="_self" rel="follow" title="Helene Fischer musste unlängst übrigens die Polizei kommen">Helene Fischer musste unl&#228;ngst &#252;brigens die Polizei kommen</a> ...</p><p class="id-Article-content-item">Schon im <a class="id_link" href="/stars/helene-fischer-geheimnis-zu-hotel-durchgesickert-zum-glueck-nicht-wenige-tage-frueher-zr-13169945.html"  target="_self" rel="follow" title="Vorfeld des Helene-Fischer-Konzerts bei Trigema in Burladingen gab es Fan-Ärger">Vorfeld des Helene-Fischer-Konzerts bei Trigema in Burladingen gab es Fan-&#196;rger</a>.</p><p class="id-Article-content-item">Traurige Nachrichten gibt es dagegen bei einer anderen ZDF-Sendung: Gleich <a class="id_link" href="/tv/zwei-moderatoren-steigen-bei-zdf-reihe-aus-grundlegend-umgestaltet-zr-13170410.html"  target="_self" rel="follow" title="zwei beliebte Moderatoren steigen jetzt aus">zwei beliebte Moderatoren steigen jetzt aus</a>.&#160;</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html&t=Unerwarteter%20Gast?%20Helene%20Fischer%20%C3%BCberrascht%20mit%20Einladung%20zu%20Weihnachtsshow"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Unerwarteter%20Gast?%20Helene%20Fischer%20%C3%BCberrascht%20mit%20Einladung%20zu%20Weihnachtsshow - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html&text=Unerwarteter%20Gast?%20Helene%20Fischer%20%C3%BCberrascht%20mit%20Einladung%20zu%20Weihnachtsshow"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-64631969--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133376, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-64631969--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1133376,
                                                      "referer": "/leute/helene-fischer-unerwarteter-gast-wen-sie-eingeladen-hat-ueberrascht-zr-13133793.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-64631969--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-64631969--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-64631969--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-64631969--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html&t=Unerwarteter%20Gast?%20Helene%20Fischer%20%C3%BCberrascht%20mit%20Einladung%20zu%20Weihnachtsshow"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Unerwarteter%20Gast?%20Helene%20Fischer%20%C3%BCberrascht%20mit%20Einladung%20zu%20Weihnachtsshow - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html&text=Unerwarteter%20Gast?%20Helene%20Fischer%20%C3%BCberrascht%20mit%20Einladung%20zu%20Weihnachtsshow"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133376,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem64631969--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem64631969--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133376,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/leute/helene-fischer-unerwarteter-gast-wen-sie-eingeladen-hat-ueberrascht-zr-13133793.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem64631969--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id='id-SIMILAR_DOCUMENTS-70366870'
                  data-id-module="lazyloadTrigger"
                  data-id-mconf='{"triggerOnClick": false, "payload": {"type":"CONTAINER","categoryId":1133174,"versionedContainerId":456913,"documentId":13133793,"referer":"https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html","cmsTagId":null,"alreadyUsedOnlineIds":"13133793"}}'></div><div data-id-container-ct='{"containerId":"417368"}' id="id-Container-417368"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/helene-fischer-per34760/" class="id-TopicList-item id-TopicList-item--tag">Helene Fischer</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"356968"}' id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"356928"}' id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388371" class="FlexbuttonOne" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"356929"}' id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388372" class="FlexbuttonTwo" > </div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"356930"}' id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388373" class="FlexbuttonThree" > </div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"356931"}' id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388374" class="FlexbuttonFour" > </div></div>
</div></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"437783"}' id="id-Container-437783"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere News per Mail</span></h3><div class="id-Container-content">
        <div id="anchor_437783" class="id-content-upload">
         <form action="//www.rga.de/leute/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-6318"
                  data-id-mconf='{"formTitle" : "Newsletter täglicher (promio) short version",
                "trackingEnabled" : true
                ,"isImageVoting": false}'
                  data-id-formconfigid="6318" data-id-module="form" novalidate="novalidate"> <input value="/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html" name="currentURI" type="hidden"/><input value="6318" name="formid" type="hidden"/><input value="57610718" name="ccid" type="hidden"/><input value="ca02c388-c0b7-4efa-8e24-2e26403e4348" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_437783" name="anchorid" type="hidden"/><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="645b9593b265cbd4b4a" class="id-Form-el" type="checkbox" name="b9593b265cbd4b4a" value="true" checked="checked" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte wählen Sie einen Newsletter aus."}}]'/><label for="645b9593b265cbd4b4a">* täglicher Newsletter</label></div></div><p class="id-Form-el-status idjs-errb9593b265cbd4b4a"></p></fieldset></div><div class="id-Form-el-container  "><label for="693cf5beab3e02840c9" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="693cf5beab3e02840c9" name="cf5beab3e02840c9" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errcf5beab3e02840c9"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="32167956c1fd019473e" class="id-Form-el" type="checkbox" name="67956c1fd019473e" value="true"  data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte akzeptieren Sie die Bedingungen."}}]'/><label for="32167956c1fd019473e">* Ich habe die <a href="/ueber-uns/agb/" class="id_link" target="_blank">Allgemeinen Geschäftsbedingungen</a> und die <a href="/ueber-uns/datenschutz/" class="id_link" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.</label></div></div><p class="id-Form-el-status idjs-err67956c1fd019473e"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder">Nach der Registrierung erhalten Sie eine E-Mail mit einem Bestätigungslink. Erst mit Anklicken dieses Links ist die Anmeldung abgeschlossen. Ihre Einwilligung zum Erhalt des Newsletters können Sie jederzeit über einen Link am Ende jeder E-Mail widerrufen.</p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Newsletter bestellen" value="Newsletter bestellen" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"361860"}' id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMC8yNi8xMzE3MDAzOC83MzE5OTYxMjQtbGVuYS1tZXllci1sYW5kcnV0LTFvNGxCSG5TMWJiMS5qcGcgODk2dywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEwLzI2LzEzMTcwMDM4LzczMTk5NjEyNC1sZW5hLW1leWVyLWxhbmRydXQtMW80bEJIblMxYmFjLmpwZyAzNDJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTAvMjYvMTMxNzAwMzgvNzMxOTk2MTI0LWxlbmEtbWV5ZXItbGFuZHJ1dC0xbzRsQkhuUzFiOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMC8yNi8xMzE3MDAzOC83MzE5OTYxMjQtbGVuYS1tZXllci1sYW5kcnV0LTFvNGxCSG5TMWI3NS5qcGcgNTEydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzEwLzI2LzEzMTcwMDM4LzczMTk5NjEyNC1sZW5hLW1leWVyLWxhbmRydXQtMW80bEJIblMxYjhlLmpwZyA2NDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTAvMjYvMTMxNzAwMzgvNzMxOTk2MTI0LWxlbmEtbWV5ZXItbGFuZHJ1dC0xbzRsQkhuUzFiQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMC8yNi8xMzE3MDAzOC83MzE5OTYxMjQtbGVuYS1tZXllci1sYW5kcnV0LTFvNGxCSG5TMWJORy5qcGcgMTAwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMC8yNi8xMzE3MDAzOC83MzE5OTYxMjQtbGVuYS1tZXllci1sYW5kcnV0LTFvNGxCSG5TMWI4OS5qcGcgMTI4MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSA0MDZweCwgKG1pbi13aWR0aDo2NDBweCkgOTd2dywgKG1pbi13aWR0aDo0ODBweCkgOTZ2dywgOTR2dyAiIGFsdD0iTGVuYSBNZXllci1MYW5kcnV0IHBvc3RldCZuYnNwO1NlbGZpZS1Gb3RvIGF1cyBTcGEgaW4gVW50ZXJ3JmF1bWw7c2NoZSAtJm5ic3A7JmJkcXVvO0R1IGZpbmRlc3QgbWljaC4uLiZsZHF1bzsiIHRpdGxlPSJMZW5hIE1leWVyLUxhbmRydXQgcG9zdGV0Jm5ic3A7U2VsZmllLUZvdG8gYXVzIFNwYSBpbiBVbnRlcncmYXVtbDtzY2hlIC0mbmJzcDsmYmRxdW87RHUgZmluZGVzdCBtaWNoLi4uJmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/10/26/13170038/731996124-lena-meyer-landrut-1o4lBHnS1b93.jpg" alt="Lena Meyer-Landrut postet Selfie-Foto aus Spa in Unterwäsche - „Du findest mich...“" title="Lena Meyer-Landrut postet Selfie-Foto aus Spa in Unterwäsche - „Du findest mich...“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Lena Meyer-Landrut postet Selfie-Foto aus Spa in Unterwäsche - „Du findest mich...“</span></h5></div></div><a href="/leute/lena-meyer-landrut-postet-selfie-foto-aus-spa-in-unterwaesche-du-findest-mich-zr-13170038.html" class="id-LinkOverlay-link " title="Lena Meyer-Landrut postet&#160;Selfie-Foto aus Spa in Unterw&#228;sche -&#160;&#8222;Du findest mich...&#8220;"
                    >Lena Meyer-Landrut postet Selfie-Foto aus Spa in Unterwäsche - „Du findest mich...“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFEYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFEYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFEOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFENzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFEOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFEQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wOC8yMy8xMjkzODAwNC8xMDE2MzM1NTUxLWJlYXRyaWNlLWVnbGktSlI1TFJsTFFETkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDgvMjMvMTI5MzgwMDQvMTAxNjMzNTU1MS1iZWF0cmljZS1lZ2xpLUpSNUxSbExRRDg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCZWF0cmljZSBFZ2xpIHplaWd0IHNpY2ggYWxzIExlZGVyLUJyYXV0IG1pdCBNZWdhLUd1Y2tsb2NoIC0mbmJzcDsmYmRxdW87RWllaWVpZWllaWVpIGdlaWxlcyBPdXRmaXQmbGRxdW87IiB0aXRsZT0iQmVhdHJpY2UgRWdsaSB6ZWlndCBzaWNoIGFscyBMZWRlci1CcmF1dCBtaXQgTWVnYS1HdWNrbG9jaCAtJm5ic3A7JmJkcXVvO0VpZWllaWVpZWllaSBnZWlsZXMgT3V0Zml0JmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/08/23/12938004/1016335551-beatrice-egli-JR5LRlLQD93.jpg" alt="Beatrice Egli zeigt sich als Leder-Braut mit Mega-Guckloch - „Eieieieieiei geiles Outfit“" title="Beatrice Egli zeigt sich als Leder-Braut mit Mega-Guckloch - „Eieieieieiei geiles Outfit“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Beatrice Egli zeigt sich als Leder-Braut mit Mega-Guckloch - „Eieieieieiei geiles Outfit“</span></h5></div></div><a href="/leute/beatrice-egli-zeigt-sich-als-leder-braut-mit-mega-guckloch-eieieieieiei-geiles-outfit-zr-12938004.html" class="id-LinkOverlay-link " title="Beatrice Egli zeigt sich als Leder-Braut mit Mega-Guckloch -&#160;&#8222;Eieieieieiei geiles Outfit&#8220;"
                    >Beatrice Egli zeigt sich als Leder-Braut mit Mega-Guckloch - „Eieieieieiei geiles Outfit“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMS8wMS8xMzE4NjQzOC8xMDI5NjgxMzQ4LXN3cjEtbW9kZXJhdG9yLXRob21hcy1zY2htaWR0LWlzdC12b2VsbGlnLXVlYmVycmFzY2hlbmQtZ2VzdG9yYmVuLUVtcnVoV1F6UGIxLmpwZyA4OTZ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTEvMDEvMTMxODY0MzgvMTAyOTY4MTM0OC1zd3IxLW1vZGVyYXRvci10aG9tYXMtc2NobWlkdC1pc3Qtdm9lbGxpZy11ZWJlcnJhc2NoZW5kLWdlc3RvcmJlbi1FbXJ1aFdRelBhYy5qcGcgMzQydywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzExLzAxLzEzMTg2NDM4LzEwMjk2ODEzNDgtc3dyMS1tb2RlcmF0b3ItdGhvbWFzLXNjaG1pZHQtaXN0LXZvZWxsaWctdWViZXJyYXNjaGVuZC1nZXN0b3JiZW4tRW1ydWhXUXpQOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMS8wMS8xMzE4NjQzOC8xMDI5NjgxMzQ4LXN3cjEtbW9kZXJhdG9yLXRob21hcy1zY2htaWR0LWlzdC12b2VsbGlnLXVlYmVycmFzY2hlbmQtZ2VzdG9yYmVuLUVtcnVoV1F6UDc1LmpwZyA1MTJ3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMTEvMDEvMTMxODY0MzgvMTAyOTY4MTM0OC1zd3IxLW1vZGVyYXRvci10aG9tYXMtc2NobWlkdC1pc3Qtdm9lbGxpZy11ZWJlcnJhc2NoZW5kLWdlc3RvcmJlbi1FbXJ1aFdRelA4ZS5qcGcgNjQwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzExLzAxLzEzMTg2NDM4LzEwMjk2ODEzNDgtc3dyMS1tb2RlcmF0b3ItdGhvbWFzLXNjaG1pZHQtaXN0LXZvZWxsaWctdWViZXJyYXNjaGVuZC1nZXN0b3JiZW4tRW1ydWhXUXpQQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8xMS8wMS8xMzE4NjQzOC8xMDI5NjgxMzQ4LXN3cjEtbW9kZXJhdG9yLXRob21hcy1zY2htaWR0LWlzdC12b2VsbGlnLXVlYmVycmFzY2hlbmQtZ2VzdG9yYmVuLUVtcnVoV1F6UE5HLmpwZyAxMDAwdywgLy93d3cucmdhLmRlL2JpbGRlci8yMDE5LzExLzAxLzEzMTg2NDM4LzEwMjk2ODEzNDgtc3dyMS1tb2RlcmF0b3ItdGhvbWFzLXNjaG1pZHQtaXN0LXZvZWxsaWctdWViZXJyYXNjaGVuZC1nZXN0b3JiZW4tRW1ydWhXUXpQODkuanBnIDEyODB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgNDA2cHgsIChtaW4td2lkdGg6NjQwcHgpIDk3dncsIChtaW4td2lkdGg6NDgwcHgpIDk2dncsIDk0dncgIiBhbHQ9IlJhZGlvLUxlZ2VuZGUgdW5lcndhcnRldCBnZXN0b3JiZW46IExhbmdqJmF1bWw7aHJpZ2VyIEtvbGxlZ2UgdmVyYWJzY2hpZWRldCBzaWNoIG1pdCBlbW90aW9uYWxlbiBXb3J0ZW4iIHRpdGxlPSJSYWRpby1MZWdlbmRlIHVuZXJ3YXJ0ZXQgZ2VzdG9yYmVuOiBMYW5naiZhdW1sO2hyaWdlciBLb2xsZWdlIHZlcmFic2NoaWVkZXQgc2ljaCBtaXQgZW1vdGlvbmFsZW4gV29ydGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/11/01/13186438/1029681348-swr1-moderator-thomas-schmidt-ist-voellig-ueberraschend-gestorben-EmruhWQzP93.jpg" alt="Radio-Legende unerwartet gestorben: Langjähriger Kollege verabschiedet sich mit emotionalen Worten" title="Radio-Legende unerwartet gestorben: Langjähriger Kollege verabschiedet sich mit emotionalen Worten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Radio-Legende unerwartet gestorben: Langjähriger Kollege verabschiedet sich mit emotionalen Worten</span></h5></div></div><a href="/leute/radio-legende-unerwartet-gestorben-langjaehriger-kollege-verabschiedet-sich-mit-emotionalen-worten-zr-13186438.html" class="id-LinkOverlay-link " title="Radio-Legende unerwartet gestorben: Langj&#228;hriger Kollege verabschiedet sich mit emotionalen Worten"
                    >Radio-Legende unerwartet gestorben: Langjähriger Kollege verabschiedet sich mit emotionalen Worten</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFYjEuanBnIDg5NncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFYWMuanBnIDM0MncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFOTMuanBnIDQyN3csIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFNzUuanBnIDUxMncsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFOGUuanBnIDY0MHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFQkkuanBnIDcwMHcsIC8vd3d3LnJnYS5kZS9iaWxkZXIvMjAxOS8wNi8yMC8xMjU2OTE2Ny8xNTgxMjMxMDUwLWhlcnpvZ2luLW1lZ2hhbi1wZWlubGljaGUtYmVncnVlc3N1bmdzcGFubmUtZG9jaC1tYXJrbGUtcmVhZ2llcnQtZ2VuYXUtcmljaHRpZy0xYmpvUkxFTkcuanBnIDEwMDB3LCAvL3d3dy5yZ2EuZGUvYmlsZGVyLzIwMTkvMDYvMjAvMTI1NjkxNjcvMTU4MTIzMTA1MC1oZXJ6b2dpbi1tZWdoYW4tcGVpbmxpY2hlLWJlZ3J1ZXNzdW5nc3Bhbm5lLWRvY2gtbWFya2xlLXJlYWdpZXJ0LWdlbmF1LXJpY2h0aWctMWJqb1JMRTg5LmpwZyAxMjgwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDQwNnB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIZXJ6b2dpbiBNZWdoYW46Jm5ic3A7RGVrb2xsZXQmZWFjdXRlOy1QYW5uZSAtIGRvY2ggSGFycnlzIEZyYXUgcmVhZ2llcnQgZ2VsYXNzZW4iIHRpdGxlPSJIZXJ6b2dpbiBNZWdoYW46Jm5ic3A7RGVrb2xsZXQmZWFjdXRlOy1QYW5uZSAtIGRvY2ggSGFycnlzIEZyYXUgcmVhZ2llcnQgZ2VsYXNzZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.rga.de/bilder/2019/06/20/12569167/1581231050-herzogin-meghan-peinliche-begruessungspanne-doch-markle-reagiert-genau-richtig-1bjoRLE93.jpg" alt="Herzogin Meghan: Dekolleté-Panne - doch Harrys Frau reagiert gelassen" title="Herzogin Meghan: Dekolleté-Panne - doch Harrys Frau reagiert gelassen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Herzogin Meghan: Dekolleté-Panne - doch Harrys Frau reagiert gelassen</span></h5></div></div><a href="/leute/herzogin-meghan-dekollet-panne-doch-harrys-frau-reagiert-gelassen-zr-12569167.html" class="id-LinkOverlay-link " title="Herzogin Meghan:&#160;Dekollet&#233;-Panne - doch Harrys Frau reagiert gelassen"
                    >Herzogin Meghan: Dekolleté-Panne - doch Harrys Frau reagiert gelassen</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"356947"}' id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "13133793", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13133793",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13133793",
                                            disqus_url = "https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html",
                                            isUserLoggedIn = "false",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417131"}' id="id-Container-417131"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_47060965" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "13133793", "plistaTitle" : "Unerwarteter Gast? Helene Fischer überrascht mit Einladung zu Weihnachtsshow", "plistaKicker" : "Spektakuläre Info durchgesickert", "plistaText" : "Kommt jetzt \u201EAtemlos durch die Nacht\u201C als Heavy-Metal-Version? In ihrer Weihnachts-Show empfängt Helene Fischer einen Gast, der manche Fans die Augen reiben lässt.", "plistaUrl" : "https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html", "plistaImgUrl" : "http://www.rga.de/bilder/2019/10/19/13133793/1524982694-helene-fischer-yO42W6bp6a7.jpg", "plistaCategory" : "Leute", "plistaCreatedAt" : "1572822000", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.rga.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="https://www.rga.de/leute/helene-fischer-unerwarteter-gast-wen-sie-hier-eingeladen-hat-ueberrascht-zr-13133793.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="93799005-ff10-4fc0-a615-ae7cad19d2dd" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="439df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="439df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="6768189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="6768189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="9266c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="9266c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"356797"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " 
                    >B.Boll Mediengruppe</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="https://b.boll-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-65353582" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-65353582-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/blaulicht-sti332205/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Blaulicht</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/burscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Burscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="https://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Trauerportal</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://b.boll-mediengruppe.de/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/datenschutz"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/info/remscheider-general-anzeiger-startet-podcast-reihe-12769107.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Podcasts</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/lokales/remscheid/helft-uns-helfen-sti623301/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rga.de/ueber-uns/belegexemplar-etc-regeln-weiternutzung-rga-artikeln-durch-dritte-12526704.html"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsrechte</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60388525" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-60388525-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
