 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Skispringer Eisenbichler am Bergisel weit zurück - Tande siegt | Sport</title><meta content="In einem durch starken Wind chaotischen dritten Wettkampf der Vierschanzentournee kam Markus Eisenbichler nur auf Platz 31. Siegen konnte der Norweger Daniel Tande." name="description"/><meta content="index,follow" name="robots"/><meta content="Innsbruck, Vierschanzentournee, Severin Freund" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Skispringer Eisenbichler am Bergisel weit zur&#252;ck - Tande siegt" property="og:title"/><meta content="http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html" property="og:url"/><meta content="http://www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.rga.de" property="og:site_name"/><meta content="Innsbruck - In einem wegen starken Windes chaotischen dritten Wettkampf der Vierschanzentournee kam Markus Eisenbichler nur auf Platz 31. Siegen konnte der Norweger Daniel Tande." property="og:description"/><meta content="2017-01-04T16:07" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="http://www.merkur.de/sport/wintersport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html" rel="canonical"/><link href="http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript> <link href="//www.rga.de/static/rga/id-css/f0cc29747aa23162d485acd419f2cc7f/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-16-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-4756708-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.rga.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html',
        title: 'Skispringer Eisenbichler am Bergisel weit zurück - Tande siegt | Sport',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: 'rga|Sport', 
        dimension4: 'no_metis', 
        dimension5: '7193138', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: '', 
        dimension9: '201701041607', 
        dimension10: 'keine', 
        dimension11: 'Innsbruck|Vierschanzentournee|Severin Freund', 
        dimension12: '2498' 

    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="rga.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
                            <div id="355844" style="height: 90px; overflow: hidden;" class="id-Advert id-Advert--posWallpaperSuperbanner " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079977",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [728,90],
                            "dfpAdPosition" : "WALLPAPER_SUPERBANNER",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[728,90]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-32079977">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=728x90&amp;c=p2hi6cipp97">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=728x90&amp;c=p2hi6cipp97"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="http://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="rga.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="http://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id='#id-subCat1133144'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link id-is-active"
                                                    href="//www.rga.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/jobs-karriere/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Sport"
                                        href="//www.rga.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Skispringer Eisenbichler am Bergisel weit zurück - Tande siegt</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">65. Vierschanzentournee</p><h2 itemprop="headline" class="id-Article-headline ">Skispringer Eisenbichler am Bergisel weit zur&#252;ck - Tande siegt</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-01-04T16:22" itemprop="dateModified"><span class="id-DateTime-date">04.01.17</span> <span class="id-DateTime-time">16:22</span></time></p><meta content="2017-01-04T16:07" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEf9.jpg 2200w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEac.jpg 342w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEGI.jpg 467w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbE75.jpg 512w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbE8e.jpg 640w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEBI.jpg 700w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbENG.jpg 1000w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEa7.jpg 1024w, //www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbE6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der Norweger Daniel Tande konnte in Innsbruck siegen und &uuml;bernimmt die F&uuml;hrung in der Gesamtbewertung der 65. Vierschanzentournee." title="Der Norweger Daniel Tande konnte in Innsbruck siegen und &uuml;bernimmt die F&uuml;hrung in der Gesamtbewertung der 65. Vierschanzentournee." itemprop="url" src="//www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2538, "height": 1728, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14578578, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der Norweger Daniel Tande konnte in Innsbruck siegen und &#252;bernimmt die F&#252;hrung in der Gesamtbewertung der 65. Vierschanzentournee.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-356926"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356926" style="height: 250px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688770-7193138-adpos2",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [[300,150],[300,250],[300,600]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"hpa","values":null,"value":"1"},{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,150],[300,250],[300,600]]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-40688770-7193138-adpos2">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x600&amp;c=1rpratcfqcblv">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x600&amp;c=1rpratcfqcblv"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Innsbruck - In einem wegen starken Windes chaotischen dritten Wettkampf der Vierschanzentournee kam Markus Eisenbichler nur auf Platz 31. Siegen konnte der Norweger Daniel Tande.</p><p class="id-Article-content-item id-Article-content-item--first">Markus Eisenbichler hat im dritten Wettbewerb der Vierschanzentournee in Innsbruck alle Chancen eingeb&#252;&#223;t. Beim wegen starken Windes und einbrechender Dunkelheit zur Halbzeit abgebrochenen Chaos-Springen kam der 25-J&#228;hrige am Mittwoch mit 112 Metern nur auf Rang 31. und fiel im Kampf um eine Top-Platzierung im Gesamtklassement weit zur&#252;ck.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356935" style="height: 300px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34945814-7193138-adpos3",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [[300,300],[300,250]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,300],[300,250]]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-34945814-7193138-adpos3">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x250&amp;c=3mqjocxmb8zs">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x250&amp;c=3mqjocxmb8zs"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item">&quot;Wehe, die brechen ab&quot;, sagte er zun&#228;chst nach seinem H&#252;pfer auf 112,0 m, doch wenig sp&#228;ter machte die Jury dem widrigen Treiben ein Ende. &quot;Ich &#228;rgere mich eher, dass ich etwas zu fr&#252;h am Tisch war. Mein Gott, es war halt einfach windig. Mal hat man es gut, mal hat man es schlecht&quot;, sagte Eisenbichler. In der Gesamtwertung rutschte er auf den sechsten Platz ab.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tande &#252;bernimmt die F&#252;hrung</h3><p class="id-Article-content-item">Den Sieg sicherte sich der Norweger Daniel Andre Tande mit einem Satz auf 128,5 Meter. Damit &#252;bernahm er vor dem Finale am Freitag in Bischofshofen auch die F&#252;hrung in der Gesamtwertung vor Kamil Stoch aus Polen, der Vierter wurde. Tageszweiter wurde Tandes Landsmann Robert Johansson, der auf 133 Meter kam. Dahinter folgte der Russe Jewgeni Klimow.&#160;</p><p class="id-Article-content-item">Stephan Leyhe trotzte den widrigen Bedingungen und belegte mit 120,5 Metern als bester DSV-Springer Rang elf. Einen ordentlichen Wettkampf lieferten auch Andreas Wellinger als 13. und Karl Geiger auf Rang 15 ab. Richard Freitag kam dagegen nur auf Platz 30. Severin Freund hatte am Dienstagabend wegen eines grippalen Infekts die Tournee verlassen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Schuster &#252;ber das Aus von Freund</h3><p class="id-Article-content-item">Skisprung-Bundestrainer Werner Schuster hat sich bei <em>Sky Sport News HD</em> exklusiv zum <a class="id_link" href="/sport/wintersport/ski/skispringen-in-innsbruck-eisenbichler-konkurrent-startet-nicht-am-bergisel-zr-7192364.html"  target="_self" rel="follow" title="vorzeitigen Ausstieg des erkrankten Severin Freund bei der 65. Vierschanzentournee">vorzeitigen Ausstieg des erkrankten Severin Freund bei der 65. Vierschanzentournee</a> ge&#228;u&#223;ert. &quot;Begonnen hat es gestern, er konnte noch springen und hat sich aufgew&#228;rmt. Das lief soweit ganz okay, aber im Laufe des Tages ist es schlechter geworden. Er hat gesagt, es fiel ihm schwer, das K&#246;rpergef&#252;hl war weg. Am Abend haben wir ihn untersuchen lassen, zum Gl&#252;ck haben wir einen Team-Arzt hier. Der hat dann ganz klar diagnostiziert, dass er am Beginn eines Infekts steht. Und dass der mit einer extrem hohen Wahrscheinlichkeit noch schlechter sein wird. Im Anbetracht dieser Umst&#228;nde macht es keinen Sinn, Skispringen und H&#246;chstleistungssport zu betreiben&quot;, sagte Schuster.</p><p class="id-Article-content-item"><em>dpa sid</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html&t=Skispringer%20Eisenbichler%20am%20Bergisel%20weit%20zur%C3%BCck%20-%20Tande%20siegt"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Skispringer%20Eisenbichler%20am%20Bergisel%20weit%20zur%C3%BCck%20-%20Tande%20siegt - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html&text=Skispringer%20Eisenbichler%20am%20Bergisel%20weit%20zur%C3%BCck%20-%20Tande%20siegt"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-45202659--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133144, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-45202659--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-45202659--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-45202659--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-45202659--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html&t=Skispringer%20Eisenbichler%20am%20Bergisel%20weit%20zur%C3%BCck%20-%20Tande%20siegt"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Skispringer%20Eisenbichler%20am%20Bergisel%20weit%20zur%C3%BCck%20-%20Tande%20siegt - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html&text=Skispringer%20Eisenbichler%20am%20Bergisel%20weit%20zur%C3%BCck%20-%20Tande%20siegt"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem45202659--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133144,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem45202659--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-356950"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/innsbruck-ort28847/" class="id-TopicList-item id-TopicList-item--tag">Innsbruck</a></div><div class=""><a href="//www.rga.de/thema/vierschanzentournee-ere26087/" class="id-TopicList-item id-TopicList-item--tag">Vierschanzentournee</a></div><div class=""><a href="//www.rga.de/thema/severin-freund-per41361/" class="id-TopicList-item id-TopicList-item--tag">Severin Freund</a></div></div>
</div></div><div id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356928" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688772",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-40688772">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=n4908wvy0fjy">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=n4908wvy0fjy"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356929" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688773",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-40688773">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=11vwv2cts1jgr">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=11vwv2cts1jgr"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356930" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688774",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-40688774">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=590k0zn1ooyy">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=590k0zn1ooyy"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356931" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688775",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-40688775">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=u2u1zto3uxsw">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=u2u1zto3uxsw"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-356948"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_36688806" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "7193138", "plistaTitle" : "Skispringer Eisenbichler am Bergisel weit zurück - Tande siegt", "plistaText" : "Innsbruck - In einem wegen starken Windes chaotischen dritten Wettkampf der Vierschanzentournee kam Markus Eisenbichler nur auf Platz 31. Siegen konnte der Norweger Daniel Tande.", "plistaUrl" : "http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html", "plistaImgUrl" : "http://www.rga.de/bilder/2017/01/04/7193138/1306141260-norweger-daniel-tande-konnte-in-innsbruck-siegen-und-uebernimmt-fuehrung-in-gesamtbewertung-65-vierschanzentournee-ePbF8XDbEa7.jpg", "plistaCategory" : "Sport", "plistaCreatedAt" : "1483542420", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere Top-Meldungen - jetzt täglich über WhatsApp&Co.</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe>
</div></div></div></div><div class="id-g"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-rga", "disqusIdentifier": "7193138", "numberOfComments": 2, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7193138",
                                            disqus_shortname = "id-rga",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7193138",
                                            disqus_url = "http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 41b072ba0e696622b8fc70fdf59d5738ba24f300 1483543233",
                                            api_key = "VtrKP7tdrHzBQeqAVnVDPMttlqFd8g5jg6Vf3bBmHJFgYaTs7U1n55UxMkYZX15H",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Wahnsinn! Dieses Traumtor von Mkhitaryan müssen Sie sehen</span></h5></div></div><a href="/sport/fussball/wahnsinn-dieses-traumtor-von-mkhitaryan-muessen-sie-sehen-zr-7171852.html" class="id-LinkOverlay-link " title="Wahnsinn! Dieses Traumtor von&#160;Mkhitaryan m&#252;ssen Sie sehen"
                    >Wahnsinn! Dieses Traumtor von Mkhitaryan müssen Sie sehen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Deutsche Fans sorgen bei Darts-WM mit Schmähgesängen für Skandal</span></h5></div></div><a href="/sport/deutsche-fans-sorgen-bei-darts-wm-mit-schmaehgesaengen-fuer-skandal-zr-7177760.html" class="id-LinkOverlay-link " title="Deutsche Fans sorgen bei Darts-WM mit Schm&#228;hges&#228;ngen f&#252;r Skandal"
                    >Deutsche Fans sorgen bei Darts-WM mit Schmähgesängen für Skandal</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >HSV trennt sich überraschend von Spahic - Cléber-Wechsel zu FC Santos</span></h5></div></div><a href="/sport/fussball/hsv-trennt-sich-ueberraschend-von-spahic-cl-ber-wechsel-zu-fc-santos-zr-7189367.html" class="id-LinkOverlay-link " title="HSV trennt sich &#252;berraschend von Spahic - Cl&#233;ber-Wechsel zu FC Santos"
                    >HSV trennt sich überraschend von Spahic - Cléber-Wechsel zu FC Santos</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Steht Bayern ein spektakulärer Abgang in die Premier League bevor?</span></h5></div></div><a href="/sport/fussball/medien-bayern-co-clement-soll-premier-league-verein-uebernehmen-zr-7180737.html" class="id-LinkOverlay-link " title="Steht Bayern ein spektakul&#228;rer Abgang in die Premier League bevor?"
                    >Steht Bayern ein spektakulärer Abgang in die Premier League bevor?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Skispringen in Innsbruck: Eisenbichler-Konkurrent startet nicht am Bergisel</span></h5></div></div><a href="/sport/skispringen-in-innsbruck-eisenbichler-konkurrent-startet-nicht-am-bergisel-zr-7192364.html" class="id-LinkOverlay-link " title="Skispringen in Innsbruck: Eisenbichler-Konkurrent startet nicht am Bergisel"
                    >Skispringen in Innsbruck: Eisenbichler-Konkurrent startet nicht am Bergisel</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="http://www.rga.de/sport/skispringer-eisenbichler-am-bergisel-weit-zurueck-tande-siegt-zr-7193138.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="fdc6ce14-5a11-4b21-8426-193e708aecf3" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="544df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="544df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="4218189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="4218189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="2046c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="2046c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/jobs-karriere/" class="id-js-contentInsert-el id-Link " 
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-js-contentInsert-el id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-js-contentInsert-el id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  >
                            <div id="357221"  class="id-Advert  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32128168",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [],
                            "dfpAdPosition" : "OUTOFPAGE",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-32128168"></div>
                            </div>
                        
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="http://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/adventskalender/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Adventskalender</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="http://anzeigen.rga.de/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="http://ferienwohnungen.kalaydo.de/#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Ferienwohnungen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Ferienwohnungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">WhatsApp News</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
                            <div id="355845" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posSkyscraper " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079978",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/sports",
                            "dfpSizes" :  [[160,600],[120,600]],
                            "dfpAdPosition" : "SKYSCRAPER",
                            "targeting" : [{"key":"zone","values":null,"value":"sports"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[160,600],[120,600]]' data-id-zone='sports' class="id-js-dfp id-Advert-content" id="gpt-ad-32079978">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=120x600&amp;c=bhlqhxzfb7j3">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=120x600&amp;c=bhlqhxzfb7j3"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span>
    </body>
  </html>
