 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A1 -->
<head><meta charset="utf-8"/><title>Anschlag in Berlin: Anis Amri bei Mailand erschossen - Video vom Anschlag | Politik</title><meta content="Anis Amri wurde auf einem Bahnhof in der N&#228;he von Mailand erschossen. Der Attent&#228;ter des Anschlags von Berlin ist nach einer Schiesserei mit Polizisten tot." name="description"/><meta content="index,follow" name="robots"/><meta content="Anschlag in Berlin" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.rga.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.rga.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Berlin-Attent&#228;ter Anis Amri in Mailand erschossen" property="og:title"/><meta content="http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html" property="og:url"/><meta content="http://www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9hef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.rga.de" property="og:site_name"/><meta content="Berlin - Anis Amri wurde auf einem Bahnhof in der N&#228;he von Mailand erschossen. Der Urheber des Anschlags von Berlin ist nach einer Schiesserei mit der Polizei tot.&#160;Die Entwicklungen im News-Blog." property="og:description"/><meta content="2016-12-23T10:29" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="http://www.merkur.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html" rel="canonical"/><link href="http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Merriweather:400,700,900" rel="stylesheet"/></noscript> <link href="//www.rga.de/static/rga/id-css/3d2f13073d393199d444cab6cd563928/prod_click.css" rel="stylesheet"/><link href="//www.rga.de/generated/css/57-16-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-4756708-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.rga.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html',
        title: 'Anschlag in Berlin: Anis Amri bei Mailand erschossen - Video vom Anschlag | Politik',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: 'rga|Politik', 
        dimension4: 'no_metis', 
        dimension5: '7154984', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: '', 
        dimension9: '201612231029', 
        dimension10: 'keine', 
        dimension11: 'Anschlag in Berlin', 
        dimension12: '48884' 

    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="rga.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
                            <div id="355844" style="height: 90px; overflow: hidden;" class="id-Advert id-Advert--posWallpaperSuperbanner " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079977",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [728,90],
                            "dfpAdPosition" : "WALLPAPER_SUPERBANNER",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[728,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-32079977">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=728x90&amp;c=qv6t3h7msjl7">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=728x90&amp;c=qv6t3h7msjl7"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.rga.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-20}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.rga.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Remscheider General-Anzeiger</span><i class="id-Logo-additional"></i><meta content="http://www.rga.de/static/rga/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="rga.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133378,"targetSelector":"#id-js-NavMainTeaser1133378"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133378"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133378"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133378"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/lokalsport/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133383,"targetSelector":"#id-js-NavMainTeaser1133383"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133383"><span class="id-MainNav-el-link-text">Lokalsport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/rhein-wupper/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133353,"targetSelector":"#id-js-NavMainTeaser1133353"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133353"><span class="id-MainNav-el-link-text">Rhein Wupper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137002,"targetSelector":"#id-js-NavMainTeaser1137002"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137002"><span class="id-MainNav-el-link-text">Fotos</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-NavMainTeaser1133374"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133374"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="http://login.rga-epaper.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1141658,"targetSelector":"#id-js-NavMainTeaser1141658"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1141658"><span class="id-MainNav-el-link-text">E-Paper</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133354,"targetSelector":"#id-js-NavMainTeaser1133354"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133354"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133354"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133354"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.rga.de/abo-service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133366,"targetSelector":"#id-js-NavMainTeaser1133366"}'
                               data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                               data-id-simpletab-target="#id-subCat1133366"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133366"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133366"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133091,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.rga.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133144,"targetSelector":"#id-js-NavMainTeaser1133144"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133144"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133144"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133144"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133143,"targetSelector":"#id-js-NavMainTeaser1133143"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133143"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133375,"targetSelector":"#id-js-NavMainTeaser1133375"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133375"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133376,"targetSelector":"#id-js-NavMainTeaser1133376"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133376"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/tv-kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133155,"targetSelector":"#id-js-NavMainTeaser1133155"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133155"><span class="id-MainNav-el-link-text">TV &amp; Kino</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133152,"targetSelector":"#id-js-NavMainTeaser1133152"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133152"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133154,"targetSelector":"#id-js-NavMainTeaser1133154"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133154"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/computer-wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133377,"targetSelector":"#id-js-NavMainTeaser1133377"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133377"><span class="id-MainNav-el-link-text">Computer &amp; Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133146,"targetSelector":"#id-js-NavMainTeaser1133146"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133146"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133146"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133146"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133191,"targetSelector":"#id-js-NavMainTeaser1133191"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133191"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133156,"targetSelector":"#id-js-NavMainTeaser1133156"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133156"><span class="id-MainNav-el-link-text">Themen</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/jobs-karriere/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133411,"targetSelector":"#id-js-NavMainTeaser1133411"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133411"><span class="id-MainNav-el-link-text">Jobs &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.rga.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133157,"targetSelector":"#id-js-NavMainTeaser1133157"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133157"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133157"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133157"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133378","#id-subCat1133354","#id-subCat1133366"]'
                   data-id-load-category-teaser='{"catId":1133374,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133144","#id-subCat1133146","#id-subCat1133157"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.rga.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur Remscheider General-Anzeiger Startseite"
                                        href="//www.rga.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Remscheider General-Anzeiger Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Politik"
                                        href="//www.rga.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Anschlag in Berlin: Anis Amri bei Mailand erschossen - Video vom Anschlag</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">News-Blog</p><h2 itemprop="headline" class="id-Article-headline ">Berlin-Attent&#228;ter Anis Amri in Mailand erschossen</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2016-12-23T12:06" itemprop="dateModified"><span class="id-DateTime-date">23.12.16</span> <span class="id-DateTime-time">12:06</span></time></p><meta content="2016-12-23T10:29" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9hf9.jpg 2200w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9hac.jpg 342w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9hGI.jpg 467w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9h75.jpg 512w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9h8e.jpg 640w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9hBI.jpg 700w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9hNG.jpg 1000w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9ha7.jpg 1024w, //www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9h6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Anis Amri wurde von Polizisten in der N&auml;he von Mailand erschossen." title="Anis Amri wurde von Polizisten in der N&auml;he von Mailand erschossen." itemprop="url" src="//www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9ha7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2992, "height": 2000, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14530540, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Anis Amri wurde von Polizisten in der N&#228;he von Mailand erschossen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-356926"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356926" style="height: 250px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688770-7154984-adpos2",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[300,150],[300,250],[300,600]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"hpa","values":null,"value":"1"},{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,150],[300,250],[300,600]]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688770-7154984-adpos2">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x600&amp;c=1bytdi9o2gg70">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x600&amp;c=1bytdi9o2gg70"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Berlin - Anis Amri wurde auf einem Bahnhof in der N&#228;he von Mailand erschossen. Der Urheber des Anschlags von Berlin ist nach einer Schiesserei mit der Polizei tot.&#160;Die Entwicklungen im News-Blog.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Ein Lkw ist am Montagabend in Berlin auf den Weihnachtsmarkt an der Ged&#228;chtniskirche gerast. Bei dem gezielten Anschlag <a class="id_link" href="/politik/berlin-anschlag-lkw-rast-in-weihnachtsmarkt-9-tote-und-50-verletzte-zr-7139720.html"  target="_self" rel="follow" title="wurden zw&#246;lf Menschen get&#246;tet">wurden zw&#246;lf Menschen get&#246;tet</a>, darunter&#160;<a class="id_link" href="/politik/anschlag-in-berlin-spediteur-zeigt-toten-lkw-fahrer-gps-daten-werfen-fragen-auf-zr-7140061.html"  target="_self" rel="follow" title="der polnische Fahrer des gekaperten&#160;Lkw">der polnische Fahrer des gekaperten&#160;Lkw</a>.</li>
                <li><p>Die Polizei fahndete nach dem <a class="id_link" href="http://www.merkur.de/politik/attentaeter-von-berlin-jagd-nach-anis-amri-7162852.html"  target="_self" rel="follow" title="Der Attentäter von Berlin: Die Jagd nach Anis Amri">Tunesier Anis Amri, der eigentlich l&#228;ngst abgeschoben werden sollte</a> und mehrmals straff&#228;llig geworden war.</p></li>
                <li><p>In der Nacht zum Freitag wurde <a class="id_link" href="/politik/anschlag-in-berlin-anis-amri-nahe-mailand-von-polizisten-erschossen-zr-7166196.html"  target="_self" rel="follow" title="Anis Amri in Mailand (Italien) von der Polizei erschossen">Anis Amri in Mailand (Italien) von der Polizei erschossen</a>. Das Innenministerium in Italien best&#228;tigte den Vorfall am Freitag.</p></li>
                <li><p>Mittlerweile existiert auch ein Video des Anschlags in Berlin.</p></li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-356935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356935" style="height: 300px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34945814-7154984-adpos3",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[300,300],[300,250]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,300],[300,250]]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-34945814-7154984-adpos3">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x250&amp;c=ysaivqv1abrm">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x250&amp;c=ysaivqv1abrm"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><p class="id-Article-content-item"><iframe src="https://www.google.com/maps/d/embed?mid=1AxJv8RRNdz4v6q8htnOigTzDkeI" width="640" height="480"></iframe></p><p class="id-Article-content-item"><strong><a class="id_link" href="/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html"  target="_self" rel="follow" title="&lt;&lt;&lt; AKTUALISIEREN &gt;&gt;&gt;">&lt;&lt;&lt; AKTUALISIEREN &gt;&gt;&gt;</a></strong></p><p class="id-Article-content-item">+++ Die Pressekonferenz ist vorbei. Nachdem sich die Ereignisse in der letzten Stunde &#252;berschlagen haben ist nun etwas Zeit, durchzuatmen und sich zu sammeln. Fakt ist: Anis Amri, der mutma&#223;liche Attent&#228;ter vom Breitscheidplatz in Berlin ist tot. Der Tunesier wurde am fr&#252;hen Freitagmorgen von italienischen Polizisten an einem Bahnhof Nahe Mailands erschossen.</p><p class="id-Article-content-item">+++ Es werden viele Fragen gestellt, die die derzeit konkret laufenden Ermittlungen betreffen. Hierauf k&#246;nnen aber keine Antworten gegeben werden.</p><p class="id-Article-content-item">+++ Der italienischen Polizei zufolge hatte der erschossene Terrorverd&#228;chtige Anis Amri bei der <strong>Kontrolle gegen 3.30 Uhr in Mailand keine Dokumente</strong> bei sich. Er habe mit <strong>einer 22-Kaliber-Pistole geschossen, schrieb die Polizei auf Facebook</strong>. Die Waffe sei scharf gewesen, als er sie aus einem kleinen Rucksack holte.</p><p class="id-Article-content-item">+++ Trotz des vornehmlichen Todes von Anis Amri bleiben die <strong>deutschen Beh&#246;rden in Habacht-Stellung</strong>. Es soll weiterhin f&#252;r gr&#246;&#223;tm&#246;gliche Sicherheit in Deutschland gesorgt werden. Laut Berlins Innensenator Andreas Geisel (SPD) <strong>gehen die Ermittlungen unvermindert weiter</strong>. &#8222;Das bedeutet nicht, dass wir die Fahndungsma&#223;nahmen aufheben werden&#8220;, sagte Geisel am Freitag in einer Sitzung des Innenausschusses im Berliner Abgeordnetenhaus. So m&#252;sse zum Beispiel gekl&#228;rt werden, ob der Attent&#228;ter Komplizen hatte. &#8222;Der Sachverhalt wird weiter aufgekl&#228;rt.&#8220; Gegenw&#228;rtig sei der Tod Amris von deutscher Seite noch nicht best&#228;tigt, f&#252;gte Geisel hinzu.</p><p class="id-Article-content-item">+++ Auch das Innenministerium gibt in diesen Momenten eine Pressekonferenz: Die deutschen Beh&#246;rden stehen im engen Kontakt mit ihren italienischen Pendants. Es gibt aber noch <strong>keine Best&#228;tigung der deutschen Regierung</strong>, dass Anis Amri tats&#228;chlich der Tote ist.</p><p class="id-Article-content-item">+++ Anis Amri kam mit dem Zug aus <strong>Chambery (Savoyen) &#252;ber Turin</strong>. Er hatte einige franz&#246;sische Fahrkarten dabei, die es erlauben, <strong>seine Reiseroute zu rekonstruieren</strong>. Ob die Pistole, die er dabei hatte, die gleiche ist wie die, die bei dem Attentat in Berlin verwendet wurde, wird gepr&#252;ft.</p><p class="id-Article-content-item">+++ Marco Minniti betont noch einmal die Rolle der Polizisten, die&#160;&#8222;einfach nur ihre Pflicht&#8220; getan haben.</p><p class="id-Article-content-item">+++ Amri kam angeblich via Frankreich nach Italien. Das berichten mehrere Medien. <strong>Er kam gegen 3 Uhr nachts bei dem Bahnhof nahe Mailand an</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Italiens Innenminister best&#228;tigt den Tot von Anis Amri</h3><p class="id-Article-content-item">+++ In diesen Minuten findet in Mailand eine Pressekonferenz des Innenministeriums statt. Der angeschossene Polizist ist wohlauf. Die erschossene Person <strong>wurde zweifellos als Anis Amri identifiziert</strong>! Der Innenminister dankt den beteiligten Personen und w&#252;nscht ihnen gute Genesung.</p><p class="id-Article-content-item">+++ Laut <em>Repubblica</em> <strong>lief Amri alleine zu Fu&#223; &#252;ber den Bahnhof und wurde von Polizisten gestopp</strong>
            <strong>t</strong>. Die verlangten seinen Ausweis, woraufhin er seine Waffe zog und&#160;&#8222;Allahu Akhbar&#8220; rief. <strong>Der Verd&#228;chtige schoss zuerst und traf einen Polizisten in der Schulter</strong>, woraufhin die Beamten das Feuer erwiderten. Daraufhin entwickelte sich ein Schusswechsel, in dessen Verlauf der Tunesier angeblich erschossen wurde.</p><p class="id-Article-content-item">+++ Die italienische Zeitung <em>Repubblica</em> zeigt auf ihrem Online-Auftritt <a class="id_link" href="http://milano.repubblica.it/cronaca/2016/12/23/news/sparatoria_sesto_san_giovanni-154711759/?ref=HREA-1#gallery-slider=154713786"  target="_blank" rel="follow" title="Anis Amri Italien erschossen">Bilder des Ortes des Schusswechsels zwischen Anis Amri und der Polizei</a>. Anderen Medienberichten zufolge wurde der Tunesier in einem Auto gegen 03.00 Uhr nachts f&#252;r eine Routinekontrolle gestoppt. Diese Berichte stellten sich im Nachhinein aber als nicht richtig heraus. Er habe eine Pistole gez&#252;ckt und sich eine Schie&#223;erei mit den Beamten geliefert.</p><p class="id-Article-content-item">+++ Die <strong>Bundesanwaltschaft steht im Kontakt mit den italienischen Beh&#246;rden</strong>, um Meldungen &#252;ber den Tod des Terrorverd&#228;chtigen Anis Amri zu pr&#252;fen. &quot;Wir stehen im Informationsaustausch mit den italienischen Beh&#246;rden&quot;, sagte ein Sprecher der Bundesanwaltschaft am Freitag der Nachrichtenagentur AFP. &quot;Die Meldungen m&#252;ssen jetzt mit den italienischen Beh&#246;rden abgekl&#228;rt werden. Ich kann das bislang weder best&#228;tigen noch dementieren.&quot;</p><p class="id-Article-content-item">+++ Der mutma&#223;liche Berlin-Attent&#228;ter Anis Amri ist<strong>laut Medienberichten</strong> in Mailand erschossen worden. Amri sei bei einer Polizeikontrolle in der Nacht von Polizisten get&#246;tet worden, berichteten italienische Medien am Freitag unter Berufung auf Sicherheitskreise. Italiens Innenminister Marco Minniti k&#252;ndigte eine Pressekonferenz an.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">BREAKING Berlin market attack suspect shot dead in shootout in Milan, Italy: security source</p>&mdash; Reuters Top News (@Reuters) <a href="https://twitter.com/Reuters/status/812228079900884992">23. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Nimmt die Suche nach dem Attent&#228;ter von Berlin ein schnelles Ende? Ein Mann, auf den die <strong>Beschreibung von Anis Amri passt</strong>, wurde laut d&#228;nischer Polizei in Aalborg gesichtet. Diese Meldung stellte sich im Nachhinein als nicht richtig heraus.</p><p class="id-Article-content-item">+++ Ein Anschlag mit mutma&#223;lich islamistischem Hintergrund ruft nat&#252;rlich auch Pegida-Gr&#252;nder Lutz Bachmann auf den Plan. Der hatte direkt nach den dramatischen Ereignissen am Breitscheidplatz einen Tweet mit angeblichen Exklusivinformationen abgesetzt. <a class="id_link" href="/politik/anschlag-in-berlin-tweet-von-lutz-bachmann-mit-angeblichem-wissen-sorgt-fuer-aufsehen-zr-7166021.html"  target="_self" rel="follow" title="Das steckte dahinter">Das steckte dahinter</a>.</p><p class="id-Article-content-item">+++ Die Hamburger Polizei pr&#252;ft, ob Anis Amri f&#252;r den Mord an einem 16-J&#228;hrigen Mitte Oktober an der Alster verantwortlich sein k&#246;nnte. Die Mordkommission habe &#196;hnlichkeiten zwischen dem Terrorverd&#228;chtigen Amri und dem Phantombild in dem Hamburger Mordfall festgestellt, berichteten die Zeitungen der Funke-Gruppe. Ein Polizeisprecher best&#228;tigte am Freitag den Bericht: &#8222;Das ist eine weitere Spur, der wir nachgehen. Nach derzeitigem Stand gibt es da aber keine Hinweise.&#8220;&#160;</p><p class="id-Article-content-item">Ein Unbekannter hatte am 16. Oktober in Hamburg einen 16-J&#228;hrigen mit mehreren Messerstichen get&#246;tet. Die Begleiterin des Jugendlichen stie&#223; der Angreifer ins Wasser.</p><p class="id-Article-content-item">+++ Die Ermittler vermuten Anis Amri immer noch in Berlin. Das schreibt der&#160;&#8222;Tagesspiegel&#8220;. Der Tunesier soll Schnittverletzungen im Gesicht haben und m&#246;glicherweise &#228;rztliche Hilfe ben&#246;tigen. Deswegen seien s&#228;mtliche Berliner Krankenh&#228;user informiert worden, dass Anis Amri pl&#246;tzlich in der T&#252;re stehen k&#246;nnte. Einige Kliniken w&#252;rden gar observiert.&#160;</p><p class="id-Article-content-item">+++ Einem n-tv-Bericht zufolge soll Anis Amri nach dem Anschlag versucht haben, Zuflucht in einer Berliner Moschee zu finden. Es soll Videoaufnahmen geben, die den Tunesier vor der T&#252;r eines Moschee-Vereins zeigen.&#160;</p><p class="id-Article-content-item">+++ Der Leiter des Bundesamtes f&#252;r Migration und Fl&#252;chtlinge (BAMF), Frank-J&#252;rgen Weise, hat einger&#228;umt, selbst die eine oder andere Asyl-Entscheidung der vergangenen Monate kritisch zu sehen. Von den insgesamt 700.000 entschiedenen F&#228;llen im Jahr 2016 seien es aber vergleichsweise wenige gewesen. Inzwischen seien erhebliche Fortschritte in Asylverfahren gemacht worden, sagte Weise in einem Interview mit der Deutschen Presse-Agentur zum Ende seiner Amtszeit als BAMF-Leiter.</p><p class="id-Article-content-item">+++ Die Linken-Spitzenkandidatin Sahra Wagenknecht hat den Umgang der Sicherheitsbeh&#246;rden mit dem Terrorverd&#228;chtigen Anis Amri als unverst&#228;ndlich kritisiert. &#8222;Der Verd&#228;chtige war als Gef&#228;hrder eingestuft&#8220;, sagte die Linksfraktionschefin der Deutschen Presse-Agentur in Berlin. &#8222;Warum wurde er nicht rund um die Uhr beobachtet oder, besser, nach Ablehnung seines Asylantrags ausgewiesen? Das ist kaum nachvollziehbar.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bruder fordert Amri auf, sich zu stellen</h3><p class="id-Article-content-item">+++ Anis Amri ist von seinem Bruder aufgefordert worden, aufzugeben und sich der Polizei zu stellen. &#8222;Wenn er mich gerade h&#246;rt, dann sage ich ihm: Stelle Dich, dann ist es f&#252;r Deine Familie einfacher&#8220;, sagte Abdelkader Amri am Donnerstag vor Journalisten in seiner tunesischen Heimatstadt Oueslatia. <strong>&#8222;Wenn mein Bruder hinter dem Angriff steckt, dann sage ich ihm: &#39;Du entehrst uns.&#39;&#8220;&#160;</strong>Anis Amri stammt aus Oueslatia und hat f&#252;nf Geschwister. Nach Angaben aus Sicherheitskreisen in Tunesien war Amri dort mehrfach wegen Drogendelikten festgenommen worden.</p><p class="id-Article-content-item">+++ Der baden-w&#252;rttembergische Innenminister Thomas Strobl (CDU) hat die konsequente Ausweisung von Asylbewerbern gefordert, die ihre Identit&#228;t verschleiern. &#8222;Wer bei der Feststellung seiner Identit&#228;t und Staatsangeh&#246;rigkeit nicht mitwirkt oder sich hinter mehreren Identit&#228;ten versteckt, muss konsequent mit der R&#252;cknahme des Asylantrags sanktioniert werden&#8220;, sagte der stellvertretende CDU-Bundesvorsitzende den Zeitungen der Funke Mediengruppe (Freitagsausgaben). &#8222;Und die R&#252;cknahme des Asylantrags begr&#252;ndet dann die Ausreisepflicht.&#8220; Au&#223;erdem br&#228;uchten die Sicherheitsbeh&#246;rden &#8222;zus&#228;tzliche Handlungsm&#246;glichkeiten&#8220; gegen sogenannte Gef&#228;hrder, forderte Strobl. &#8222;Hier m&#252;ssen wir nachjustieren.&#8220;</p><p class="id-Article-content-item">+++&#160;Der Tatverd&#228;chtige Anis Amri hat sich kurz nach dem Anschlag auf dem Breitscheidplatz offenbar in <strong>Berlin-Moabit</strong> aufgehalten. Dem <em><a class="id_link" href="http://www.rbb-online.de/politik/beitrag/2016/12/tatverdaechtiger-anis-amri-wurde-vor-und-nach-dem-anschlag-in-be.html"  target="_blank" rel="follow" title="Fotos Amri">rbb</a></em> liegen entsprechende Observationsbilder vor. Der 24-J&#228;hrige soll sich dort bereits wenige Tage vorher aufgehalten haben. Er wurde jeweils von Polizeikameras gefilmt.&#160;Ort der Observation war eine Moschee in Moabit, die am Donnerstagmorgen von der Polizei durchsucht wurde.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Video existiert</h3><p class="id-Article-content-item">+++ Die <em>Bild</em>-Zeitung hat <strong>nun ein <a class="id_link" href="http://www.bild.de/news/inland/terrorberlin/der-moment-des-anschlags-49455400.bild.html"  target="_blank" rel="follow" title="Video Anschlag Berlin">Video</a> ver&#246;ffentlicht</strong>, das zeigt, wie der schwarze Lkw in den Weihnachtsmarkt in Berlin rast. Die Aufnahmen wurden aus einer Auto-Kamera heraus gemacht. Entgegen anderslautenden Aussagen scheinen die Scheinwerfer des Lasters zur Tatzeit eingeschaltet gewesen zu sein. Einblicke in den Weihnachtsmarkt selbst gew&#228;hrt das Video nicht.</p><p class="id-Article-content-item">+++ Amri soll sich w&#228;hrend seiner Haft in Italien bereits Zeichen f&#252;r eine islamistische Radikalisierung gezeigt habe, berichtet <em>Agentur Ansa</em>. Das ginge aus dem Bericht, den die Strafvollzugsbeh&#246;rde im italienischen Justizministerium dem Komitee f&#252;r strategische Antiterrorismus-Analyse Italiens (CASA) nach der Entlassung Amris aus der Haft in Palermo zugestellt hat. Einem christlichen Mith&#228;ftling drohte er demnach: <strong>&#8220;Ich schlage dir den Kopf ab.&quot;</strong></p><p class="id-Article-content-item">+++ <strong>Deutsche und Polen</strong> haben bei einem sehr gut besuchten <strong>Gottesdienst in der St.-Johannes-Basilika</strong> der Opfer des Terroranschlags auf dem Breitscheidplatz gedacht. Unter den zw&#246;lf Toten ist auch ein Lastwagenfahrer aus Polen. Der 37-J&#228;hrige, der f&#252;r eine Spedition bei Stettin arbeitete, wurde nach der Bluttat tot in der Fahrerkabine gefunden. Zu dem Gottesdienst kamen sch&#228;tzungsweise 200 bis 300 Besucher. Die St.-Johannes-Basilika ist eine Anlaufstelle f&#252;r Polen, die in Berlin leben.</p><p class="id-Article-content-item">+++ <strong>Mehrere Tausend Menschen</strong> sind in M&#252;nchen f&#252;r eine offene Gesellschaft und gegen Fremdenfeindlichkeit auf die Stra&#223;e gegangen. Die <strong>Demonstration</strong> stand am Donnerstagabend unter dem Motto &#8222;F&#252;r eine angstfreie und offene Gesellschaft&#8220;. Die Polizei sprach von mehr als 4000 Teilnehmern, unter ihnen waren auch Prominente wie der Schauspieler Maximilian Br&#252;ckner. Auf Plakaten hie&#223; es unter anderem &#8222;M&#252;nchen ist bunt&#8220;, &#8222;Hass macht h&#228;sslich&#8220; und &#8222;Gemeinsam f&#252;r Menschlichkeit&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Amris Familie ist verzweifelt</h3><p class="id-Article-content-item">+++ Mutter und Schwester des mutma&#223;lichen Attent&#228;ters sind verzweifelt. Reporter konnten mit ihnen sprechen. Die Schwester sagt:&#160; &#8222;Ich kann es gar nicht glauben, er war ein ganz normaler Junge.&#8220; <a class="id_link" href="/politik/anschlag-jetzt-spricht-mutter-mumasslichen-terroristen-von-berlin-zr-7164800.html"  target="_self" rel="follow" title="Hier geht es zum ganzen Artikel">Hier geht es zum ganzen Artikel</a>.</p><p class="id-Article-content-item">+++ Der fl&#252;chtige Terrorverd&#228;chtige <strong>Anis Amri sa&#223; nach Erkenntnissen der Ermittler am Steuer des Lastwagens</strong>, der in die Menschenmenge auf dem Berliner Weihnachtsmarkt raste. &quot;Nach dem derzeitigen Ermittlungsstand gehen wir daher davon aus, dass Anis Amri den Lkw gesteuert hat&quot;, sagte die Sprecherin der Bundesanwaltschaft am Donnerstagabend in Karlsruhe. Die Fahndung nach dem Tunesier blieb bislang jedoch ohne Erfolg.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Bundeskanzlerin <a href="https://twitter.com/hashtag/Merkel?src=hash">#Merkel</a> und Bundesinnenminister <a href="https://twitter.com/hashtag/deMaizi%C3%A8re?src=hash">#deMaizière</a> zu <a href="https://twitter.com/hashtag/BerlinAttack?src=hash">#BerlinAttack</a> <a href="https://twitter.com/hashtag/Breitscheidplatz?src=hash">#Breitscheidplatz</a> <a href="https://twitter.com/hashtag/aktuellerStand?src=hash">#aktuellerStand</a>  <a href="https://t.co/klelcSwD0b">https://t.co/klelcSwD0b</a></p>&mdash; BMI (@BMI_Bund) <a href="https://twitter.com/BMI_Bund/status/811949966071566337">22. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Die Bundesanwaltschaft hat am Donnerstag <strong>Haftbefehl gegen den fl&#252;chtigen 24-j&#228;hrigen Tunesier Anis Amri</strong> wegen des Lastwagen-Anschlags auf den Berliner Weihnachtsmarkt erwirkt. Das teilte eine Sprecherin der Beh&#246;rde am Abend in Karlsruhe mit.</p><p class="id-Article-content-item">+++ Berliner Sicherheitskr&#228;fte haben bei einer Reihe von Eins&#228;tzen in der Hauptstadt nach dem Terrorverd&#228;chtigen Tunesier Anis Amri gesucht. Ein Spezialeinsatzkommando der <strong>Polizei st&#252;rmte</strong> am Donnerstag nach <em>dpa</em>-Informationen auch einen <strong>Salafistentreffpunkt im Stadtteil Moabit</strong>. Dort soll auch Amri verkehrt haben. Die &#8222;Berliner Zeitung&#8220; berichtete, bei dem Einsatz gegen den Moschee-Verein &#8222;Fussilet 33&#8220; seien Blendgranaten benutzt und eine T&#252;r aufgesprengt worden.</p><p class="id-Article-content-item">+++ Nach ihrem Besuch beim Bundeskriminalamt gab es von <strong>Kanzlerin Angela Merkel einige lobende Worte</strong>. Sie hob dabei nicht nur die Arbeit der Ermittler hervor, sondern <a class="id_link" href="/politik/lukasz-urban-welle-hilfsbereitschaft-fuer-familie-polnischen-lkw-fahrers-zr-7163198.html"  target="_self" rel="follow" title="zeigte sich auch&#160;&#8222;stolz&#8220; auf die deutsche Bev&#246;lkerung">zeigte sich auch&#160;&#8222;stolz&#8220; auf die deutsche Bev&#246;lkerung</a>.</p><p class="id-Article-content-item">+++ Im Netz ist ein kurzes Video aufgetaucht, welches angeblich den durch <strong>Berlin laufenden Attent&#228;ter Anis Amr</strong>i zeigt. <a class="id_link" href="/politik/anschlag-laeuft-anis-amri-in-diesem-video-durch-berlin-zr-7163622.html"  target="_self" rel="follow" title="Hier sehen Sie einen Ausschnitt">Hier sehen Sie einen Ausschnitt</a> daraus.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Ausnahmezustand in Heilbronn</h3><p class="id-Article-content-item">+++ Aufregung in Heilbronn! <strong>Mehrere Polizeiwagen und schwer bewaffnete Einsatzkr&#228;fte stehen am Busbahnhof am Heilbronner Hauptbahnhof</strong>. M&#246;glicherweise geht es dabei um den Attent&#228;ter von Berlin, wie mehrere Medien &#252;bereinstimmend berichten. Das SEK ist vor Ort. <a class="id_link" href="http://www.echo24.de/heilbronn/sek-einsatz-hauptbahnhof-heilbronn-7163657.html"  target="_blank" rel="follow" title="FAHNDUNG NACH AMRI? ALARM AM HEILBRONNER BUSBAHNHOF!">Dies berichtet unser Partnerportal echo24.com</a>.</p><p class="id-Article-content-item">+++ Ermittler haben Fingerabdr&#252;cke des Terrorverd&#228;chtigen Anis Amri im Fahrerhaus des Lkw gefunden, mit dem am Montagabend 12 Menschen get&#246;tet und rund 50 verletzt worden waren. Das <strong>teilte Innenminister Thomas de Maizi&#232;re (CDU)</strong> am Donnerstag bei einem Besuch des Bundeskriminalamtes in Berlin mit und best&#228;tigte damit Berichte der <em>S&#252;ddeutschen Zeitung</em>, des <em>WDR</em> und des <em>NDR</em>.</p><p class="id-Article-content-item">+++ Die Deutsche Polizeigewerkschaft (DPolG) verlangt eine</p><p class="id-Article-content-item"><strong>Video&#252;berwachung an &#8222;neuralgischen Punkten und bei Gro&#223;veranstaltungen&#8220; in der Hauptstadt.</strong></p><p class="id-Article-content-item">Hierzu z&#228;hlten Kriminalit&#228;tsbrennpunkte und Pl&#228;tze, an denen viele Menschen zusammenkommen. Durch die Bilder erhielten die</p><p class="id-Article-content-item"><strong>Ermittlungsbeh&#246;rden das n&#246;tige Werkzeug, um Straft&#228;ter zu identifizieren</strong></p><p class="id-Article-content-item">, begr&#252;ndete der Landesverband am Donnerstag seine Forderung.</p><p class="id-Article-content-item">&#8222;<strong>Wer nicht f&#252;r solchen Technikeinsatz ist, sch&#252;tzt indirekt Straft&#228;ter und Terroristen</strong>. Die Regierungskoalition in Berlin muss sich rasch entscheiden, auf welcher Seite sie handelt&#8220;, sagte der DPolG-Landesvorsitzende Bodo Pfalzgraf.</p><p class="id-Article-content-item">+++ Nach dem Lkw-Anschlag auf einen Berliner Weihnachtsmarkt will die <strong>Bundesanwaltschaft am Donnerstagabend (18.00 Uhr)</strong> &#252;ber den aktuellen Stand der Ermittlungen informieren. Dazu wird die Pressesprecherin eine Erkl&#228;rung vor Journalisten abgegeben, teilte die Karlsruher Beh&#246;rde mit.</p><p class="id-Article-content-item">+++ Im Berliner Stadtteil Prenzlauer Berg ist nach Informationen des <em>Tagesspiegels</em> am Donnerstagmittag ein <strong>Einkaufszentrum zumindest zeitweise gesperrt worden</strong>. Grund ist laut den Berliner Verkehrsbetrieben ein verd&#228;chtiger Gegenstand.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hanebuebchen">@hanebuebchen</a> <a href="https://twitter.com/BVG_Kampagne">@BVG_Kampagne</a> Polizeieinsatz. Verdächtiger Gegenstand- möglicherweise hat nur jemand sein Gepäck vergessen.Mehr nicht bekannt.</p>&mdash; BVG U-Bahn (@BVG_Ubahn) <a href="https://twitter.com/BVG_Ubahn/status/811926219407192064">22. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Kanzlerin <strong>Angela Merkel</strong> (CDU) informiert sich derzeit beim Bundeskriminalamt (BKA) in Berlin &#252;ber den Ermittlungsstand nach dem <strong>Anschlag auf den Weihnachtsmarkt am Breitscheidplatz in der Hauptstadt</strong>. Gemeinsam mit Innenminister Thomas de Maizi&#232;re (CDU) und Justizminister Heiko Maas (SPD) traf sie am Donnerstagnachmittag am Berliner BKA-Standort im Stadtteil Treptow ein.<strong>BKA-Pr&#228;sident Holger M&#252;nch wollte die Kanzlerin und die Minister pers&#246;nlich unterrichten</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Seehofer-Kritik&#160;&#8222;unanst&#228;ndig&#8220;</h3><p class="id-Article-content-item">+++ Der rheinland-pf&#228;lzische Innenminister Roger Lewentz (SPD) h&#228;lt die <strong>Kritik von CSU-Chef Horst Seehofer an der Fl&#252;chtlingspolitik f&#252;r &#8222;unanst&#228;ndig&#8220;</strong>. &#8222;Das war auch ein ziemlich brutaler Angriff auf die Kanzlerin (Angela Merkel)&#8220;, sagte Lewentz der Deutschen Presse-Agentur in Mainz.</p><p class="id-Article-content-item">+++ Viele fragen sich wie es sein kann, dass Terroristen ihre Papiere am Tatort&#160;&#8222;vergessen&#8220;. So geschehen in Nizza, Paris und Berlin. Unsere Onlineredaktion hat nachgeforscht und <a class="id_link" href="/politik/paris-nizza-berlin-warum-terroristen-immer-wieder-ihre-ausweise-am-tatort-vergessen-zr-7163290.html"  target="_self" rel="follow" title="folgende Antworten gefunden">folgende Antworten gefunden</a>.</p><p class="id-Article-content-item">+++ Generalbundesanwalt, Bundeskriminalamt oder Bundesanwaltschaft: Wer ist wann zust&#228;ndig und wann werden welche Begriffe verwendet? Eine <a class="id_link" href="/politik/anschlag-in-berlin-welche-begriffe-werden-wann-verwendet-zr-7163284.html"  target="_self" rel="follow" title="kurze und &#252;bersichtliche Erkl&#228;rung">kurze und &#252;bersichtliche Erkl&#228;rung</a> dazu finden Sie hier.&#160;</p><p class="id-Article-content-item">+++ Die italienische Regierung best&#228;tigte am Donnerstag in Rom, dass bei dem Anschlag auf dem Berliner Weihnachtsmarkt eine italienische Staatsb&#252;rgerin get&#246;tet wurde. &#8222;Italien gedenkt Fabrizia Di Lorenzos, einer von den Terroristen get&#246;teten Musterb&#252;rgerin. Das Land schlie&#223;t sich tief bewegt dem Schmerz der Familie an&#8220;, schrieb Ministerpr&#228;sident Paolo Gentiloni am Donnerstag auf Twitter.</p><p class="id-Article-content-item">+++ H&#246;chst spekulativ ist, was <em>Focus online</em> berichtet: <strong>Angeblich wusste das LKA n&#228;mlich seit Monaten &#252;ber Anschlagspl&#228;ne von Anis Amri</strong> Bescheid. Er soll im kleinen Kreis im Beisein des Hasspredigers Abu Walaa wiederholt von Attentatspl&#228;nen gesprochen haben. Dem widerspricht allerdings, dass die Ermittler laut dpa <strong>keine Hinweise auf eine engere Verbindung zwischen Amri und Walaa</strong> gefunden haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Welle der Hilfsbereitschaft f&#252;r Familie des get&#246;teten Lkw-Fahrers Lukasz Urban</h3><p class="id-Article-content-item">+++ Nach dem Anschlag von Berlin hat die Bundespolizei ihre <strong>Kontrollen an den nordrhein-westf&#228;lischen Grenz&#252;berg&#228;ngen zu Belgien und den Niederlanden</strong> verst&#228;rkt. Das teilte ein Sprecher der Bundespolizeiinspektion Aachen am Donnerstag mit. Bei den Kontrollen seien der Polizei am Mittwoch <strong>zwei von der Staatsanwaltschaft gesuchte M&#228;nner ins Netz</strong> gegangen. Ein 25 Jahre alter Mann war gesucht worden, weil er nach einer Verurteilung wegen schweren Diebstahls zu zwei Jahren Haft gegen Auflagen des Landgerichts Hagen versto&#223;en hatte. Dem zweiten Mann werden Eigentumsdelikte zur Last gelegt. Der 21-J&#228;hrige habe bei der Kontrolle einen gef&#228;lschten griechischen Personalausweis bei sich gehabt.</p><p class="id-Article-content-item">+++ Die <a class="id_link" href="/politik/lukasz-urban-welle-hilfsbereitschaft-fuer-familie-polnischen-lkw-fahrers-zr-7163198.html"  target="_self" rel="follow" title="Familie des get&#246;teten polnischen Lkw-Fahrers Lukasz Urban">Familie des get&#246;teten polnischen Lkw-Fahrers Lukasz Urban</a> erlebt im Moment eine Welle der Hilfsbereitschaft von <strong>Deutschen wie Polen gleicherma&#223;en</strong>. Urban hatte durch ein beherztes Eingreifen vor seinem Tod m&#246;glicherweise ein noch gr&#246;&#223;eres Blutbad auf dem Breitscheidplatz verhindert.</p><p class="id-Article-content-item">+++ Nach dem Anschlag auf dem Berliner Weihnachtsmarkt hat der nordrhein-westf&#228;lische <strong>CDU-Vorsitzende Armin Laschet schwere Vorw&#252;rfe gegen die Beh&#246;rden</strong> besonders in seinem Bundesland erhoben. &quot;Die Informationen, die wir seit gestern bekommen,<strong>die k&#246;nnen einen nur ersch&#252;ttern, wie die Beh&#246;rden hier gearbeitet haben</strong>&quot;, sagte Laschet am Donnerstag im Deutschlandfunk. Er kritisierte, dass es nicht gelungen sei, den Tunesier Anis Amri im Blick zu behalten.</p><p class="id-Article-content-item">Laschet pl&#228;dierte in dem Interview auch f&#252;r den <strong>Einsatz &quot;elektronischer Fu&#223;fesseln&quot;</strong> bei sogenannten Gef&#228;hrdern. Zwar sei noch nicht klar, ob dies im Fall des Berliner Anschlags geholfen h&#228;tte, doch m&#252;sse man &quot;<strong>alle Mittel, auch die elektronischen, nutzen, um so etwa in Zukunft zu verhindern</strong>&quot;. Au&#223;erdem m&#252;sse der Datenabgleich auf europ&#228;ischer Ebene verbessert werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bundesanwaltschaft dementiert Festnahmen</h3><p class="id-Article-content-item">+++ Es bestehen immer weniger Zweifel daran, dass es sich bei <strong>Anis Amri um den T&#228;ter des Anschlags von Berlin</strong> handelt. Nach Informationen von <em>S&#252;ddeutscher Zeitung</em>, <em>NDR</em> und <em>WDR</em> wurden an der Fahrert&#252;r des Lkw seine Fingerabdr&#252;cke gefunden. W&#228;hrenddessen berichtet der <em>Spiegel</em>, dass sich <a class="id_link" href="/politik/anschlag-in-berlin-anis-amri-bot-sich-laut-spiegel-als-selbstmordattentaeter-an-zr-7163065.html"  target="_self" rel="follow" title="Amri schon fr&#252;her als Selbstmordattent&#228;ter angeboten habe">Amri schon fr&#252;her als Selbstmordattent&#228;ter angeboten habe</a>.</p><p class="id-Article-content-item">+++ Die <strong>Bundesanwaltschaft hat Berichte dementiert</strong>, dass es im Zusammenhang mit den Ermittlungen zum Lastwagen-Anschlag auf einen Berliner Weihnachtsmarkt Festnahmen gegeben haben soll. <strong>Es f&#228;nden derzeit verschiedene Ma&#223;nahmen im Bundesgebiet</strong> statt, sagte ein Sprecher der Karlsruher Beh&#246;rde am Donnerstag auf Anfrage der Deutschen Presse-Agentur. Konkreter &#228;u&#223;erte er sich nicht. Kurze Zeit sp&#228;ter dementierte die Generalbundesanwaltschaft gegen&#252;ber der AFP ebenfalls entsprechende Berichte.</p><p class="id-Article-content-item">+++ Am Donnerstag soll der Weihnachtsmarkt auf dem Breitscheidplatz wieder er&#246;ffnet werden. Die Polizei Berlin sichert den Markt mit zus&#228;tzlichen Betonquadern, daher ist auch die Budapester Stra&#223;e zur Zeit gesperrt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Unsere Kolleg. sichern zzt. zusätzlich den Weihnachtsmarkt am <a href="https://twitter.com/hashtag/Breitscheidplatz?src=hash">#Breitscheidplatz</a> mit Betonquadern. <a href="https://t.co/EdwPiJl3Dt">pic.twitter.com/EdwPiJl3Dt</a></p>&mdash; PolizeiBerlinEinsatz (@PolizeiBerlin_E) <a href="https://twitter.com/PolizeiBerlin_E/status/811862039345922048">22. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ FP&#214;-Politiker Norbert Hofer <a class="id_link" href="/politik/fpoe-politiker-hofer-distanziert-sich-von-anti-merkel-attacken-zr-7162856.html"  target="_self" rel="follow" title="distanziert sich von den &#196;u&#223;erungen eines AfD-Politikers">distanziert sich von den &#196;u&#223;erungen eines AfD-Politikers</a>, der die Opfer des Anschlags in Berlin als&#160;&#8222;Merkels Tote&#8220; bezeichnet hatte.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Vier Kontaktpersonen von Anis Amir angeblich festgenommen</h3><p class="id-Article-content-item">+++ Die Polizei hat im nordrhein-westf&#228;lischen <strong>Emmerich eine Aslybewerberunterkunft durchsucht</strong>, in der der mutma&#223;liche Attent&#228;ter von Berlin zeitweise gemeldet gewesen sein soll. Dies best&#228;tigte ein Polizeisprecher am Donnerstagmorgen in Kleve. Bereits am Mittwoch hatten laut Medienberichten Polizisten nahe dem Heim Stellung bezogen. Bei einem m&#246;glichen Antiterroreinsatz in Dortmund st&#252;rmten Berichten zufolge Beamte eine Wohnung und <strong>nahmen vier Menschen fest</strong>. Die Dortmunder Polizei wollte sich auf Anfrage nicht zu dem Einsatz &#228;u&#223;ern, &#252;ber den mehrere Medien berichteten. Ein <strong>Sprecher verwies auf die Zust&#228;ndigkeit der Bundesanwaltschaft</strong>. Auch die Polizei in Kleve wollte sich nicht zum Ergebnis der Durchsuchung in dem Fl&#252;chtlingsheim &#228;u&#223;ern.</p><p class="id-Article-content-item">+++ Die <em>Bild</em>&#160;hat scheinbar mit dem Bruder des Gesuchten Mannes gesprochen. Dieser sage, dass die Familie des Fl&#252;chtigen &#252;ber die Nachricht des Anschlags in Berlin ersch&#252;ttert sei.&#160;&#8222;Wenn bewiesen wird, dass er verwickelt war, sagen wir uns von ihm los&#8220;, zitiert die <em>Bild</em>-Zeitung den Bruder von Anis Amir weiter. Laut <em>S&#252;ddeutscher Zeitung</em> rufe Amirs Bruder ihn auch zur Aufgabe auf:&#160;&quot;Ich bitte ihn, sich der Polizei zu stellen.&quot;</p><p class="id-Article-content-item">+++ Im Interview mit dem <em>M&#252;nchner Merkur</em> fordert Markus S&#246;der Konsequenzen.&#160;&#8222;Wir brauchen eine <strong>180-Grad-Wende in der Fl&#252;chtlings- und Sicherheitspolitik</strong>. Wir m&#252;ssen die Grenzen richtig sicher machen &#8211; nicht nur partiell und nicht nur die &#246;sterreichisch-bayerische.&#8220; Lesen Sie hier das ganze Interview.&#160;</p><p class="id-Article-content-item">+++ CDU-Bundesvize Armin Laschet hat Kritik an den Sicherheitsbeh&#246;rden ge&#228;u&#223;ert. &#8222;Die Informationen, die wir seit gestern bekommen, die k&#246;nnen einen nur ersch&#252;ttern, wie Beh&#246;rden hier gearbeitet haben&#8220;, sagte Laschet am Donnerstag im <em>Deutschlandfunk</em>. Auf die Frage, welche Beh&#246;rden er konkret meine, antwortete er: &#8222;Das muss man erstmal untersuchen. Das erste ist nat&#252;rlich: Die Quelle f&#252;hrt leider, wie so h&#228;ufig, nach Nordrhein-Westfalen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Polizei durchsucht Fl&#252;chtlingsunterkunft in NRW</h3><p class="id-Article-content-item">+++ Der CSU-Innenpolitiker Stephan Mayer hat&#160;<strong>Konsequenzen f&#252;r die Asylpolitik gefordert</strong>. Der Fall zeige &#8222;wie unter einem Brennglas&#8220;, wo die Defizite liegen, sagte Mayer am Donnerstag im&#160;<em>RBB-Inforadio</em>. Das Aufenthaltsrecht und die Sicherheitsgesetze m&#252;ssten versch&#228;rft werden.</p><p class="id-Article-content-item">Mayer forderte etwa eine <strong>Verl&#228;ngerung der Abschiebehaft</strong> und begr&#252;ndete dies mit Blick auf den gesuchten Tatverd&#228;chtigen aus Tunesien: &#8222;Er konnte nicht abgeschoben werden. Er war sogar in Abschiebehaft, musste nach einem Tag wieder entlassen werden. Also, wir m&#252;ssen deshalb die Dauer der Abschiebehaft verl&#228;ngern.&#8220; Au&#223;erdem m&#252;sse Tunesien zum sicheren Herkunftsland ernannt werden. Dies hatten die Gr&#252;nen im Bundesrat bisher verhindert.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Br%C3%BCssel?src=hash">#Brüssel</a> zeigt Solidarität mit <a href="https://twitter.com/hashtag/Berlin?src=hash">#Berlin</a>.  <a href="https://twitter.com/BelBotschaft">@BelBotschaft</a> <a href="https://twitter.com/GermanyDiplo">@GermanyDiplo</a> <a href="https://twitter.com/AuswaertigesAmt">@AuswaertigesAmt</a> <a href="https://twitter.com/DBoBruessel">@DBoBruessel</a> <a href="https://twitter.com/dreynders">@dreynders</a> <a href="https://t.co/UzKyl3onY6">pic.twitter.com/UzKyl3onY6</a></p>&mdash; Belgium MFA  (@BelgiumMFA) <a href="https://twitter.com/BelgiumMFA/status/811697344827785216">21. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Polizisten haben eine <strong>Fl&#252;chtlingsunterkunft im nordrhein-westf&#228;lischen Emmerich</strong> durchsucht. Die Aktion am Donnerstagmorgen, an der sch&#228;tzungsweise 100 Beamte beteiligt waren, darunter Spezialeinsatzkr&#228;fte, war nach etwa einer Stunde beendet. &#220;ber das <strong>Ergebnis war zun&#228;chst nichts bekannt</strong>. Ein Sprecher der Polizei wollte sich zu der Durchsuchungsaktion nicht n&#228;her &#228;u&#223;ern und verwies auf den Generalbundesanwalt. Aus Karlsruhe war zun&#228;chst keine Stellungnahme zu bekommen.</p><p class="id-Article-content-item">+++ Der Ratsvorsitzende der Evangelische Kirche in Deutschland, Heinrich Bedford-Strohm, hat die Politik f&#252;r den <strong>Umgang mit dem Anschlag in Berlin gelobt</strong>. &#8222;Ich habe sehr viel Besonnenheit gesp&#252;rt in den &#196;u&#223;erungen der ma&#223;geblichen Politiker und sehr viel Innehalten&#8220;, sagte der bayerische Landesbischof in einem Interview der Deutschen Presse-Agentur. &#8222;Ich habe den Eindruck, dass Deutschland sehr reif mit diesem Ereignis umgeht.&#8220; Zugleich warnte er aber davor, <strong>aus dem Anschlag politisches Kapital zu schlagen</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Israelische Frau unter Todesopfern des Berliner Weihnachtsmarkts</h3><p class="id-Article-content-item">+++ Unter den Todesopfern des Anschlags auf den Berliner Weihnachtsmarkt ist auch <strong>eine israelische Frau</strong>. Dies best&#228;tigte am Donnerstag ein Sprecher des israelischen Au&#223;enministeriums. Die israelische Botschaft k&#252;mmere sich um die &#220;berf&#252;hrung der Leiche in die Heimat. Die Frau war mit ihrem Mann auf dem Weihnachtsmarkt gewesen und <strong>nach dem Anschlag am Montagabend als vermisst gemeldet worden</strong>.</p><p class="id-Article-content-item">Ihr Mann, ebenfalls israelischer Staatsb&#252;rger, wurde bei der Attacke schwer verletzt. Er sei mehrmals operiert worden, schwebe aber nicht mehr in Lebensgefahr, berichtete die Nachrichtenseite <em>ynet</em>. Das Ehepaar habe zwei erwachsene Kinder. Sie waren in Berlin, um bei der Identifizierung zu helfen.</p><p class="id-Article-content-item">+++ Die <strong>Bundesanwaltschaft rief die Bev&#246;lkerung zur Mithilfe auf und setzte 100.000 Euro Belohnung aus</strong> - das Schreiben dazu wurde auch auf Arabisch, Dari, Farsi und Urdu ver&#246;ffentlicht. Zugleich mahnte sie zur Vorsicht: &#8222;Bringen Sie sich selbst nicht in Gefahr, denn die Person k&#246;nnte gewaltt&#228;tig und bewaffnet sein!&#8220; Im Berliner Stadtteil Kreuzberg &#252;berpr&#252;fte ein Spezialeinsatzkommando der Polizei am Mittwochabend einen Mann, bei dem es sich aber nicht um Amri handelte.</p><p class="id-Article-content-item">+++ Der m&#246;gliche Attent&#228;ter vom Berliner Weihnachtsmarkt, Anis Amri, soll sich <strong>im Internet &#252;ber den Bau von Sprengs&#228;tzen</strong> informiert und direkten Kontakt zum IS gehabt haben. Das berichtet die <em>New York Times</em> unter Berufung auf Aussagen nicht n&#228;her genannter amerikanischer Offizieller vom Mittwochabend. Unklar blieb zun&#228;chst, auf welchen Zeitraum sich diese Angaben beziehen. Dem Bericht zufolge stand Amri mindestens einmal &#252;ber den Messengerdienst Telegram in Kontakt zum IS. Sein Name habe zudem <strong>auf der Flugverbots-Liste der USA gestanden</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Verd&#228;chtiger soll vier Jahre in italienischem Gef&#228;ngnis gesessen haben</h3><p class="id-Article-content-item">+++&#160;Ein Spezialeinsatzkommando (SEK) der Berliner Polizei soll einem <strong>Medienbericht zufolge am Mittwochabend zwei Wohnungen gest&#252;rmt</strong>, den gesuchten Tunesier Anis Amri aber nicht gefunden haben. Bei der Razzia sei ein anderer Mann &#252;berw&#228;ltigt worden, berichtete die &quot;Welt&quot; unter Berufung auf Ermittlerkreise. Demnach wurde Amri, der im Zusammenhang mit dem Anschlag auf den Weihnachtsmarkt an der Ged&#228;chtniskirche gesucht wird, in einer der beiden Wohnungen vermutet. Dies wurde nun aber von der Polizei Berlin auf Twitter dementiert:&#160;&#8222;Das stimmt nicht. Ger&#252;chte und Falschmeldungen im Netz helfen keinem. Sie gef&#228;hrden unsere Kolleg. und den Einsatzerfolg. #Breitscheidplatz&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Das stimmt nicht.<br>Gerüchte und Falschmeldungen im Netz helfen keinem. Sie gefährden unsere Kolleg. und den Einsatzerfolg. <a href="https://twitter.com/hashtag/Breitscheidplatz?src=hash">#Breitscheidplatz</a> <a href="https://t.co/8uqGq9CXRq">pic.twitter.com/8uqGq9CXRq</a></p>&mdash; PolizeiBerlinEinsatz (@PolizeiBerlin_E) <a href="https://twitter.com/PolizeiBerlin_E/status/811707183759032320">21. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Der wegen des Anschlags in Berlin gesuchte Tunesier soll nach italienischen&#160;Medienberichten <strong>vier Jahre in&#160;Italien im&#160;Gef&#228;ngnis gesessen haben</strong>. Anis Amri sei 2011 als Fl&#252;chtling nach Italien gekommen und in einem Auffanglager f&#252;r Minderj&#228;hrige auf Sizilien untergebracht worden, berichtete die Nachrichtenagentur Ansa am Mittwochabend unter Berufung auf Ermittlerkreise. In dem Lager habe er Sachbesch&#228;digungen und &#8222;diverse Straftaten&#8220; begangen.</p><p class="id-Article-content-item">Nach Berichten der Zeitung &#8222;La&#160;Stampa&#8220; soll er das Auffanglager angez&#252;ndet haben. Als Vollj&#228;hriger wurde er den Informationen zufolge festgenommen, kam vor Gericht und wurde zu einer vierj&#228;hrigen Haftstrafe verurteilt. Nach Verb&#252;&#223;ung der Strafe sei er des Landes verwiesen worden, hie&#223; es weiter. Bei der geplanten Ausweisung habe es jedoch Probleme mit den tunesischen Beh&#246;rden gegeben. Amri habe Italien verlassen und sich nach Deutschland absetzen k&#246;nnen.</p><p class="id-Article-content-item">+++ Angesichts der Bedrohung durch islamistischen Terrorismus will die Bundesregierung die sogenannte &#8222;elektronische Fu&#223;fessel&#8220; f&#252;r verurteilte Extremisten nach der Haft zulassen. Neben der Fu&#223;fessel sollen auch noch <a class="id_link" href="/politik/regierung-will-fussfessel-fuer-extremistische-straftaeter-zr-7160542.html"  target="_self" rel="follow" title="weitere Sicherheitsma&#223;nahmen in Kraft treten">weitere Sicherheitsma&#223;nahmen in Kraft treten</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Seehofer: Kritik nach Anschlag in Berlin gilt nicht Kanzlerin Merkel</h3><p class="id-Article-content-item">+++&#160;Bayerns Ministerpr&#228;sident Horst Seehofer (CSU) hat bestritten, dass sich seine j&#252;ngste Kritik an der Sicherheits- und Zuwanderungspolitik gegen Kanzlerin Angela Merkel (CDU) richtete. &#8222;Wir haben nach dem Anschlag in Berlin die Kanzlerin nicht kritisiert. Wir haben aber deutlich gemacht, dass es neben Trauer aber auch um Konsequenzen f&#252;r die Sicherheits- und Fl&#252;chtlingspolitik geht&#8220;, sagte Seehofer der &#8222;Welt&#8220; (Donnerstag). Zu seiner &#220;berraschung sei dies als Drohung interpretiert worden, dass Treffen der Pr&#228;sidien von&#160;CDU und CSU Anfang Februar in M&#252;nchen abzusagen.</p><p class="id-Article-content-item">+++&#160;Der als Attent&#228;ter von Berlin verd&#228;chtigte Tunesier soll nach einem &#8222;Focus&#8220;-Bericht zu einem Terrornetzwerk geh&#246;ren, das offenbar <strong>seit 2015 Anschl&#228;ge in Deutschland geplant haben soll</strong>. Es habe sich um den inzwischen inhaftierten Hildesheimer Hassprediger Abu Walaa gebildet, berichtete das Nachrichtenmagazin am Mittwoch unter Berufung auf ihm vorliegende Akten und Vermerke der Bundesanwaltschaft.</p><p class="id-Article-content-item">Demnach soll es verschiedene Pl&#228;ne gegeben haben: &#220;berf&#228;lle auf Polizeistationen, Hinterhalte f&#252;r alarmierte Beamte und ein Sprengstoff-beladener Lastwagen, der in eine Menschenmenge h&#228;tte gesteuert werden sollen. Ein eingeschleuster verdeckter Ermittler des nordrhein-westf&#228;lische Landeskriminalamts (LKA) habe zudem berichtet, dass die Gruppe sich bereits Waffen mit Schalld&#228;mpfern beschafft habe, schrieb &#8222;Focus&#8220;.</p><p class="id-Article-content-item">+++ Frankreich verst&#228;rkt nach dem Anschlag auf einen Berliner Weihnachtsmarkt seine Kontrollen an der Grenze zu Deutschland. Allein im Elsass an der Grenze zu Baden-W&#252;rttemberg sollen dem Regionalsender &#8222;France Bleu Alsace&#8220; zufolge insgesamt 200 zus&#228;tzliche Polizisten und Soldaten eingesetzt werden. Auch im Departement Moselle, das an das Saarland und Rheinland-Pfalz grenzt, soll die Personalst&#228;rke erh&#246;ht werden.</p><p class="id-Article-content-item">+++&#160;Die Geschwister des wegen des Berliner Anschlags gesuchten Tunesiers Anis Amri k&#246;nnen nicht glauben, dass er f&#252;r die Tat verantwortlich sein soll. &quot;Als ich das Foto meines Bruders in den Medien gesehen habe, habe ich meinen Augen nicht getraut&quot;, sagte der Bruder Abdelkader Amri am Mittwoch der Nachrichtenagentur AFP in Tunesien. &quot;Ich kann nicht glauben, das er das Verbrechen begangen hat.&quot;</p><p class="id-Article-content-item">Abdelkader Amri sagte weiter, falls sich wider Erwarten doch herausstellen sollte, dass sein 24-j&#228;hriger Bruder f&#252;r den Anschlag verantwortlich sei, verdiene er &quot;jede Strafe&quot;. &quot;Wir lehnen den Terrorismus und die Terroristen ab&quot;, sagte der Bruder - &quot;und wir haben keine Verbindung mit den Terroristen&quot;.</p><p class="id-Article-content-item">&quot;Wir haben nie den Eindruck gehabt, dass etwas nicht stimmte&quot;, sagte die Schwester Najoua zu AFP. &quot;Er hat &#252;ber Facebook mit uns Kontakt aufgenommen, immer l&#228;chelte er und war fr&#246;hlich.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Amri ist von M&#228;rz bis September observiert worden</h3><p class="id-Article-content-item">+++&#160;Die Berliner Justiz hat Informationen &#252;ber ihre fr&#252;heren Ermittlungen gegen den zur Fahndung ausgeschriebenen Verd&#228;chtigen Anis Amri bekannt gegeben: Gegen Amri, nach dem im Zusammenhang mit dem Anschlag auf den Berliner Weihnachtsmarkt gefahndet wird, sei im M&#228;rz <strong>ein Ermittlungsverfahren eingeleitet worden</strong>, teilte die Generalstaatsanwaltschaft mit. Im September sei Amris &#220;berwachung dann aber beendet worden.</p><p class="id-Article-content-item">Bei den Ermittlungen sei es um Informationen gegangen, wonach Amri einen Einbruch plane, um sich dabei Mittel f&#252;r den Kauf automatischer Waffen zu beschaffen - &quot;m&#246;glicherweise, um damit sp&#228;ter mit noch zu gewinnenden Mitt&#228;tern einen Anschlag zu begehen&quot;, f&#252;gte die Staatsanwaltschaft hinzu.</p><p class="id-Article-content-item">Amri sei daraufhin observiert worden, auch seine Kommunikation sei &#252;berwacht worden. Allerdings h&#228;tten die &quot;umfangreichen &#220;berwachungsma&#223;nahmen&quot; keine Hinweise zu den Vorw&#252;rfen erbracht. Deshalb habe &quot;keine Grundlage f&#252;r eine weitere Verl&#228;ngerung der Anordnungen zur &#220;berwachungsma&#223;nahmen mehr&quot; bestanden, diese seien im September beendet worden, hie&#223; es in der Justizerkl&#228;rung weiter.</p><p class="id-Article-content-item">+++ Mehrere hundert Menschen haben nahe dem Ort des Berliner Terroranschlags&#160;gegen einen Aufzug der NPD protestiert. Sie trugen rote Herzen und Plakate mit der Aufschrift &#8222;Keine Nazis, nirgends. Keine Islamisten, nirgends&#8220;. Die rechtsextreme Partei hatte zuvor ebenfalls in der N&#228;he des Breitscheidplatzes zu einer Demonstration unter dem Motto &#8222;Grenzen dicht machen&#8220; aufgerufen, zu der rund 50 Menschen kamen.</p><p class="id-Article-content-item">&#8222;Wir lassen nicht zu, dass geistige Brandstifter den entsetzlichen Anschlag f&#252;r ihre Hetze und ihren Hass instrumentalisieren&#8220;, sagte der gr&#252;ne Bundestagsabgeordnete &#214;zcan Mutlu, der zur Gegenkundgebung aufgerufen hatte.</p><p class="id-Article-content-item">Im Regierungsviertel folgten zudem mehrere Dutzend Menschen am Abend einem Aufruf zu einer Demonstration f&#252;r &#8222;Mehr Sicherheit f&#252;r Deutschland&#8220;, zu dem unter anderem AfD-Mitglieder eingeladen hatten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Noch 12 Schwerstverletzte in Kliniken behandelt</h3><p class="id-Article-content-item">+++&#160;Nach dem Anschlag auf den Weihnachtsmarkt an der Berliner Ged&#228;chtniskirche werden noch <strong>zw&#246;lf Schwerstverletzte</strong> in den Kliniken behandelt. Einige Patienten seien noch &quot;in kritischer Verfassung&quot;, erkl&#228;rte die Berliner Senatsverwaltung f&#252;r Gesundheit am Mittwoch. Die Zahl der Todesopfer liege nach wie vor bei zw&#246;lf und habe sich nicht weiter erh&#246;ht. Dagegen k&#246;nnten immer mehr leichter Verletzte die Krankenh&#228;user verlassen.</p><p class="id-Article-content-item">+++ Der CSU-Innenpolitiker Stephan Mayer sieht einen direkten Zusammenhang zwischen dem Zustrom von Fl&#252;chtlingen nach Deutschland und dem erh&#246;hten Terror-Risiko - auch wenn er <strong>Bundeskanzlerin Angela Merkel (CDU) ausdr&#252;cklich in Schutz nimmt</strong>.</p><p class="id-Article-content-item">Es sei falsch, die Kanzlerin f&#252;r den Anschlag auf einen Berliner Weihnachtsmarkt verantwortlich zu machen, betonte Mayer am Mittwoch in Berlin. Es sei aber ebenso falsch, zu behaupten, dass die Fl&#252;chtlingskrise nichts mit der gestiegenen Terrorgefahr in Deutschland zu tun habe, sagte der Bundestags-Abgeordnete nach einer Sondersitzung des Innenausschusses.</p><p class="id-Article-content-item">+++&#160;Tunesische Anti-Terror-Ermittler haben die Familie des im Zusammenhang mit dem Berliner Anschlag gesuchten Anis Amri befragt. <strong>Die Befragung der Eltern</strong> sei von Beamten einer Anti-Terror-Einheit vorgenommen worden, erfuhr die Nachrichtenagentur AFP am Mittwoch aus Sicherheitskreisen in Tunesien.</p><p class="id-Article-content-item">Diesen Angaben zufolge war Amri in Tunesien mehrfach wegen Drogendelikten festgenommen worden. Er sei 2011 von Tunesien nach Italien gelangt, wo er drei Jahre verbracht habe. Danach sei Amri nach Deutschland weitergereist.</p><p class="id-Article-content-item">+++ Trotz der Bekenner-Botschaft des IS ist nach Einsch&#228;tzung von Experten weiter unklar, ob die islamistische Terrormiliz&#160;tats&#228;chlich hinter dem Anschlag von Berlin steckt. &#8222;Daf&#252;r gibt es Anhaltspunkte, aber sicher ist das nicht&#8220;, sagte der Gr&#252;nen-Abgeordnete Konstantin von Notz am Mittwoch nach einer Sitzung des Bundestags-Innenausschusses, bei dem Spitzenvertreter der Sicherheitsbeh&#246;rden die Fragen der Parlamentarier beantwortet hatten.</p><p class="id-Article-content-item">Von Notz sagte, das IS-Bekenntnis werde zwar als authentisch bewertet, aber es gebe Zweifel, weil darin kein T&#228;terwissen enthalten sei. Das IS-Sprachrohr Amak hatte im Internet verk&#252;ndet, ein IS-K&#228;mpfer sei f&#252;r den Angriff auf einen Berliner Weihnachtsmarkt verantwortlich.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Polizei hat Anis Amri zur &#246;ffentlichen Fahndung ausgeschrieben</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iRG.jpg 667w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iJJ.jpg 200w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iba.jpg 299w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iUI.jpg 334w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iKI.jpg 400w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iFI.jpg 467w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1i74.jpg 512w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iAI.jpg 700w, //www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz" src="//www.rga.de/bilder/2016/12/21/7154984/1727709295-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-1iUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2220, "height": 1432, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14530650, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der gesuchte Anis Amri.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p>+++&#160;Nach dem Lastwagen-Anschlag auf den Weihnachtsmarkt am Berliner Breitscheidplatz sucht das Bundeskriminalamt &#246;ffentlich nach einem Verd&#228;chtigen. Im Auftrag des Generalbundesanwalts wurde der <strong>24-j&#228;hrige Tunesier Anis Amri zur &#246;ffentlichen Fahndung ausgeschrieben</strong>, teilte die Karlsruher Beh&#246;rde am Mittwoch mit. Dazu wurde eine Belohnung von 100.000 Euro angesetzt.&#160;</p></div><p class="id-Article-content-item">Die Beh&#246;rden baten die Bev&#246;lkerung um Mithilfe, warnten aber zugleich, der Gesuchte &#8222;k&#246;nnte gewaltt&#228;tig und bewaffnet sein&#8220;.</p><p class="id-Article-content-item">T&#228;terbeschreibung: Der 24-j&#228;hrige geborene Tuensier sei 1,78 Meter gro&#223;, wiege circa 75 Kilo, habe schwarze Haare und braune Augen. Wer den Gesuchten sieht, soll die Polizei benachrichtigen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Öffentlichkeitsfahndung von <a href="https://twitter.com/hashtag/GBA?src=hash">#GBA</a> und <a href="https://twitter.com/bka">@bka</a> im Zusammenhang mit dem Anschlag am <a href="https://twitter.com/hashtag/breitscheidplatz?src=hash">#breitscheidplatz</a>.<br>Mehr: <a href="https://t.co/dNJYqhJrfl">https://t.co/dNJYqhJrfl</a> <a href="https://t.co/rE8t3Hkpsy">pic.twitter.com/rE8t3Hkpsy</a></p>&mdash; BMJV (@BMJV_Bund) <a href="https://twitter.com/BMJV_Bund/status/811617377678921728">21. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++&#160;Abstruse Situation im Raum Emmerich: Zahlreiche <strong>Medienvertreter versammeln sich</strong> vor einer Fl&#252;chtlingsunterkunft. Doch die erwartete Durchsuchung verz&#246;gert sich angeblich wegen Schreibfehlern. Nicht zu fassen.</p><p class="id-Article-content-item">+++ <strong>Emotionen pur</strong>: Wir haben alle Reaktionen auf den Anschlag f&#252;r euch <a class="id_link" href="/politik/nach-anschlag-in-berlin-reaktionen-zr-7158994.html"  target="_self" rel="follow" title="hier">hier</a> zusammengefasst.</p><p class="id-Article-content-item">+++ Die deutsche Ausgabe des franz&#246;sischen Satiremagazins <strong>&#8222;Charlie Hebdo&#8220;</strong> macht ihr neues Heft mit dem Berliner Terroranschlag auf. Auf der vorab verbreiteten Titelseite ist ein Lebkuchenhaus zu sehen, aus dem mehrere Gewehrl&#228;ufe ragen. &#8222;Sie werden unsere Art zu leben nicht ver&#228;ndern&#8220;, lautet der Text zum Bild des Zeichners Foolz.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Verfahren gegen Verd&#228;chtigen eingeleitet</h3><p class="id-Article-content-item">+++ Gegen den Tatverd&#228;chtigen im Zusammenhang mit dem Anschlag in Berlin hat das Landeskriminalamt NRW ein Verfahren wegen des Verdachts der</p><p class="id-Article-content-item"><strong>Vorbereitung einer schweren staatsgef&#228;hrdenden Straftat</strong></p><p class="id-Article-content-item">initiiert. Das sagte NRW-Innenminister Ralf J&#228;ger (SPD) am Mittwoch in D&#252;sseldorf. Die Ermittlungen dazu seien in Berlin</p><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4RG.jpg 667w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4JJ.jpg 200w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4ba.jpg 299w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4UI.jpg 334w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4KI.jpg 400w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4FI.jpg 467w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-474.jpg 512w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4AI.jpg 700w, //www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4MG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz" src="//www.rga.de/bilder/2016/12/21/7154984/2069297722-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-4UI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2028, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14530651, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Pk NRW-Innenminister Ralf J&#228;ger</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div></div><p class="id-Article-content-item">gef&#252;hrt worden.&#160;</p><p class="id-Article-content-item">Dort habe der Verd&#228;chtige seit Februar 2016 seinen Lebensmittelpunkt gehabt und sei nach heutigem Kenntnisstand zuletzt nur kurz in Nordrhein-Westfalen gewesen. Die Sicherheitsbeh&#246;rden h&#228;tten ihre Erkenntnisse &#252;ber ihn im gemeinsamen Terrorabwehrzentrum ausgetauscht, zuletzt im November 2016.</p><p class="id-Article-content-item">+++ Nach dem Anschlag auf den Weihnachtsmarkt an der Berliner Ged&#228;chtniskirche werden jetzt in der Stadt <strong>Betonsperren als zus&#228;tzliche Sicherung</strong> aufgebaut. Der Weihnachtsmarkt am Potsdamer Platz wurde am Mittwoch mit rund einem Dutzend Betonbl&#246;cken eingegrenzt. Polizisten liefen verst&#228;rkt Streife.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Als Asylbewerber abgelehnt</h3><p class="id-Article-content-item">+++ Der Tatverd&#228;chtige im Zusammenhang mit dem Anschlag in Berlin wurde im Juni 2016 als Asylbewerber abgelehnt. Der Mann habe aber nicht abgeschoben werden k&#246;nnen, weil er keine g&#252;ltigen Ausweispapiere bei sich hatte, sagte NRW-Innenminister Ralf J&#228;ger (SPD) am Mittwoch in D&#252;sseldorf. Tunesien habe bestritten, dass es sich bei dem Mann um einen Tunesier handele. Der Verd&#228;chtige war &#252;ber Freiburg nach Deutschland eingereist.</p><p class="id-Article-content-item">+++ Als Reaktion auf den Terroranschlag in Berlin mit zw&#246;lf Toten will die Moskauer Polizei die Auffahrten zu gro&#223;en Pl&#228;tzen - darunter auch Weihnachtsm&#228;rkte - mit Lastwagen blockieren. Mit den Barrieren solle verhindert werden, dass Fahrzeuge in Menschenmengen gelenkt werden k&#246;nnen, sagte der Vizepolizeichef der russischen Hauptstadt, Viktor Kowalenko.</p><p class="id-Article-content-item">&#160;&#8222;Wir wollen nicht, dass es irgendwelche Voraussetzungen (f&#252;r einen Anschlag) gibt&#8220;, sagte er der Agentur Tass zufolge am Mittwoch.</p> <span data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34945814-7146128-adgallery",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[300,300],[300,250]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": true,
                            "refreshOnEvent": true,
                            "unloadOnEvent": true
                        }'></span> <div data-id-module="lightbox" data-id-mconf='{"type":"CONTAINER","lightBoxTrackingParams": {
                            "idxGroup":         "Fotostrecke",
                            "channel":          "CLICK_DESKTOP",
                            "navigationPath":   "rga|Politik",
                            "metisValue":       "no_metis",
                            "onlineId":         "7146128",
                            "currentUri":       "/politik/berlin-trauert-um-opfer-anschlags-bilder-zr-7146128.html",
                            "aTName":           "berlin-trauert-um-opfer-anschlags-bilder-zr-7146128",
                            "aTLevel2":         "",
                            "aTChapter1":       "",
                            "aTChapter2":       "",
                            "aTChapter3":       "",
                            "aTPageId":         "d-7154984",
                            "aTPageTitle":      "Berlin trauert um die Opfer des Anschlags - Die Bilder | Politik",
                            "aTUpdate":         "201612231206"
                        }
                        ,"defaultTrackingParams": {
                            "idxGroup":         "Artikeldetailseite",
                            "channel":          "CLICK_DESKTOP",
                            "navigationPath":   "rga|Politik",
                            "metisValue":       "no_metis",
                            "onlineId":         "7154984",
                            "currentUri":       "/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html",
                            "aTName":           "anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984",
                            "aTLevel2":         "",
                            "aTChapter1":       "",
                            "aTChapter2":       "",
                            "aTChapter3":       "",
                            "aTPageId":         "d-7154984",
                            "aTPageTitle":      "Anschlag in Berlin: Anis Amri bei Mailand erschossen - Video vom Anschlag | Politik",
                            "aTUpdate":         "201612231206"
                        }}'
               class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--lightbox" title="In Lightbox öffnen"> <div data-id-module="lazyload" data-id-mconf='{
                    "trigger": "lightbox.open",
                    "invertLoadingState": true,
                    "type" : "CONTAINER",
                    "categoryId": 1133374,
                    "pageType" : "MEDIAGALLERY_DETAIL",
                    "containerType" : "DOCUMENT_DETAIL",
                    "columnName" : "Dokumentenblock",
                    "documentId": 7146128
                  }'> <h3 class="id-Article-content-item id-Article-content-item-headline">Berlin trauert um die Opfer des Anschlags - Die Bilder</h3><div id="idJSArticleGalleryImages-45202659-120" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                          var newGalleryAnchor,
                              galleryContainer = document.getElementById("idJSArticleGalleryImages-45202659-120");
                      </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.rga.de/politik/berlin-trauert-um-opfer-anschlags-bilder-zr-7146128.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                              newGalleryAnchor.setAttribute("title", "Berlin trauert um die Opfer des Anschlags - Die Bilder");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1K83.jpg 470w, //www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1Kd5.jpg 128w, //www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1Kcb.jpg 171w, //www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1Kbf.jpg 256w, //www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1KUI.jpg 334w, //www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1Ka1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Anschlag in Berlin" title="Anschlag in Berlin" src="//www.rga.de/bilder/2016/12/20/7146128/1751290843-anschlag-in-berlin-1Kbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.rga.de/politik/berlin-trauert-um-opfer-anschlags-bilder-zr-7146128.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Berlin trauert um die Opfer des Anschlags - Die Bilder");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2S83.jpg 470w, //www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2Sd5.jpg 128w, //www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2Scb.jpg 171w, //www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2Sbf.jpg 256w, //www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2SUI.jpg 334w, //www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2Sa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Anschlag in Berlin" title="Anschlag in Berlin" src="//www.rga.de/bilder/2016/12/20/7146128/127925364-anschlag-in-berlin-2Sbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.rga.de/politik/berlin-trauert-um-opfer-anschlags-bilder-zr-7146128.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Berlin trauert um die Opfer des Anschlags - Die Bilder");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3O83.jpg 470w, //www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3Od5.jpg 128w, //www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3Ocb.jpg 171w, //www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3Obf.jpg 256w, //www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3OUI.jpg 334w, //www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3Oa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Anschlag in Berlin" title="Anschlag in Berlin" src="//www.rga.de/bilder/2016/12/20/7146128/220039663-anschlag-in-berlin-3Obf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.rga.de/politik/berlin-trauert-um-opfer-anschlags-bilder-zr-7146128.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Berlin trauert um die Opfer des Anschlags - Die Bilder");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2B83.jpg 470w, //www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2Bd5.jpg 128w, //www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2Bcb.jpg 171w, //www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2Bbf.jpg 256w, //www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2BUI.jpg 334w, //www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2Ba1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Anschlag in Berlin" title="Anschlag in Berlin" src="//www.rga.de/bilder/2016/12/20/7146128/1554016242-anschlag-in-berlin-2Bbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><noscript><a href="//www.rga.de/politik/berlin-trauert-um-opfer-anschlags-bilder-zr-7146128.html" class="id-Link " title="Berlin trauert um die Opfer des Anschlags - Die Bilder"
                    >Zur Fotostrecke</a></noscript></div> </div> </div><p class="id-Article-content-item">+++ Die deutschen Sicherheitsbeh&#246;rden stufen nach Angaben des Bundesinnenministeriums derzeit 549 Menschen als sogenannte Gef&#228;hrder ein. Das sagte ein Ministeriumssprecher am Mittwoch in Berlin. Das Bundeskriminalamt (BKA) hatte Mitte November noch von 530 Gef&#228;hrdern berichtet. Gef&#228;hrder sind Personen, denen die Polizei grunds&#228;tzlich zutraut, dass sie einen Terrorakt begehen k&#246;nnten.</p><p class="id-Article-content-item">+++&#160;Nach dem Anschlag in Berlin hat Bundesinnenminister Thomas de Maizi&#232;re (CDU) am Mittwoch die Fahndung nach einem neuen Verd&#228;chtigen best&#228;tigt. &quot;Es gibt einen neuen Verd&#228;chtigen. Nach ihm wird gefahndet&quot;, sagte de Maizi&#232;re in Berlin. Er sei seit Mitternacht zur Fahndung ausgeschrieben. Einzelheiten wollte der Minister nicht nennen, sagte aber, bei dem Verd&#228;chtigen m&#252;sse es sich nicht zwingend um den T&#228;ter handeln.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Verd&#228;chtiger Tunesier hatte Kontakte zu Salafisten-Prediger Abu Walaa</h3><p class="id-Article-content-item">+++ Nach dem Anschlag von Berlin hat die franz&#246;sische Regierung sch&#228;rfere Kontrollen an der Grenze zu Deutschland angeordnet. In einer Mitteilung des Pariser Innenministeriums, die der Nachrichtenagentur AFP am Mittwoch vorlag, werden die Beh&#246;rden aufgefordert, &quot;jede n&#252;tzliche Ma&#223;nahme zu ergreifen, um umgehend die Kontrollen an der franz&#246;sisch-deutschen Grenze zu verst&#228;rken&quot;.</p><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WRG.jpg 667w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WJJ.jpg 200w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3Wba.jpg 299w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WUI.jpg 334w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WKI.jpg 400w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WFI.jpg 467w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3W74.jpg 512w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WAI.jpg 700w, //www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz" src="//www.rga.de/bilder/2016/12/21/7154984/197503894-fahndung-berlin-weihnachtsmarkt-anschlag-in-berlin-anis-amri-tunesier-lkw-breitscheidplatz-3WUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2088, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14530652, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Nach Anschlag auf Berliner Weihnachtsmarkt</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ Einige Medien zeigen bereits <a class="id_link" href="http://www.n24.de/n24/"  target="_blank" rel="nofollow" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz">ein Foto</a> des verd&#228;chtigen Tunesiers. Der Mann soll in der Islamistenszene vernetzt sein. Nach Informationen von &#8222;S&#252;ddeutscher Zeitung&#8220;, NDR und WDR war der Verd&#228;chtige als Gef&#228;hrder eingestuft. Er habe Kontakte zum Netzwerk des k&#252;rzlich verhafteten Salafisten-Predigers Abu Walaa unterhalten. Seit Dezember 2016 sei der Mann abgetaucht. Generalbundesanwalt Peter Frank sagte nach dpa-Informationen in der nicht&#246;ffentlichen Sitzung des Innenausschusses, der Verd&#228;chtige sei in Gef&#228;hrderkreisen bekannt.</p></div><p class="id-Article-content-item">+++ Fl&#252;chtlinge und Berliner haben am Mittwochmittag gemeinsam in der N&#228;he des Breitscheidplatzes ein kleines Konzert gegeben. Der Chor der Ged&#228;chtniskirche &#8222;Everybody Can Sing&#8220; und der Berliner Begegnungschor, in dem Fl&#252;chtlinge gemeinsam mit Berlinern singen, wollten so der Opfer des Anschlags gedenken und ein Zeichen der Solidarit&#228;t setzen. Die beiden Ch&#246;re und weitere Freiwillige sangen gemeinsam die Lieder &#8222;Shine a Light&#8220;, &#8222;We are the world&#8220; und &#8222;Stille Nacht, Heilige Nacht&#8220;.</p><p class="id-Article-content-item">Organisiert wurde das kleine Konzert von dem Kampagnen-Netzwerk Avaaz, das schon nach anderen Anschl&#228;gen &#228;hnliche Aktionen gestartet hatte. Insgesamt seien mehr als 200 Menschen an dem kurzen Auftritt beteiligt gewesen, sch&#228;tzte der Veranstalter.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Berliner Weihnachtsmarkt: Hackerangriff auf BKA-Portal</h3><p class="id-Article-content-item">+++ <em>Spiegel.de</em> berichtet soeben, dass der gesuchte Verd&#228;chtige im Juli dieses Jahres bereits in Abschiebehaft gesessen haben soll.</p><p class="id-Article-content-item">+++ Auch der Offenbacher Kollege <a class="id_link" href="https://www.op-online.de/politik/kommentar-anschlag-berlin-kampf-gegen-unheil-7147944.html"  target="_blank" rel="follow" title="Kommentar Berlin Anschlag">Frank Pr&#246;se von op-online</a> gibt seine Einsch&#228;tzung zum Anschlag in Berlin in einem Kommentar ab.&#160;</p><p class="id-Article-content-item">+++ Auch die <em>dpa</em> best&#228;tigt Informationen aus Sicherheitskreisen, wonach der tatverd&#228;chtige Tunesier den Ermittlern als Gef&#228;hrder bekannt war, dem jederzeit ein Anschlag in Deutschland zugetraut wird.</p><p class="id-Article-content-item">+++ Der verd&#228;chtige Tunesier wurde offenbar bereits im August 2016 von der <strong>Polizei in Friedrichshafen festgenommen</strong>. Das berichtet die <em>S&#252;ddeutsche Zeitung</em>. Damals wurden bei ihm demnach italienische Ausweispapiere gefunden. Er ist der Polizei wegen K&#246;rperverletzung bekannt, konnte aber noch nicht angeklagt werden, weil er untergetaucht ist.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Danke für mehr als 270 Hinweise auf dem <a href="https://twitter.com/hashtag/BKA?src=hash">#BKA</a> Hinweisportal. Wir nehmen weiterhin Hinweise entgegen.<a href="https://twitter.com/hashtag/Breitscheidplatz?src=hash">#Breitscheidplatz</a><a href="https://t.co/kLlGNUpdsN">https://t.co/kLlGNUpdsN</a></p>&mdash; Bundeskriminalamt (@bka) <a href="https://twitter.com/bka/status/811546309765300224">21. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Auf das&#160;Hinweisportal des Bundeskriminalamtes (BKA)&#160;soll es nach dem Anschlag in Berlin einen&#160;Hackerangriff&#160;gegeben haben.</p><p class="id-Article-content-item">Das berichten die Zeitungen der Funke Mediengruppe. Auf der <a class="id_link" href="https://www.bka-hinweisportal.de/"  target="_blank" rel="follow" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz">BKA-Internetseite</a> k&#246;nnen Zeugen Videos oder Fotos von dem Anschlag auf den Weihnachtsmarkt in Berlin hochladen.</p><p class="id-Article-content-item">Eine Sprecherin des BKA best&#228;tigte den Vorfall gegen&#252;ber den FUNKE-Zeitungen. Am <strong>Dienstag zwischen 17 und 19.30 Uhr</strong> sei das Portal aufgrund einer sogenannten DDos-Attacke nicht erreichbar gewesen. Man habe aber umgehend Ma&#223;nahmen eingeleitet,. Am Abend habe die Seite dann wieder funktioniert.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag in Berlin: Weihnachtsmarkt &#246;ffnet am Donnerstag schon wieder</h3><p class="id-Article-content-item">+++ Es war schon verwunderlich, wie langsam <strong>ARD und ZDF</strong> reagierten. Selbst CNN berichtete schneller &#252;ber den Anschlag in Berlin. <a class="id_link" href="http://www.merkur.de/tv/anschlag-auf-weihnachtsmarkt-in-berlin-warum-ard-und-zdf-so-langsam-reagierten-zr-7155214.html"  target="_self" rel="follow" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz">Ein Kollege von merkur.de</a> hat das bewertet.</p><p class="id-Article-content-item">+++&#160;Bundespr&#228;sident <strong>Joachim Gauck</strong> hat den verletzten &#220;berlebenden des Anschlags die Anteilnahme der ganzen Nation &#252;bermittelt. &quot;Die Menschen sollen sp&#252;ren, dass sie nicht allein sind&quot;, sagte Gauck nach einem Besuch im Virchow-Klinikum der Charit&#233;. &quot;Ich habe sie an die Kr&#228;fte erinnert, die in ihnen sind&quot;, sagte der Pr&#228;sident.</p><p class="id-Article-content-item">+++&#160;<a class="id_link" href="http://www.merkur.de/politik/anschlag-in-berlin-keine-deutschlandflaggen-auf-facebook-7156608.html"  target="_self" rel="follow" title="Fahndung, Berlin, Weihnachtsmarkt, Anschlag in Berlin, Anis Amri, Tunesier, Lkw, Breitscheidplatz">Wo sind die Profilbilder mit Deutschlandflaggen?</a> fragt sich unsere merkur.de-Redakteurin nach dem Anschlag in Berlin.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuelle Berichte zu Fahndung <a href="https://twitter.com/hashtag/Breitscheidplatz?src=hash">#Breitscheidplatz</a>: Gefährden Sie die Ermittlungen nicht d. Verbreitung von Personalien und Infos zur Tat. <a href="https://twitter.com/hashtag/BKA?src=hash">#BKA</a></p>&mdash; Bundeskriminalamt (@bka) <a href="https://twitter.com/bka/status/811532216811581441">21. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Weihnachtsmarkt am <strong>Breitscheidplatz &#246;ffnet Donnerstag</strong> wieder. Das sagte eine Sprecherin des Schaustellerverbands Berlin auf am Mittwoch auf Anfrage.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Weihnachtsmarkt in Berlin: Tunesier hatte wohl acht Identit&#228;ten</h3><p class="id-Article-content-item">+++ Nach dem Anschlag auf einen Weihnachtsmarkt in Berlin haben sich f&#252;hrende <strong>AfD-Politiker zu einer Mahnwache</strong> vor dem Bundeskanzleramt am Mittwochabend angek&#252;ndigt. Sowohl Th&#252;ringens Landes- und Fraktionschef Bj&#246;rn H&#246;cke, als auch der stellvertretende AfD-Bundesvorsitzende Alexander Gauland haben ihre Teilnahme zugesagt.</p><p class="id-Article-content-item">+++ Nach dem Anschlag in Berlin gehen Sicherheitskreise von <strong>&#8222;unmittelbar bevorstehenden Ma&#223;nahmen&#8220;</strong> in Nordrhein-Westfalen aus. Das erfuhr die <em>Deutsche Presse-Agentur</em> am Mittwoch. Dort soll sich der verd&#228;chtige Tunesier aufhalten.</p><p class="id-Article-content-item">Seit Dezember 2016 soll der Mann abgetaucht gewesen sein. Er benutzte nach Informationen oben genannter Medien offenbar acht verschiedene Alias-Personalien, auch seine Aufenthaltsgenehmigung war auf einen der falschen Namen ausgestellt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Weihnachtsmarkt in Berlin: Fahndung nach Tunesier</h3><p class="id-Article-content-item">+++ Nach dem Anschlag in Berlin fahndet die Polizei nach Informationen der Mainzer <em>Allgemeinen Zeitung</em> und des <em>Hessischen Rundfunks</em> bundesweit und nicht &#246;ffentlich nach einem Verd&#228;chtigen, der <a class="id_link" href="/politik/anschlag-auf-weihnachtsmarkt-in-berlin-ermittler-fahnden-mit-hochdruck-nach-tunesier-zr-7156462.html"  target="_self" rel="follow" title="laut mehreren Medien tunesischer Herkunft">laut mehreren Medien tunesischer Herkunft</a> sein soll. Im Fu&#223;raum des F&#252;hrerhauses des Lkw sei ein <strong>Ausweisdokument gefunden</strong> worden.</p><p class="id-Article-content-item">Der Tunesier soll Mitte zwanzig und als islamistischer Gef&#228;hrder der Polizei bekannt sein. Nach Informationen von <em>SZ</em>, <em>NDR</em> und <em>WDR</em>&#160;hat er <strong>im April 2016 Asyl in Deutschland beantragt</strong> und zun&#228;chst eine Duldung erhalten.</p><div class="id-Article-content-item"><div id="idVAnk0" class="id-Mediawrapper" style="padding-bottom:55.8%"><iframe allowfullscreen="true" frameborder="0" height="750" src="https://www.youtube.com/embed/f-egNYc-HxM" width="1344"></iframe></div></div><p class="id-Article-content-item">+++&#160;Als Reaktion auf den Anschlag in Berlin hat die CSU ihre Forderung nach einem <strong>verst&#228;rkten Einsatz der Bundeswehr im Innern</strong> bekr&#228;ftigt. Die Bundeswehr m&#252;sse dort ihren Anteil f&#252;r die Sicherheit der B&#252;rger &#252;bernehmen k&#246;nnen, wo sie von ihrer Ausr&#252;stung und Ausbildung her am besten geeignet sei, sagte der CSU-Politiker Florian Hahn den Zeitungen des Redaktionsnetzwerks Deutschland (Mittwochsausgaben). Daf&#252;r gibt es Kritik von den Gr&#252;nen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Weihnachtsmarkt in Berlin: Scheuer verteidigt Seehofer</h3><p class="id-Article-content-item">+++ Nach Informationen der <em>rbb</em>-Abendschau gab es in den fr&#252;hen Morgenstunden <strong>eine weitere Festnahme</strong>. Auch dieser Festgenommene stellte sich jedoch nicht als der T&#228;ter heraus.</p><p class="id-Article-content-item">Die Polizei geht offenbar aber davon aus, dass der T&#228;ter verletzt ist.&#160;Im Fahrerhaus des Lkw seien DNA-Spuren gesichert worden. Die Polizei sucht nun Krankenh&#228;user in Berlin und Brandenburg ab. Aber:&#160;Polizei weist die <em>rbb</em>-Darstellung zur&#252;ck.</p><p class="id-Article-content-item">+++&#160;<strong>CSU-Generalsekret&#228;r Andreas Scheuer hat Parteichef Horst Seehofer wegen dessen umstrittener Forderung <a class="id_link" href="/politik/anschlag-in-berlin-csu-scheuer-verteidigt-horst-seehofers-forderung-zr-7154744.html"  target="_self" rel="follow" title="nach einer Neujustierung der Zuwanderungs- und Sicherheitspolitik verteidigt">nach einer Neujustierung der Zuwanderungs- und Sicherheitspolitik verteidigt</a>.</strong> &#8222;Wir brauchen jetzt, und das erwartet das Staatsvolk, eine starke Staatsgewalt&#8220;, sagte er am Mittwoch im ZDF-&#8222;Morgenmagazin&#8220;.</p><p class="id-Article-content-item">CDU-Vize Armin Laschet hat den CSU-Vorsitzenden Horst Seehofer f&#252;r seine politischen Schlussfolgerungen nach dem Anschlag von Berlin kritisiert. Es sei nicht die &#8222;normale Herangehensweise an Politik&#8220;, schon vor Ermittlung der Fakten durch die Polizei Schl&#252;sse zu ziehen, sagte er am Dienstagabend in der ZDF-Sendung &#8222;Maybrit Illner spezial&#8220;.</p><p class="id-Article-content-item">+++ <strong>Nach dem Anschlag auf den Berliner Weihnachtsmarkt fahnden Ermittler unter Hochdruck nach dem wom&#246;glich bewaffneten T&#228;ter und etwaigen Komplizen</strong>. Auch die Hintergr&#252;nde des Angriffs und der genaue Tatablauf besch&#228;ftigen die Sicherheitsbeh&#246;rden am Mittwoch weiter. Der Innenausschuss des Bundestags will gegen Mittag in einer Sondersitzung &#252;ber den Anschlag beraten. Die meisten Weihnachtsm&#228;rkte in der Hauptstadt sollen derweil wieder &#246;ffnen. Der Breitscheidplatz, wo am Montag ein Lastwagen in den Weihnachtsmarkt gerast war, bleibt jedoch weiter abgeriegelt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anschlag auf Weihnachtsmarkt in Berlin: Verhinderte polnischer Lkw-Fahrer Schlimmeres?</h3><p class="id-Article-content-item">+++&#160;Sollte sich best&#228;tigen, dass der IS hinter der Tat steht, w&#228;re es der erste islamistische Anschlag mit einer Vielzahl von Todesopfern in Deutschland. <strong>Dabei verhinderte der polnische Lkw-Fahrer, der beim Attentat auf dem Beifahrersitz sa&#223;, m&#246;glicherweise sogar noch Schlimmeres.</strong> Die Obduktion habe ergeben, dass er zum Zeitpunkt des Anschlags noch lebte, berichtete Bild.de. Ein Ermittler habe von einem Kampf gesprochen. Auch von Messerstichen ist die Rede. Erschossen worden sei der Mann erst, als der Lkw zum Stehen kam.</p><p class="id-Article-content-item">Nach dem Attentat fand man den Polen tot im F&#252;hrerhaus. Nach dpa-Informationen wurde er mit einer kleinkalibrigen Waffe erschossen. Von ihr fehlt bislang jede Spur. Der Mann arbeitete f&#252;r die Speditionsfirma, der der Sattelschlepper geh&#246;rt.</p><p class="id-Article-content-item">Mit Hilfe von dpa und afp</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":160}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html&t=Berlin-Attent%C3%A4ter%20Anis%20Amri%20in%20Mailand%20erschossen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Berlin-Attent%C3%A4ter%20Anis%20Amri%20in%20Mailand%20erschossen - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html&text=Berlin-Attent%C3%A4ter%20Anis%20Amri%20in%20Mailand%20erschossen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-45202659--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1133374, "referenceName" : "kontakt-formular", "targetId" : "#id-js-feedback-45202659--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-45202659--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-45202659--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-45202659--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html&t=Berlin-Attent%C3%A4ter%20Anis%20Amri%20in%20Mailand%20erschossen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Berlin-Attent%C3%A4ter%20Anis%20Amri%20in%20Mailand%20erschossen - Remscheider General-Anzeiger&amp;body=Artikel auf Remscheider General-Anzeiger: http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html&text=Berlin-Attent%C3%A4ter%20Anis%20Amri%20in%20Mailand%20erschossen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem45202659--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1133374,
                                                              "referenceName" : "kontakt-formular",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem45202659--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-356950"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.rga.de/thema/anschlag-in-berlin-ere744610/" class="id-TopicList-item id-TopicList-item--tag">Anschlag in Berlin</a></div></div>
</div></div><div id="id-Container-356968"  class="id-Container id-Container--frame id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-356928"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356928" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688772",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688772">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=k7cpmr8cr0ua">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=k7cpmr8cr0ua"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-356929"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356929" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688773",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688773">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=1kixu26v1sadi">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=1kixu26v1sadi"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-356930"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356930" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688774",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688774">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=1f05yx0yjkht8">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=1f05yx0yjkht8"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-356931"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
                            <div id="356931" style="height: 130px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40688775",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [160,90],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[160,90]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-40688775">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=160x90&amp;c=p5rxa8r1wh9i">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=160x90&amp;c=p5rxa8r1wh9i"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-356948"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div id="cc_36688806" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "59fd4917f7e098b91feb38f79b038305c4025cce", "push2Plista" : true, "plistaObjectid" : "7154984", "plistaTitle" : "Berlin-Attentäter Anis Amri in Mailand erschossen", "plistaText" : "Berlin - Anis Amri wurde auf einem Bahnhof in der Nähe von Mailand erschossen. Der Urheber des Anschlags von Berlin ist nach einer Schiesserei mit der Polizei tot. Die Entwicklungen im News-Blog.", "plistaUrl" : "http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html", "plistaImgUrl" : "http://www.rga.de/bilder/2016/12/21/7154984/865538024-anis-amri-erschossen-mailand-2rYJ0F9ha7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1482485340", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-391620"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame id-Container-headline--link "><a href="http://www.rga.de/whatsapp" class="id-Container-headline-text id-Container-headline-text--frame id-Container-headline-text--link " rel="nofollow"
                    >Unsere Top-Meldungen - jetzt täglich über WhatsApp&Co.</a></h3><div class="id-Container-content id-Container-content--frame"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/5ced488098d9c24e001124406a219759/"></iframe>
</div></div></div></div><div class="id-g"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-356947"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class=" id-Comment-requires-login "><p class="id-Comment-descriptionParagraph">Dieser Artikel ist nur für registrierte Nutzer kommentierbar. Wenn Sie den Artikel kommentieren möchten registrieren Sie sich kostenlos für unsere Community oder melden Sie sich hier mit Ihren Benutzerdaten an:</p>
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="5b6d0a4e-8aba-4346-9158-52a38029916a" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="483df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="483df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="7678189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="7678189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="5436c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="5436c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    </div></section>
</div></div>
            </div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-361860"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Meistgelesen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           id-Teaser--hasNumbering"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Die Chronologie der Ereignisse vom Anschlag in Berlin</span></h5></div></div><a href="/politik/anschlag-von-berlin-ist-chronologie-ereignisse-lkw-attacke-auf-weihnachtsmarkt-zr-7145447.html" class="id-LinkOverlay-link " title="Die Chronologie der Ereignisse vom Anschlag in Berlin"
                    >Die Chronologie der Ereignisse vom Anschlag in Berlin</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Die Flüchtlingskanzlerin und die Angst vor dem Bösen </span></h5></div></div><a href="/politik/anschlag-in-berlin-angela-merkel-und-angst-vor-boesen-zr-7145110.html" class="id-LinkOverlay-link " title="Die Fl&#252;chtlingskanzlerin und die Angst vor dem B&#246;sen&#160;"
                    >Die Flüchtlingskanzlerin und die Angst vor dem Bösen </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Überblick zum Berlin-Anschlag: Lkw rast in Weihnachtsmarkt - 12 Tote </span></h5></div></div><a href="/politik/berlin-anschlag-lkw-rast-in-weihnachtsmarkt-9-tote-und-50-verletzte-zr-7139720.html" class="id-LinkOverlay-link " title="&#220;berblick zum Berlin-Anschlag: Lkw rast in Weihnachtsmarkt - 12 Tote&#160;"
                    >Überblick zum Berlin-Anschlag: Lkw rast in Weihnachtsmarkt - 12 Tote </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--odd  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Berlin-Attentäter Anis Amri in Mailand erschossen</span></h5></div></div><a href="/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html" class="id-LinkOverlay-link " title="Berlin-Attent&#228;ter Anis Amri in Mailand erschossen"
                    >Berlin-Attentäter Anis Amri in Mailand erschossen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><i class="id-Teaser-el-number  "></i><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Evakuierung Aleppos gestartet: Erste Verwundete verlassen die Stadt</span></h5></div></div><a href="/politik/evakuierung-aleppos-startet-kranke-werden-zuerst-abtransportiert-zr-7118063.html" class="id-LinkOverlay-link " title="Evakuierung Aleppos gestartet: Erste Verwundete verlassen die Stadt"
                    >Evakuierung Aleppos gestartet: Erste Verwundete verlassen die Stadt</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-355842" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.rga.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-355843" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_357144" class="id-content-upload">
         <form action="//www.rga.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-437"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="437" data-id-module="form" novalidate="novalidate"> <input value="http://www.rga.de/politik/anschlag-in-berlin-anis-amri-bei-mailand-erschossen-video-vom-anschlag-zr-7154984.html" name="currentURI" type="hidden"/><input value="437" name="formid" type="hidden"/><input value="34514949" name="ccid" type="hidden"/><input value="f59266d7-5efd-453d-bc0c-519dacf6b491" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_357144" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="503df53c152626c41b7" class="id-Form-el-label">E-Mail-Adresse&nbsp;</label><div class="id-Form-el-holder"><input id="503df53c152626c41b7" name="df53c152626c41b7" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="false" data-id-validator='[]'/></div><p class="id-Form-el-status idjs-errdf53c152626c41b7"></p></div><div class="id-Form-el-container  "><label for="8648189fff802cb48f8" class="id-Form-el-label">Passwort&nbsp;</label><div class="id-Form-el-holder"><input id="8648189fff802cb48f8" name="8189fff802cb48f8" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8189fff802cb48f8"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="4156c5f8b441ab3474d" class="id-Form-el" type="checkbox" name="6c5f8b441ab3474d" value="true" checked="checked" data-id-mandatory="false" data-id-validator='[]'/><label for="4156c5f8b441ab3474d">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-err6c5f8b441ab3474d"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    © Remscheider Medienhaus GmbH & Co. KG</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--ticker--LB"><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/jobs-karriere/" class="id-js-contentInsert-el id-Link " 
                    >Jobs&Karriere</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/" class="id-js-contentInsert-el id-Link " 
                    >Nutzerdaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/thema/" class="id-js-contentInsert-el id-Link " 
                    >Themen</a></div></div><div class=""><div class="id-Teaser-el--ticker--stCnt--link  "><a href="//www.rga.de/lokales/zeitungsprojekte/" class="id-js-contentInsert-el id-Link " 
                    >Zeitungsprojekte</a></div></div></div>
</div></div><div  >
                            <div id="357221"  class="id-Advert  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32128168",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [],
                            "dfpAdPosition" : "OUTOFPAGE",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-32128168"></div>
                            </div>
                        
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133378"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/remscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Remscheid</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/meinung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinung</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/wermelskirchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wermelskirchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/hueckeswagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">H&#252;ckeswagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/radevormwald/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Radevormwald</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-wirtschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Wirtschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/bergische-kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bergische Kultur</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/veranstaltungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Veranstaltungen</a></li><li class="id-MainNav-subNav-el"><a href="http://termine.rga.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Termine</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/rga-serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungsprojekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungsprojekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/x-ray/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">X-Ray</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/zeitungstreff/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungstreff</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/helft-uns-helfen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Helft uns helfen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/lokales/adventskalender/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Adventskalender</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133354"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/inserieren/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Inserieren</a></li><li class="id-MainNav-subNav-el"><a href="http://anzeigen.rga.de/familienanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/jobboerse/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Stellen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/auto/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Auto_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/immobilien/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Immobilien_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/?mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Kleinanzeigen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kalaydo.de/anzeigen/kleinanzeigen/tiere/?adtype=66&mygeoid=5000000#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Tiere_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="http://ferienwohnungen.kalaydo.de/#utm_source=Verlage&utm_medium=Dachleiste&utm_content=D_Ferienwohnungen_rsgan&utm_campaign=Dachleiste_rsgan"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Ferienwohnungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/anzeigen/online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133366"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/abo-service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.rga.de/login/produktauswahl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leser-service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rga-karte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RGA-Karte</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/notdienste/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Notdienste</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/newsletter/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/whatsapp"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">WhatsApp News</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/abo-service/rss-feeds/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">RSS Feeds</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133144"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133144"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133146"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ratgeber/extrathemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Extrathemen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133157"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.rga.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/nutzungsbasierte-online-werbung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzerdaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.rga.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
                            <div id="355845" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posSkyscraper " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-32079978",
                            "dfpAdUrl" : "/5766/oms.rga-online.de/politik",
                            "dfpSizes" :  [[160,600],[120,600]],
                            "dfpAdPosition" : "SKYSCRAPER",
                            "targeting" : [{"key":"zone","values":null,"value":"politik"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[160,600],[120,600]]' data-id-zone='politik' class="id-js-dfp id-Advert-content" id="gpt-ad-32079978">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=120x600&amp;c=1ie5pyh609s3f">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=120x600&amp;c=1ie5pyh609s3f"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span>
    </body>
  </html>
